

















































		<!DOCTYPE html>







	
	




















		














	
	
		
	
	
	
	
	
	
	
		
		
	
	
		
	
	
	
	
	

	
	
	

						
	
	

	
	
	
	
	













	
	





























<!-- enableHeaderFooterControlByParameter : false -->


		
<html class="ltr no-js " dir="ltr" lang="en-US">
<head>
        <meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">

                                        <meta name="author" content="Melissa Kim">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <!--Custom meta tags-->
				<!--page refresh meta start-->
															<!--page refresh meta end -->
		        
<title>#12 Badgers lose to Marquette in OT, 74-69 - WISC</title>
        





<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "publisher": {
        "@type": "Organization",
        "name":  "WISC" ,
        "logo": {
            "@type": "ImageObject",
            "url": "https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2016/11/07/c3k-logo-370x72-png_4467049_ver1.0.png"
        }
    },
    "@type": "NewsArticle",
    "mainEntityOfPage":  {
        "@type": "WebPage",
        "@id": "https://www.channel3000.com/sports/badgers/-12-badgers-lost-to-marquette-in-ot-74-69/919734213" }
,
    "headline": "#12 Badgers lose to Marquette in OT, 74-69",
    "alternativeHeadline": "Ethan Happ scored 34 points in the loss",
    "description": "Markus Howard scored 27 points, freshman Joey Hauser added 15 and hit big, late-game shots and Marquette grinded out a 74-69 win in overtime over No. 12 Wisconsin on Saturday.",
    "author": {
        "@type": "Person",
        "name": "Melissa Kim"
    },
    "datePublished": "2018-12-08T19:19:37-0600",
    "dateModified": "2018-12-08T19:20:05-0600",
    "dateline": "MILWAUKEE, Wis.",
    "articleBody": "&lt;p&gt;Markus Howard scored 27 points, freshman Joey Hauser added 15 and hit big, late-game shots and Marquette grinded out a 74-69 win in overtime over No. 12 Wisconsin on Saturday.&lt;/p&gt;&lt;p&gt;Sam Hauser had 13 points and 14 rebounds for the Golden Eagles (8-2). But it was his little brother, Joey, who came up clutch playing in his first game in the heated in-state rivalry.&lt;/p&gt;&lt;p&gt;He scored four in the opening two minutes of overtime, including both free throws after Wisconsin&amp;#39;s Brad Davision was called for a flagrant foul with 3:35 left.&lt;/p&gt;&lt;p&gt;Tighter defense and a decided edge at the foul line boosted Marquette at the end.&lt;/p&gt;&lt;p&gt;The Golden Eagles were 22 of 34 from the charity stripe, with Howard going 12 of 15. Howard and Sacar Anim each missed twice at the line in the final 30 seconds to give Wisconsin extra chances.&lt;/p&gt;&lt;p&gt;But Ethan Happ was called for an over-the-back foul at the other end with 9.2 seconds. Ed Morrow&amp;#39;s two free throws gave Marquette a six-point lead to finally ice the game.&lt;/p&gt;&lt;p&gt;It made for a thrilling finish in the rivalry&amp;#39;s first game at Fiserv Forum, Marquette&amp;#39;s new downtown home.&lt;/p&gt;&lt;p&gt;Wisconsin, which was shooting 70 percent from the foul line this season, was 10 of 21 (48 percent) on Saturday. The Badgers were just 5 of 24 from 3-point range (21 percent).&lt;/p&gt;&lt;p&gt;Wisconsin wasted a terrific effort from Happ, who had 34 points on 16-of-21 shooting, along with 11 rebounds.&lt;/p&gt;&lt;p&gt;Marquette beat a team ranked 12th in the AP Top 25 for the second straight week, having defeated Kansas State the previous week.&lt;/p&gt;&lt;p&gt;BIG PICTURE&lt;br /&gt;
Wisconsin: The Badgers couldn&amp;#39;t balance Happ&amp;#39;s inside presence with outside shooting, which had been a strength this season. They missed 14 of their last 15 shots from beyond the arc. D&amp;#39;Mitrik Trice, who finished with 10 points, was just 1 of 6 from 3-point range. Davison went scoreless, missing all three of his 3s.&lt;/p&gt;&lt;p&gt;Marquette: The way the Golden Eagles won was another sign of the team&amp;#39;s renewed focus on defense. The Badgers broke through Marquette&amp;#39;s defensive wall early in the game, but had trouble getting off good shots late in the game. The presence of 6-foot-9 Theo John late, after he was mired by foul trouble, helped in the lane against Happ, a preseason All-American.&lt;/p&gt;&lt;p&gt;UP NEXT&lt;br /&gt;
Wisconsin: Hosts Savannah State on Thursday.&lt;br /&gt;
Marquette: Hosts North Dakota on Dec. 18.&lt;/p&gt;",
    "image": {
        "@type": "ImageObject",
        "url": "https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/02/26/Ethan%20Happ%20shooting_1519687275253.jpg_10511831_ver1.0_640_360.jpg",
        "height": "360",
        "width": "640"
    }
}
</script>

    <!-- META + CSS -->
    	<meta content="text/html; charset=UTF-8" http-equiv="content-type" />



























































	
	

	
	
		
		
		
		
		
			
		
	



	
	
		<meta name="description" content="Markus Howard scored 27 points, freshman Joey Hauser added 15 and hit big, late-game shots and Marquette grinded out a 74-69 win in overtime over No. 12 Wisconsin on Saturday." lang="en-US" />
	



	
	
		<meta name="keywords" content="Badgers,Sports" lang="en-US" />
	

<script>var _head_start = new Date();</script>
<meta property="og:title" content="#12 Badgers lose to Marquette in OT, 74-69"/><meta property="og:description" content="Markus Howard scored 27 points, freshman Joey Hauser added 15 and hit big, late-game shots and Marquette grinded out a 74-69 win in overtime over No. 12 Wisconsin on Saturday. "/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.channel3000.com/sports/badgers/-12-badgers-lost-to-marquette-in-ot-74-69/919734213"/><meta property="og:image"  content="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/02/26/Ethan%20Happ%20shooting_1519687275253.jpg_10511831_ver1.0_1280_720.jpg"/><meta property="og:image:width"  content="1280"/><meta property="og:image:height"  content="720"/><meta property="og:locale"  content="en_US"/><meta property="og:site_name"  content="WISC"/><meta property="fb:app_id"  content="138069019570371"/><meta property="article:section"  content="Badgers"/><meta property="article:tag"  content=""/><meta property="article:published_time"  content="2018-12-09T01:20:05+00:00"/><meta property="article:modified_time"  content="2018-12-09T01:20:05+00:00"/><meta property="article:expiration_time"  content="2292-09-22T01:18:00+00:00"/><meta property="article:author"  content="https://www.facebook.com/Melissa-Kim-203682453316211"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="#12 Badgers lose to Marquette in OT, 74-69"/><meta name="twitter:description" content="Markus Howard scored 27 points, freshman Joey Hauser added 15 and hit big, late-game shots and Marquette grinded out a 74-69 win in overtime over No. 12 Wisconsin on Saturday. "/><meta name="twitter:site"  content="WISC"/><meta name="twitter:image"  content="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/02/26/Ethan%20Happ%20shooting_1519687275253.jpg_10511831_ver1.0_1280_720.jpg"/><meta name="twitter:domain"  content="https://www.channel3000.com"/><!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20181209 01:20:05"/><Attribute name="edate" value="1544318405185"/><Attribute name="edateformat" value="20181209 01:20:05"/><Attribute name="sdate" value="1544318405281"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="400001"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="Badgers"/><Attribute name="Category" value="Sports"/></DataObject><DataObject type="Story"><Attribute name="Description" value="Markus Howard scored 27 points, freshman Joey Hauser added 15 and hit big, late-game shots and Marquette grinded out a 74-69 win in overtime over No. 12 Wisconsin on Saturday. "/><Attribute name="Headline" value="#12 Badgers lose to Marquette in OT, 74-69"/><Attribute name="Keywords" value="Badgers,Sports"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20181209 01:20:05"/><Attribute name="PubDate" value="20181209 01:20:05"/><Attribute name="type" value="story"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="10511831"/><Attribute name="CompID" value="708008026"/><Attribute name="URL" value="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/02/26/Ethan%20Happ%20shooting_1519687275253.jpg_10511831_ver1.0_160_90.jpg"/><Attribute name="Title" value="Ethan+Happ+shooting_1519687275253.jpg.jpg"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --><meta property="fb:pages" content="89174607059" />
    <!-- social sharing tools -->
	<link href="https://www.channel3000.com/sports/badgers/-12-badgers-lost-to-marquette-in-ot-74-69/919734213" rel="canonical" />
    <!-- begin: TOP HEAD CSS -->
<link href="&#x2f;html&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;mmmmaintheme_WAR_mmmmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6102&#x26;t&#x3d;1542619618000" rel="stylesheet" type="text/css" />
	<link href="/html/portlet/journal_content/css/main.css?themeId=mmmmaintheme_WAR_mmmmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6102&amp;t=1543304233000" rel="stylesheet" type="text/css" />

	<link href="/html/portlet/asset_publisher/css/main.css?themeId=mmmmaintheme_WAR_mmmmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6102&amp;t=1543304233000" rel="stylesheet" type="text/css" />

	<link class="lfr-css-file" href="https&#x3a;&#x2f;&#x2f;www&#x2e;channel3000&#x2e;com&#x2f;mmm-main-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;mmmmaintheme_WAR_mmmmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6102&#x26;t&#x3d;1543304316000" rel="stylesheet" type="text/css" />
        <!--
 * FONT-AWESOME ICON LIBRARY
 * for signed-in use only
 * used for icon-override in ep-cms-surf, and by global page share styles (private, control panel, cms-surf)
-->
<style type="text/css">
	/* <![CDATA[ */
		
	/* ]]> */
</style>

<style type="text/css">

		</style>
<!-- end: TOP HEAD CSS -->

	<!-- Theme Third-Party CSS -->
    


	<style type="text/css">
		.placeholder-16x9,.delay-bg-load.ratio-16x9,.delay-bg-load .ratio-16x9 {
			background-image: url(https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg)!important
		}

		.placeholder-4x3,.delay-bg-load.ratio-4x3,.delay-bg-load .ratio-4x3 {
			background-image: url(https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-4x3.jpg)!important
		}

		.placeholder-1x1,.delay-bg-load.ratio-1x1,.delay-bg-load .ratio-1x1 {
			background-image: url(https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-1x1.jpg)!important
		}
	</style>
<link rel="shortcut icon" href="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/favicon.ico">
<link rel="apple-touch-icon" href="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/apple-touch-icon.png">

<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
    <link href="https://fonts.googleapis.com/css?family=Titillium+Web:600,400|Roboto+Slab:400" rel="stylesheet" />
<!––For Display-Logix-->
<img src="https://tags.w55c.net/rs?id=936c536950934d2d84b3d2dc23766f39&t=marketing" />
<!––For Simpli.fi-->
<script async src='https://tag.simpli.fi/sifitag/b1ade090-5ae0-0136-d1c3-06a9ed4ca31b'></script>

    <!-- JS -->
        <!-- begin: TOP HEAD JS -->
<script type="text/javascript">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</script>

<script src="/html/js/barebone.jsp?themeId=mmmmaintheme_WAR_mmmmaintheme&amp;colorSchemeId=02&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6102&amp;t=1&amp;epversion=5.0.0.0" type="text/javascript"></script>
						<script type="text/javascript">
	(function(){
		window.EP = window['EP'] || {};
		EP.CONST = {
			versionStr: "?epversion=5.0.0.0",
			useTempData: false,
			staticResourceRemoteHost: "",
			isStaticResourceRemoteEnabled: false,
			
			isShowImageStatusEnabled: false
		};
		<!-- DEFINE ANVATO SDK URL -->
		EP.Anvato = EP.Anvato || {};
		EP.Anvato.sdkUrl = "";
		EP.Anvato.accessKey = "";
		EP.Anvato.disableAnvatoTokenAccessKey = false;
		EP.Anvato.disableAnvatoGoogleAnalysis = false;
	})();
</script>

<script type="text/javascript">
	// <![CDATA[
		
				Liferay.Portlet.list = ['56_INSTANCE_TSyR68tas1eC','56_INSTANCE_5QELRy0K2iau','56_INSTANCE_O6OUcb1ABFHH','56_INSTANCE_C6HzdT8sHgFm','56_INSTANCE_sIoxk8dd12cf','56_INSTANCE_o3bX88COXqKK','56_INSTANCE_WgY7HH9VcuEH','56_INSTANCE_1V393Li9JQoJ','56_INSTANCE_8416','101_INSTANCE_F1yLbsgSJTaV','56_INSTANCE_0KE3tL0aXEem','56_INSTANCE_piL2Qr2tj7kS','56_INSTANCE_3lLRUms9xsan','56_INSTANCE_PxBjI1vZwxRV','56_INSTANCE_L5y6mheyRdMl','56_INSTANCE_5uYSu6UioTsq','56_INSTANCE_6856','56_INSTANCE_5mSUTk7tbAsE','56_INSTANCE_m3Ybmf9cUh4v','56_INSTANCE_gUpolAe0dEew','56_INSTANCE_ojt6Nqm6aA4a','56_INSTANCE_KYHTq5PsyCJe','56_INSTANCE_7s6frTFYuVYD'];
			
	// ]]>
</script>

<!-- No service worker configured for this site -->
    <!-- Remain the same as old one -->
	<!-- Amino UI-Hook Override -->
	<script type="text/javascript">
		//Extend Liferay's global JS ThemeDisplay object to include methods in the JSP one
		(function(A){
			A.mix(Liferay.ThemeDisplay, {
				
				getScopeGroupName: function(){
					return 'WISC';
				},
				getParentGroupName: function(){
					return 'WISC';
				},
				isControlPanel: function(){
					return false;
				}
				
			});
		})(AUI());
	</script>
    
	<!-- JQUERY / JQUERY MIGRATE / MODERNIZR / MODERNIZR EXT/ PUBLIC.js -->
				<script src="/html/js/endplay/site-public.js?epversion=5.0.0.0" type="text/javascript"></script>
			<script type="text/javascript">
	var viewStoryUrl = "/group/wisc/create-story?type=story&storyId=";
	var viewNonstoryUrl = "/web/wisc-staging/-/";
	var viewGalleryUrl = "/group/wisc/create-gallery?type=gallery&storyId=";
	
	var companyId = themeDisplay.getCompanyId();
	var groupId = 131654606;
	
</script>

<script type="text/javascript">
	Liferay.ThemeDisplay.getVocabularyIds = function() {
		return "131654609";
	};
	Liferay.ThemeDisplay.getVocabularyGroupIds = function() {
		return "131654606";
	};
</script>

<!-- include the google tag for core ad implementation -->
	<script type="text/javascript">
    	var googletag = googletag || [];
    	googletag.cmd = googletag.cmd || [];
    	(function () {
        	var gads = document.createElement("script");
        	gads.async = true;
        	gads.type = "text/javascript";
        	var useSSL = "https:" == document.location.protocol;
        	gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        	var node = document.getElementsByTagName("script")[0];
        	node.parentNode.insertBefore(gads, node);
    	})();
	</script>
<script type="text/javascript">
            (function(){
                EP = EP || {};
                var adConfig = {
                    pageUrl :'https://www.channel3000.com/sports/badgers/-12-badgers-lost-to-marquette-in-ot-74-69/919734213',
                    pageType : 'story',
                    pageKeywords : 'news story template - do not publish',
                    articleId : '919734213',
                    adUnitSubName : '/sports/badgers'
                };
                EP.AdConfig = adConfig;
            })();
        </script>
        <!-- end: TOP HEAD JS -->
    
	<!-- Theme JS -->
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-562d941fb6615547" async="async"></script>
<script type="text/javascript">
    var addthis_config = addthis_config || {};
    addthis_config.data_track_addressbar = false;
    addthis_config.data_track_clickback = false;
</script>
    <script type="text/javascript">var switchTo5x=true;</script>
    <script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
    <script type="text/javascript">stLight.options({publisher: "5108d82d-2a2c-4b0a-9e6a-6d0fdc8a7ccd", shorten: false, doNotHash: true, doNotCopy: true, hashAddressBar: false});</script>

<!--Google Analytics start-->
<script type="text/javascript">
(function($, A){
    var initGA = function() {
        if (!window.EPCOREGAInstance && (false == false || false == true)) {
            
            var propertiesStr = 'WISC:UA-2459324-3,Client:UA-3014778-35,WISC2:UA-17437125-1';
            var globalPropertiesStr = 'LAKANA:UA-18558019-8';
            var properties = [];
            var arr = [];

            if (globalPropertiesStr) {
                arr = globalPropertiesStr.split(':');
                if (arr) {
                                            properties.push({'name': arr[0], 'propertyId': arr[1], 'demographics': true});
                                    }
            }

            if (propertiesStr) {
                var propertiesStrArr = propertiesStr.split(',');
                if (propertiesStrArr) {
                    for (var i in propertiesStrArr) {
                        arr = propertiesStrArr[i].split(':');
                                                    properties.push({'name': arr[0], 'propertyId': arr[1], 'demographics': true});
                                            }
                }
            }

                            for (var i in properties) {
                    properties[i].domainName = 'channel3000.com';
                }
            
            var fields =[];

            var GA = new EP.Components.Analytics.GA(null, properties, fields);
            window.EPCOREGAInstance = GA;
        }
    };
    /**
     * Global event tracking function
     * @param category {string} - eventCategory
     * @param action {string} - eventAction
     * @param eventLabel {string} - eventLabel - optional
     * @param val {number} - eventValue - optional
     * @param fields {Object} - a map of field name/value pairs, such as, dimensions
     */
    window.EPCOREGAEvent = function (category, action, eventLabel, val, fields) {
        if (window.EPCOREGAInstance) {
            window.EPCOREGAInstance.event(category, action, eventLabel, val, fields);
        } else {
            AUI().use('google-analytics', function(A) {
                initGA();
                if (window.EPCOREGAInstance) {
                    window.EPCOREGAInstance.event(category, action, eventLabel, val, fields);
                }
            });
        }
    };
    /**
     * Global virtual page view function
     * @param page {string} - the virtual page to override current page
     * @param fields {Object} - a map of field name/value pairs, such as, page level dimensions
     */
    window.EPCOREVirtualPageview = function (page, fields) {
        if (window.EPCOREGAInstance) {
            window.EPCOREGAInstance.virtualPageview(page, fields);
        } else {
            AUI().use('google-analytics', function(A) {
                initGA();
                if (window.EPCOREGAInstance) {
                    window.EPCOREGAInstance.virtualPageview(page, fields);
                }
            });
        }
    };

    AUI().use('google-analytics', function(A) {
        var siteName = 'WISC';
        var contentType = '';
        var author = 'none';
        var cmsContentId = 'none';
        var source = 'none';
        var category = 'none';
        var cmsInstance = 'none';
        var externalId = 'none';
        var platform = 'responsive';
                    contentType = 'story';
            author = 'Melissa Kim';
            cmsContentId = '919734213';
            source = 'WISC';
            category = 'Badgers';
            cmsInstance = 'core';
            externalId = 'none';
            if(contentType == null || contentType == '') {
                contentType = 'article';
            }
            if(author == null || author == '') {
                author = 'none';
            }
            if(cmsContentId == null || cmsContentId == '') {
                cmsContentId = 'none';
            }
            if(source == null || source == ''){
                source = 'none';
            }
            if(category == null || category == ''){
                source = 'none';
            }
            if(cmsInstance == null || cmsInstance == ''){
                cmsInstance = 'LAKANA';
            }
            if(externalId == null || externalId == ''){
                externalId = 'none';
            }
        
        var customFields =[
            {'name': 'dimension1', 'value': cmsInstance},
            {'name': 'dimension2', 'value': siteName},
            {'name': 'dimension3', 'value': category},
            {'name': 'dimension4', 'value': contentType},
            {'name': 'dimension5', 'value': cmsContentId},
            {'name': 'dimension6', 'value': source},
            {'name': 'dimension7', 'value': author},
            {'name': 'dimension8', 'value': externalId},
            {'name': 'dimension9', 'value': platform}
        ];

        initGA();
        if (window.EPCOREGAInstance) {
            window.EPCOREGAInstance.pageview(customFields);
        }
    });
})(jQuery, AUI());
</script>
<!--Google Analytics end-->

    <!--Nativo-->
    <script type="text/javascript" src="//s.ntv.io/serve/load.js"></script>

    
      <!--Crazy Egg JS -->
      <script type="text/javascript">
        setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0025/7377.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
     </script>
    



            <script>
          (function() {
            var cx = '002740802751945187032:pgr_zktmz-s';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.google.com/cse/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script>
    
<!-- begin Amazon A9 script -->
<script type="text/javascript">
  !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
  apstag.init({
    pubID: '3086',
    adServer: 'googletag'
  });
</script>






    
    
    
                        
    
        
                        
        <!-- Outbrain Reader Response Tracking Script (v1.6) -->
        <script type="text/javascript">
            var _vrq = _vrq || [];
            _vrq.push(['id', 54]);
            _vrq.push(['automate', true]);
            _vrq.push(['track', function(){}]);
            (function(d, a) {
                var s = d.createElement(a),
                        x = d.getElementsByTagName(a)[0];
                s.async = true;
                s.src = '//vra.outbrain.com/vrs.js';
                x.parentNode.insertBefore(s, x);
            })(document, 'script');
        </script>
        <!-- End of VR RR Tracking Script - All rights reserved -->

    



    <script type='text/javascript'>
        var _sf_async_config={};
        /** CONFIGURATION START **/

        
        _sf_async_config.sections = ' ';
        _sf_async_config.authors = ' ';
        /** CONFIGURATION END **/
        (function(){
            function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>


    <script type="text/javascript">
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 14729;
        _sf_async_config.domain = 'channel3000.com';
        /** CONFIGURATION END **/
        var _sf_startpt = (new Date()).getTime();
    </script>
    <script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script>
	(function(){
		EP.Util.DDL = EP.Util.DDL || {};
		
				EP.Util.DDL.STORY_EDIT_MEDIA_ENABLE_MAX = false;
	})();
</script>
        
    
    <!-- Head client custom content -->
        </head>
<body class="c3k controls-visible signed-out public-page organization-site">
<!--[if lt IE 9]>
	<p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
<![endif]-->






































































































<!-- begin: WRAPPER -->
<div id="wrapper">
		    
<!-- begin: HEADER -->
<header id="header">
        
        








			    
    
    



















































			










































































        








                
                



















































































			    
    
    



















































			










































































        








                
                


















































































    		<div id="header-ad">
    <!-- insert ad here -->
	<div class="row">
        <div class="column">
            <div class="module mod-ad">
				                                                
                                            
        
        
        
            
        
        
            
        
            
            
            
            
            
            
            
        
        
     
    <!-- Begin: Ad -->    
        <div id="leaderboard1-177709" class="mod-ad leaderboard1" data-ad-json='{"baseAdUnitPath":"wisc","contentId":"","isCompanion":true,"isOOP":false,"networkID":"3468","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"leaderboard1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("leaderboard1-177709");
            }
        </script>
    <!-- End: Ad -->
    
			</div>
						<div class="app-ad"><iframe frameborder="0" height="90" scrolling="no" src="https://lakana-da-assets-us-east-1.s3.amazonaws.com/prod/morgan/c3k/230x90-sponsors/msp-testadvertiser-0x0-96267-05082014-625.html" width="230"></iframe></div>


	        </div>
	</div>
</div>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script>
<div id="site-header">
    <div class="row">
        <div class="column">
            <a id="toggle-menu" class="nav-bar-button left" href="#"><i class="fa fa-navicon navicon"></i><i class="fa fa-close close"></i></a>
                                                                                                                                                                            <a class="nav-bar-button right weather" href="https://www.channel3000.com/weather">
                            <span class="region">Madison</span>
                            <h4 class="forecast">15&deg;<i class="    lwi lwi-night-clear small
    "></i></h4> 
                        </a>
                                                             <a href="#" class="nav-bar-button right user" data-reveal-id="modal-user"><i class="fa fa-user"></i></a>

                                                <div class="site-logo">
              <a href="/">
                <img src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2016/11/07/c3k-logo-370x72-png_4467049_ver1.0.png" alt="WISC">
                <div class="site-logo-wrapper" style="background:url(https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2016/11/07/c3k-logo-370x72-png_4467049_ver1.0.png)"></div>
              </a>
            </div>

            <div class="site-search">
                <form id="site-search-mobile__form">
                    <input type="text" placeholder="Site Search..." id="site-search-mobile__field">
                    <a href="#" class="button" id="site-search-mobile__button"><i class="fa fa-search"></i></a>
                </form>
                                    <script>
                        (function($, A){
                            window.setTimeout(function() {
                                                                                                                                                                                                                                            var searchMobileForm = $('#site-search-mobile__form'),
                                        searchMobileField = $('#site-search-mobile__field'),
                                        searchMobileBtn = $('#site-search-mobile__button');

                                    var submitSearch = function (e) {
                                        e.preventDefault();
                                        var t = searchMobileField.val().trim();
                                        if (t !== '') {
                                            window.location = "/search?q=" + t;
                                        }
                                    };

                                    searchMobileBtn.on('click', submitSearch);
                                    searchMobileForm.on('submit', submitSearch);
                                    searchMobileField.on('keydown', function (e) {
                                        if (e.keyCode === 13) {
                                            submitSearch(e);
                                        }
                                    });
                                                            }, 0);
                        })( jQuery, AUI() ); 
                    </script>
            </div>

            <div class="weather-links">
			<ul>
																<li><a href="https://www.channel3000.com/weather/forecast">10 Day Forecast</a></li>
																	<li><a href="https://www.channel3000.com/weather/alerts">Alerts</a></li>
																													<li><a href="https://www.channel3000.com/weather/school-closings">School Closings</a></li>
				</ul>
			</div>
            <div class="weather">	
                                                                                                                                                                                                    				<ul>
                                                                                                                                            						<li><a href="https://www.channel3000.com/weather">Madison<span class="temp">15&deg;</span><i class="    lwi lwi-night-clear small
    "></i></a></li>
                                    				</ul>
				
					<figure class="radar-img crop-photo image" style="background-image: url(https://media.channel3000.com/mmm-wisctv-media-us-east-1/weather/Local_Radar.jpg);"><a href="/weather/radar"><img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt=""></a></figure>
            </div>
        </div>
    </div>
</div>









            








			    
    
    



















































			










































































        








                
                










































































<nav id="site-nav">
    <div class="row">
        <div class="column">
            <ul class="site-links">
                                
                                                                                                                                                                                                                                                                                                                                    
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-home" href="#"></a>
                                                            <a href="https://www.channel3000.com/home" data-dropdown="drop-nav-home" data-options="is_hover:true; hover_timeout:1000">Home</a>
                                		
	
			    	    
	    		    				    				    			                                                                                                        		    					    					                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        		    					    				    		    				
				    
	                                                                <div id="drop-nav-home" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/station">About Us</a></li>
                                                                                                                                                                            <li><a href="https://www.channel3000.com/station/contact-us/164710736">Contact Us</a></li>
                                                                                                                                                                            <li><a href="https://www.channel3000.com/newscast-livestream">Watch Newscasts</a></li>
                                                                                                                                                                            <li><a href="https://www.channel3000.com/news/technology/mobile-apps">Mobile Apps</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/email-sign-up">Email Newsletters</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/station/tvw">TVW</a></li>
                                                                                                                                                                            <li><a href="https://www.p3da.com/">Phase 3 Digital</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                            
                                                    
                                                    
                                                        
    
                            
                
                
                                                    
                            
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/wisc-tv-wins-station-of-the-year-best-news-operation-at-2018-wba-awards/738837208" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/05/06/WBA%20Awards_1525619784065.jpg_11381255_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt="WISC-TV wins Station of the Year, Best News Operation at 2018 WBA Awards">
                                                                </figure>
                                                            </a>
                                                            							<small class="copyright"></small>
	                                                        </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/wisc-tv-wins-station-of-the-year-best-news-operation-at-2018-wba-awards/738837208" >
                                                                    WISC-TV wins Station of the Year, Best News Operation at 2018 WBA Awards
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                            
                                                    
                                                    
                                                        
    
                            
                
                
                                                    
                            
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/wisc-tv-wins-national-murrow-award-for-excellence-in-innovation/635453148" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2017/10/10/2017%20murrows_1507639708041_8913197_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt="WISC-TV wins national Murrow award for excellence in innovation">
                                                                </figure>
                                                            </a>
                                                            							<small class="copyright"></small>
	                                                        </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/wisc-tv-wins-national-murrow-award-for-excellence-in-innovation/635453148" >
                                                                    WISC-TV wins national Murrow award for excellence in innovation
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li><a href="/station/pga-golf-on-wisc/155698003" >PGA Golf on WISC</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/station/television-wisconsin-job-listings/155314935" >Television Wisconsin Job Listings</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/news/wisc-tv-3-named-news-operation-of-the-year-by-wisconsin-broadcasters-association/486810237" >WISC-TV 3 named News Operation of the Year by Wisconsin Broadcasters Association</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/station/wisc-tv-wins-3-edward-r-murrow-awards/464325178" >WISC-TV wins 3 Edward R. Murrow awards</a></li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-news" href="#"></a>
                                                            <a href="https://www.channel3000.com/news" data-dropdown="drop-nav-news" data-options="is_hover:true; hover_timeout:1000">News</a>
                                		
	
			    	    
	    		    				    				    			                                                                                                        		    					    					                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        		    					    				    		    				
				    
	                                                                <div id="drop-nav-news" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/news/national-news">Nation & World</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/news/politics">Politics</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/news/opinion">Opinion</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/news/money">Money</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/news/technology">Technology</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/news/automotive">Automotive</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/news/education">Education</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                            
                                                    
                                                    
                                                        
    
                            
                
                
                                                    
                            
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/uw-hospital-event-helps-participants-deal-with-grief-during-the-holidays/922044927" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/09/Lights_1544408472227_24201168_ver1.0_640_360.JPG');">
                                                                    <img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt="UW Hospital event helps participants deal with grief during holidays">
                                                                </figure>
                                                            </a>
                                                            							<small class="copyright"></small>
	                                                        </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/uw-hospital-event-helps-participants-deal-with-grief-during-the-holidays/922044927" >
                                                                    UW Hospital event helps participants deal with grief during holidays
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                            
                                                    
                                                    
                                                        
    
                            
                
                
                                                    
                            
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/neighbor-says-he-s-glad-stray-bullets-didn-t-hit-his-home-during-shooting-at-visions-nightclub/921632811" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/09/visions%20nightclub_1544393879461.jpg_24201157_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt="Neighbor says he's glad stray bullets didn't hit his home during shooting at Visions nightclub">
                                                                </figure>
                                                            </a>
                                                            							<small class="copyright"></small>
	                                                        </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/neighbor-says-he-s-glad-stray-bullets-didn-t-hit-his-home-during-shooting-at-visions-nightclub/921632811" >
                                                                    Neighbor says he's glad stray bullets didn't hit his home during shooting at Visions nightclub
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li><a href="/news/man-injured-in-walgreens-parking-lot-armed-robbery/921647908" >Man injured in Walgreens parking lot armed robbery</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/news/madison-police-arrest-man-for-beating-victim-unconscious/921531022" >Madison police arrest man for allegedly beating victim unconscious</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/news/woman-reunited-with-dogs-weeks-after-calif-fires/921501915" >Woman reunited with dogs weeks after Calif. fires</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/news/its-just-heartwarming-sensory-friendly-event-gives-all-kids-chance-to-see-santa/921420250" >‘It's just heartwarming': Sensory-friendly event gives all kids chance to see Santa</a></li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-weather" href="#"></a>
                                                            <a href="https://www.channel3000.com/weather" data-dropdown="drop-nav-weather" data-options="is_hover:true; hover_timeout:1000">Weather</a>
                                		
	
			    	    
	    		    				    				    					    			                        		    					    					                            	                            	                        	                            	                            	                        		    					    				    		    		    				    				    				    		    		    				    				    				    		    		    				    				    				    		    		    				    				    				    		    				
				    
	                                                                <div id="drop-nav-weather" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/weather/forecast">Forecast</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/weather/radar">Radar</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/weather/alerts">Alerts</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/weather/school-closings">School Closings</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                            
                                                                                                        
                                                                                                        
                                                        
    
                                                            
    
    
                    
                            
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/national-news/over-20-million-in-path-of-major-winter-storm-in-southern-us-states/918994301" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://static.lakana.com/mmm-global-us-east-1/photo/2018/12/09/Southeast%20snowstorm_1544399892447.jpg.jpg.jpg_24461195_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt="25 million in the South under winter weather alerts">
                                                                </figure>
                                                            </a>
                                                            													<small class="copyright">CNN Video</small>
	                                                        </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/national-news/over-20-million-in-path-of-major-winter-storm-in-southern-us-states/918994301" >
                                                                    25 million in the South under winter weather alerts
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                            
                                                    
                                                    
                                                        
    
                            
                
                
                                                    
                            
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/weather/snow-to-blanket-the-south-this-weekend-in-major-winter-storm/917172862" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://static.lakana.com/mmm-global-us-east-1/photo/2018/12/07/Southeast%20winter%20storm%20Dec%207.jpg_23959054_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt="Snow could blanket the South this weekend in major winter storm">
                                                                </figure>
                                                            </a>
                                                            													<small class="copyright">Custom</small>
	                                                        </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/weather/snow-to-blanket-the-south-this-weekend-in-major-winter-storm/917172862" >
                                                                    Snow could blanket the South this weekend in major winter storm
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li><a href="http://channel3000.com/email-sign-up" >Sign Up For Weather Alerts</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="http://channel3000.com/weather/skycams" >SkyCam Network</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="https://www.wunderground.com/history/" >Historical Weather Data</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="http://channel3000.com/news/technology/mobile-apps" >Get Our Weather App</a></li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                <li><a href="https://www.channel3000.com/weather/traffic">Traffic</a></li>
                                    
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-sports" href="#"></a>
                                                            <a href="https://www.channel3000.com/sports" data-dropdown="drop-nav-sports" data-options="is_hover:true; hover_timeout:1000">Sports</a>
                                		
	
			    	    
	    		    				    				    			                                                                                                        		    					    					                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        		    					    				    		    				
				    
	                                                                <div id="drop-nav-sports" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/sports/badgers">Badgers</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/sports/packers">Packers</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/sports/high-school-sports">High School</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                            
                                                    
                                                    
                                                        
    
                            
                
                
                                                    
                            
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/sports/packers/packers-beat-falcons-for-1st-win-under-philbin/921621283" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/09/10/Aaron%20Rodgers%20vs_1536614227395.jpg_13145066_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt="Packers beat Falcons for 1st win under Philbin">
                                                                </figure>
                                                            </a>
                                                            							<small class="copyright"></small>
	                                                        </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/sports/packers/packers-beat-falcons-for-1st-win-under-philbin/921621283" >
                                                                    Packers beat Falcons for 1st win under Philbin
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                            
                                                    
                                                    
                                                        
    
                            
                
                
                                                    
                            
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/sports/badgers/-12-badgers-lost-to-marquette-in-ot-74-69/919734213" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/02/26/Ethan%20Happ%20shooting_1519687275253.jpg_10511831_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt="#12 Badgers lose to Marquette in OT, 74-69">
                                                                </figure>
                                                            </a>
                                                            							<small class="copyright"></small>
	                                                        </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/sports/badgers/-12-badgers-lost-to-marquette-in-ot-74-69/919734213" >
                                                                    #12 Badgers lose to Marquette in OT, 74-69
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li><a href="/sports/jonathan-taylor-named-badger-football-mvp/918068901" >Jonathan Taylor named Badger Football MVP</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/sports/reports-sam-dekker-headed-to-milwaukee-bucks/917696103" >Sam Dekker not headed to Bucks after all</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/news/wisconsin-volleyball-team-advances-to-elite-8-after-defeating-san-diego/917445872" >Wisconsin volleyball team advances to Elite 8 after defeating San Diego</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/sports/packers/fired-coach-mike-mccarthy-returns-to-speak-to-packers-1/916747632" >Fired coach Mike McCarthy returns to speak to Packers</a></li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-entertainment" href="#"></a>
                                                            <a href="https://www.channel3000.com/entertainment" data-dropdown="drop-nav-entertainment" data-options="is_hover:true; hover_timeout:1000">Entertainment</a>
                                		
	
			    	    
	    		    				    				    			                                                                                                        		    					    					                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        		    					    				    		    				
				    
	                                                                <div id="drop-nav-entertainment" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/entertainment/movies">Movies</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/entertainment/contests">Contests</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/entertainment/tv-shows">TV Shows</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                            
                                                    
                                                    
                                                        
    
                            
                
                
                                                    
                            
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/politics/national-politics/rubio-on-kahsoggis-killing-we-dont-need-direct-evidence/921225867" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://static.lakana.com/mmm-global-us-east-1/photo/2016/04/07/Marco%20Rubio%20at%20GOP%20debate_37453078.jpg_24396866_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt="Rubio on Kahsoggi's killing: 'We don't need direct evidence'">
                                                                </figure>
                                                            </a>
                                                            													<small class="copyright">Scott Olson/Getty</small>
	                                                        </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/politics/national-politics/rubio-on-kahsoggis-killing-we-dont-need-direct-evidence/921225867" >
                                                                    Rubio on Kahsoggi's killing: 'We don't need direct evidence'
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                            
                                                    
                                                    
                                                        
    
                            
                
                
                                                    
                            
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/shareable-stories/kid-rock-pays-off-layaways-for-350-families-at-nashville-walmart/920763977" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://static.lakana.com/mmm-global-us-east-1/photo/2017/07/13/Kid%20Rock%20at%20Daytona%20500%20in%202015.jpg_7458647_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt="Kid Rock pays off layaways for 350 families at Nashville Walmart">
                                                                </figure>
                                                            </a>
                                                            													<small class="copyright">Robert Laberge/Getty Images</small>
	                                                        </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/shareable-stories/kid-rock-pays-off-layaways-for-350-families-at-nashville-walmart/920763977" >
                                                                    Kid Rock pays off layaways for 350 families at Nashville Walmart
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li><a href="/entertainment/women-headline-holiday-movies-but-still-face-celluloid-ceiling/917325244" >Women headline holiday movies but still face 'celluloid ceiling'</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/entertainment/michelle-williams-and-chad-johnson-end-engagement/917319752" >Michelle Williams and Chad Johnson end engagement</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/entertainment/cardi-b-shows-up-to-court-and-avoids-potential-arrest/917279463" >Cardi B shows up to court and avoids potential arrest</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/entertainment/haley-joel-osments-spirits-are-high-for-claras-ghost/917255954" >Haley Joel Osment's spirits are high for 'Clara's Ghost'</a></li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-lifestyle" href="#"></a>
                                                            <a href="https://www.channel3000.com/lifestyle" data-dropdown="drop-nav-lifestyle" data-options="is_hover:true; hover_timeout:1000">Lifestyle</a>
                                		
	
			    	    
	    		    				    				    			                                                                                                        		    					    					                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        		    					    				    		    				
				    
	                                                                <div id="drop-nav-lifestyle" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/health">Health</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/lifestyle/food">Food</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/lifestyle/family">Time for Kids</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/dosomethinggood">Do Something Good</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/lifestyle/pets">Pets</a></li>
                                                                                                                                                                            <li><a href="https://www.carsoup.com/channel3000/home/Central-Wisconsin">CarSoup</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                            
                                                    
                                                    
                                                        
    
                            
                
                
                                                    
                            
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/lifestyle/the-worlds-busiest-airport-revealed/726996455" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://static.lakana.com/mmm-global-us-east-1/photo/2018/04/09/Hartsfield-Jackson%20Atlanta%20International%20Airport%202.jpg_10986771_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt="The world's busiest airport revealed">
                                                                </figure>
                                                            </a>
                                                            													<small class="copyright">Jessica McGowan/Getty Images</small>
	                                                        </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/lifestyle/the-worlds-busiest-airport-revealed/726996455" >
                                                                    The world's busiest airport revealed
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                            
                                                    
                                                    
                                                        
    
                            
                
                
                                                    
                            
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/shareable-stories/kid-rock-pays-off-layaways-for-350-families-at-nashville-walmart/920763977" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://static.lakana.com/mmm-global-us-east-1/photo/2017/07/13/Kid%20Rock%20at%20Daytona%20500%20in%202015.jpg_7458647_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt="Kid Rock pays off layaways for 350 families at Nashville Walmart">
                                                                </figure>
                                                            </a>
                                                            													<small class="copyright">Robert Laberge/Getty Images</small>
	                                                        </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/shareable-stories/kid-rock-pays-off-layaways-for-350-families-at-nashville-walmart/920763977" >
                                                                    Kid Rock pays off layaways for 350 families at Nashville Walmart
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li><a href="/lifestyle/budget-checkup-for-homeowners-and-future-homeowners/917474476" >Budget checkup for homeowners and future homeowners</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/lifestyle/bridal-shower-games-guests-will-want-to-play/917473806" >Bridal shower games guests will want to play</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/lifestyle/tis-the-season-to-get-the-home-ready-for-holiday-entertaining/917473520" >'Tis the season to get the home ready for holiday entertaining</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/lifestyle/your-2018-guide-to-earthfriendly-holiday-gifting/895252884" >Your 2018 guide to earth-friendly holiday gifting</a></li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-obits" href="#"></a>
                                                            <a href="https://www.channel3000.com/obituaries" data-dropdown="drop-nav-obits" data-options="is_hover:true; hover_timeout:1000">Obits</a>
                                		
	
			    	    
	    		    				    				    			                                                                                                        		    					    					                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        		    					    				    		    				
				    
	                                                                <div id="drop-nav-obits" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                            <li><a href=""></a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                            
                                                    
                                                    
                                                        
    
                            
                
                
                                                    
                            
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/obituaries/dorothy-l-hudson/921481987" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/09/Thumbnail_1544386197583_24293938_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt="Dorothy L. Hudson">
                                                                </figure>
                                                            </a>
                                                            							<small class="copyright"></small>
	                                                        </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/obituaries/dorothy-l-hudson/921481987" >
                                                                    Dorothy L. Hudson
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                            
                                                    
                                                    
                                                        
    
                            
                
                
                                                    
                            
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/obituaries/eleanor-i-chipman/921476595" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/09/Thumbnail_1544385994314_24293937_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt="Eleanor I. Chipman">
                                                                </figure>
                                                            </a>
                                                            							<small class="copyright"></small>
	                                                        </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/obituaries/eleanor-i-chipman/921476595" >
                                                                    Eleanor I. Chipman
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li><a href="/obituaries/patricia-ann-kinsler/921476519" >Patricia Ann Kinsler</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/obituaries/norman-doug-sveum/921475118" >Norman "Doug" Sveum</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/obituaries/generose-mary-evans/919318667" >Generose Mary Evans</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/obituaries/tina-marie-gallagher/919318611" >Tina Marie Gallagher</a></li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-madisonmagazine" href="#"></a>
                                                            <a href="https://www.channel3000.com/madison-magazine" data-dropdown="drop-nav-madisonmagazine" data-options="is_hover:true; hover_timeout:1000">Madison Magazine</a>
                                		
	
			    	    
	    		    				    				    			                                                                                                        		    					    					                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        		    					    				    		    				
				    
	                                                                <div id="drop-nav-madisonmagazine" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/madison-magazine/dining-drink">Dining and Drink</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/madison-magazine/best-of-madison">Best of Madison</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/madison-magazine/home-lifestyle">Home and Lifestyle</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/madison-magazine/arts-culture">Arts and Culture</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/madison-magazine/opinion">Columns</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/madison-magazine/city-life">City Life</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/madison-magazine/shopping-style">Shopping and Style</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/madison-magazine/events">Events</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/madison-magazine/about-us">About Us</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                            
                                                    
                                                    
                                                        
    
                            
                
                
                                                    
                            
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/madison-magazine/dining-and-drink/recipe-cranberry-pecan-pie-bars/915488384" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/06/cranberry-bars_1544137117147_23837910_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt="Recipe: Cranberry pecan pie bars">
                                                                </figure>
                                                            </a>
                                                            													<small class="copyright">Julie Andrews</small>
	                                                        </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/madison-magazine/dining-and-drink/recipe-cranberry-pecan-pie-bars/915488384" >
                                                                    Recipe: Cranberry pecan pie bars
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                            
                                                    
                                                    
                                                        
    
                            
                
                
                                                    
                            
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/madison-magazine/shopping-and-style/guide-to-110-locally-owned-shops-in-the-madison-area/898843990" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2017/09/14/shop%20local_1505417340984_8543743_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt="Guide to 110 locally owned shops in the Madison-area">
                                                                </figure>
                                                            </a>
                                                            							<small class="copyright"></small>
	                                                        </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/madison-magazine/shopping-and-style/guide-to-110-locally-owned-shops-in-the-madison-area/898843990" >
                                                                    Guide to 110 locally owned shops in the Madison-area
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li><a href="/madison-magazine/arts-and-culture/sun-prairie-high-school-teacher-doubles-as-author-of-adult-comic-books/912721232" >Sun Prairie High School teacher doubles as author of adult comic books</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/madison-magazine/arts-and-culture/weekend-in-the-608-holiday-pop-folk-soul-and-classical-music-concerts/915250882" >Weekend in the 608: Holiday pop, folk, soul and classical music concerts</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/madison-magazine/dining-and-drink/the-great-dane-releases-cbd-infused-beer-and-cocktails/914999974" >The Great Dane releases CBD-infused beer and cocktails</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/madison-magazine/dining-and-drink/sweets-and-bake-shop-pops-up-on-state-street-for-the-holidays/914968206" >Sweets and bake shop pops up on State Street for the holidays</a></li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                                        </ul>
                                        <div class="site-search show-for-large-up">
                    <a href="#" class="button" data-dropdown="drop-search" data-options="is_hover:true; hover_timeout:5000"><i class="fa fa-search"></i></a>
                    <form id="drop-search" data-dropdown-content aria-autoclose="false" class="f-dropdown content align-right">
                        <input type="text" placeholder="Site Search..." id="site-search__field"/>
                        <a href="#" class="button" id="site-search__button">Search</a>
                    </form>
                                        <script>
                        (function($, A){
                            window.setTimeout(function() {
                                                                                                                                                                                                                                            $("#site-search__button").click(function(e) {
                                        e.preventDefault();
                                        var t = $("#site-search__field").val().trim();
                                        if (t !== "") {
                                            window.location = "/search?q=" + t;
                                        }
                                    });
                                    $('#site-search__field').keydown(function(e){
                                        if(e.keyCode === 13){
                                            e.preventDefault();
                                            var t = $("#site-search__field").val().trim();
                                            if (t !== "") {
                                                window.location = "/search?q=" + t;
                                            }
                                        }
                                     });
                                                            }, 0);
                        })( jQuery, AUI() );
                    </script>
                </div>
                    </div>
    </div>
</nav>
    <nav id="site-sub-nav">
        <div class="row">
            <div class="column">
                <ul class="site-links">
                                                                                                                                                    <li><a href="https://www.channel3000.com/station">About Us</a></li>
                                                                                            <li><a href="https://www.channel3000.com/station/contact-us/164710736">Contact Us</a></li>
                                                                                            <li><a href="https://www.channel3000.com/newscast-livestream">Watch Newscasts</a></li>
                                                                                            <li><a href="https://www.channel3000.com/news/technology/mobile-apps">Mobile Apps</a></li>
                                                                                                                                                    <li><a href="https://www.channel3000.com/email-sign-up">Email Newsletters</a></li>
                                                                                                                                                    <li><a href="https://www.channel3000.com/station/tvw">TVW</a></li>
                                                                                            <li><a href="https://www.p3da.com/">Phase 3 Digital</a></li>
                                    </ul>
            </div>
        </div>
    </nav>
    <script>
        (function($) {
            $("#header").addClass("with-sub-nav");
        })(jQuery);
    </script>

    </header>
<!-- end: HEADER -->	
	<div id="main" class="container" data-role="content">

					







































































































	
		


























































	

	<div class="portlet-boundary portlet-boundary_103_  portlet-static portlet-static-end portlet-borderless  " id="p_p_id_103_" >
		<span id="p_103"></span>

		<div class="portlet-body">



	
	
	
	

		

	





			
		</div>
	</div>





	

<div class="amino-site-layout" id="main-content" role="main">

	<section class="row-wrapper">

		<div class="portlet-layout row">
			<div class="portlet-column column large-12" id="column-1">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-1">





















































	
		
	
	






















































	
		
	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_O6OUcb1ABFHH_" >
		<span id="p_56_INSTANCE_O6OUcb1ABFHH"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_114717223_131654603_M-BREAKING-NEWS_1.0">
        








			    
    
    



















































			










































































        








                
                











































































                
                
                


                


















                                                


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_C6HzdT8sHgFm_" >
		<span id="p_56_INSTANCE_C6HzdT8sHgFm"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_114717223_131654603_164900577_1.2">
        








			    
    
    



















































			










































































        








                
                











































































                
                
                





















                                                


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_sIoxk8dd12cf_" >
		<span id="p_56_INSTANCE_sIoxk8dd12cf"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_114717223_131654603_164908415_1.1">
        








			    
    
    



















































			










































































        








                
                











































































                
                
                





















                                                


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_o3bX88COXqKK_" >
		<span id="p_56_INSTANCE_o3bX88COXqKK"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_114717223_131654603_164908424_1.2">
        








			    
    
    



















































			










































































        








                
                











































































                
                
                





















                                                


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_WgY7HH9VcuEH_" >
		<span id="p_56_INSTANCE_WgY7HH9VcuEH"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_114717223_131654603_164900570_1.3">
        








			    
    
    



















































			










































































        








                
                











































































                
                
                





















                                                


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_1V393Li9JQoJ_" >
		<span id="p_56_INSTANCE_1V393Li9JQoJ"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_114717223_131654603_161212367_1.6">
        








			    
    
    



















































			










































































        








                
                











































































                
                
                





















                                                


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_8416_" >
		<span id="p_56_INSTANCE_8416"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_114717223_131654603_M-WEATHER-ALERTS_1.1">
        








			    
    
    



















































			










































































        








                
                











































































                
                
                


                


















                                                                                                                                                                                                                                                                                                                                                                            


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
			</div>
		</div>

		<div class="portlet-layout row">
			<div class="portlet-column column large-8" id="column-2">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-2">





















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " id="p_p_id_101_INSTANCE_F1yLbsgSJTaV_" >
		<span id="p_101_INSTANCE_F1yLbsgSJTaV"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		
































































	<div>
		


































































<div class="asset-full-content default-asset-publisher no-title">
	
		
			

































































		
	
	
	

	

	<div class="asset-content">
		

		

		































































































	<div class="journal-content-article">
		










			    
    
    



















































			










































































        








                
                


















































































			    
    
    



















































			










































































        








                
                











































































                



















			    
    
    



















































			










































































        








                
                
































































































    
                    
                    
    







































    
            
    
    
                                                                                                    

    
                            

        
    
                            
                
                
                                                    
        
    
        
                                                    <!-- story begins -->
    <div class="portlet-boundary">
                    <section class="module mod-story ">
                <header class="mod-header">
        <a href="/sports/badgers" class="category">Badgers</a>
        <h1 class="headline">#12 Badgers lose to Marquette in OT, 74-69</h1>
        <h2 class="sub-headline">Ethan Happ scored 34 points in the loss</h2>

        <div class="meta-share">
            <div class="story-meta">
                                    <span class="author-by">By: </span>
                    <ul class="author-list multiple">
                                                
                            
                                                        <li class="author">
                                                            																																		                                                                
                                                                
                                                                    <a href="https://www.channel3000.com/meet-the-team/melissa-kim/136592797">Melissa Kim</a>
                                                                        <ul class="author-social">
                                                                                    <li><a href="mailto:mkim@wisctv.com"><i class="fa fa-envelope"></i></a></li>
                                                                                                                            <li><a class="social" href="https://www.facebook.com/Melissa-Kim-203682453316211"><i class="fa fa-facebook icon"></i></a></li>
                                                                                                                            <li><a class="social" href="https://twitter.com/melissaykim"><i class="fa fa-twitter icon"></i></a></li>
                                                                                                                            <li><a class="social" href="https://www.instagram.com/melissaykim"><i class="fa fa-instagram icon"></i></a></li>
                                                                            </ul>
                                                                                                                            </li>
                                            </ul>
                                <div class="time">
                                            <p class="posted"><strong>Posted:</strong> Dec 08, 2018 07:19 PM CST</p>
                                                                <p class="updated"><strong>Updated:</strong> Dec 08, 2018 07:20 PM CST</p>
                                    </div>
            </div>

                        <ul class="social-share">
            <li><span class='st_facebook_large' displayText='Facebook'></span></li>
            <li><span class='st_twitter_large' displayText='Tweet'></span></li>
            <li><span class='st_instagram_large' displayText='Instagram'></span></li>
            <li><span class='st_sharethis_large' displayText='ShareThis'></span></li>
            <li><span class='st_email_large' displayText='Email'></span></li>
        </ul>
            </div>
    </header>
                <div class="mod-content livestream-player-align">
        <!-- Geocode starts -->
                                                
                                                                    
                                    
                        
        
        
        
        
                                            

                                                                                                <aside class="mod-inline media ">
            <figure class="image">
                <a class="add-magnify-icon" href="#" data-reveal-id="modal-magnify-photo-">
                    <div class="image-wrapper crop-photo" style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/02/26/Ethan%20Happ%20shooting_1519687275253.jpg_10511831_ver1.0_640_360.jpg');">
                        <img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt="#12 Badgers lose to Marquette in OT, 74-69">
                                                    							<small class="copyright"></small>
	                                            </div>
                </a>
                <figcaption></figcaption>
            </figure>
        </aside>
        <div id="modal-magnify-photo-" class="reveal-modal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog">
            <figure class="media">
                <div class="image-wrapper">
                    <img src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/02/26/Ethan%20Happ%20shooting_1519687275253.jpg_10511831_ver1.0_640_360.jpg" alt="#12 Badgers lose to Marquette in OT, 74-69">
                                            							<small class="copyright"></small>
	                                    </div>
                <figcaption></figcaption>
            </figure>
            <a class="close-reveal-modal" aria-label="Close"><i class="fa fa-close"></i></a>
        </div>
                        
        <div id="drop-geocode" data-dropdown-content="" class="f-dropdown content medium" aria-hidden="true" tabindex="-1">
            <div class="responsive-wrapper r4x3 no-controls">
                <iframe src="https://www.google.com/maps/embed/v1/place?key=AIzaSyCqQrDUPuDj3ncgkZUe1y7KTtvUN63MWAc&q=," width="400" height="300" frameborder="0" style="border:0" allowfullscreen=""></iframe>
            </div>
        </div>
        <!-- Geocode ends -->

        
                
        <!-- related story headlines starts -->
                                            <!-- related story headlines ends -->

        <!-- related story headlines starts -->
                        <!-- begin: RELATED STORIES FLOAT RIGHT-->
    
                                                            <aside class="mod-inline headlines right">
                <h4>More Badgers News</h4>
                <ul class="list media">
                                                                                                                                                                                                                
    
                            
                
                
                                                    
                            
    
                                
        
            <li>
                    <div class="image-wrapper">
                <a href="/sports/badgers/-12-badgers-lost-to-marquette-in-ot-74-69/919734213" >
                    <figure class="crop-photo image" style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/02/26/Ethan%20Happ%20shooting_1519687275253.jpg_10511831_ver1.0_640_360.jpg');">
                        <img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt="#12 Badgers lost to Marquette in OT,...">
                                                    							<small class="copyright"></small>
	                                            </figure>
                </a>
            </div>
                <div class="headline-wrapper">
            <h4><a href="/sports/badgers/-12-badgers-lost-to-marquette-in-ot-74-69/919734213" >#12 Badgers lose to Marquette in OT, 74-69</a></h4>
        </div>
    </li>
                                                                                                                            
    
                            
                
                
                                                    
                            
    
                                
        
            <li>
                    <div class="image-wrapper">
                <a href="/sports/jonathan-taylor-named-badger-football-mvp/918068901" >
                    <figure class="crop-photo image" style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2017/10/31/Jonathan%20Taylor_1509501208372_9176137_ver1.0_640_360.jpg');">
                        <img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt="Jonathan Taylor named Badger Football...">
                                                    							<small class="copyright"></small>
	                                            </figure>
                </a>
            </div>
                <div class="headline-wrapper">
            <h4><a href="/sports/jonathan-taylor-named-badger-football-mvp/918068901" >Jonathan Taylor named Badger Football MVP</a></h4>
        </div>
    </li>
                                                                                                                            
    
                            
                
                
                                                    
                            
    
                                
        
            <li>
                    <div class="image-wrapper">
                <a href="/sports/badgers/badgers-running-back-jonathan-taylor-wins-doak-walker-award/915579788" >
                    <figure class="crop-photo image" style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/10/20/Jonathan%20Taylor%20stiff%20arm_1540065377649.jpg_14173507_ver1.0_640_360.jpg');">
                        <img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt="Badgers Jonathan Taylor wins Doak...">
                                                    							<small class="copyright"></small>
	                                            </figure>
                </a>
            </div>
                <div class="headline-wrapper">
            <h4><a href="/sports/badgers/badgers-running-back-jonathan-taylor-wins-doak-walker-award/915579788" >Badgers running back Jonathan Taylor wins Doak Walker Award</a></h4>
        </div>
    </li>
                                                                                                                            
    
                            
                
                
                                                    
                            
    
                                
        
            <li>
                    <div class="image-wrapper">
                <a href="/sports/badgers/wisconsin-basketball-s-trevor-anderson-out-for-season-for-knee-surgery/915157396" >
                    <figure class="crop-photo image" style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/06/Trevor%20Anderson_1544119817530.jpg_23795324_ver1.0_640_360.jpg');">
                        <img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt="Wisconsin">
                                                    										<small class="copyright">Image copyright 2018 Getty Images. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small>
	                                            </figure>
                </a>
            </div>
                <div class="headline-wrapper">
            <h4><a href="/sports/badgers/wisconsin-basketball-s-trevor-anderson-out-for-season-for-knee-surgery/915157396" >Wisconsin basketball's Trevor Anderson out for season for knee surgery</a></h4>
        </div>
    </li>
                                                                                                                                                                                                        </ul>
            </aside>
                <!-- end: RELATED STORIES FLOAT RIGHT-->
                <!-- related story headlines ends -->

        <!-- story body starts -->
            
        

                
            <p>MILWAUKEE, Wis. - Markus Howard scored 27 points, freshman Joey Hauser added 15 and hit big, late-game shots and Marquette grinded out a 74-69 win in overtime over No. 12 Wisconsin on Saturday.</p><p>Sam Hauser had 13 points and 14 rebounds for the Golden Eagles (8-2). But it was his little brother, Joey, who came up clutch playing in his first game in the heated in-state rivalry.</p><p>He scored four in the opening two minutes of overtime, including both free throws after Wisconsin&#39;s Brad Davision was called for a flagrant foul with 3:35 left.</p><p>Tighter defense and a decided edge at the foul line boosted Marquette at the end.</p><p>The Golden Eagles were 22 of 34 from the charity stripe, with Howard going 12 of 15. Howard and Sacar Anim each missed twice at the line in the final 30 seconds to give Wisconsin extra chances.</p><p>But Ethan Happ was called for an over-the-back foul at the other end with 9.2 seconds. Ed Morrow&#39;s two free throws gave Marquette a six-point lead to finally ice the game.</p><p>It made for a thrilling finish in the rivalry&#39;s first game at Fiserv Forum, Marquette&#39;s new downtown home.</p><p>Wisconsin, which was shooting 70 percent from the foul line this season, was 10 of 21 (48 percent) on Saturday. The Badgers were just 5 of 24 from 3-point range (21 percent).</p><p>Wisconsin wasted a terrific effort from Happ, who had 34 points on 16-of-21 shooting, along with 11 rebounds.</p><p>Marquette beat a team ranked 12th in the AP Top 25 for the second straight week, having defeated Kansas State the previous week.</p><p>BIG PICTURE<br />
Wisconsin: The Badgers couldn&#39;t balance Happ&#39;s inside presence with outside shooting, which had been a strength this season. They missed 14 of their last 15 shots from beyond the arc. D&#39;Mitrik Trice, who finished with 10 points, was just 1 of 6 from 3-point range. Davison went scoreless, missing all three of his 3s.</p><p>Marquette: The way the Golden Eagles won was another sign of the team&#39;s renewed focus on defense. The Badgers broke through Marquette&#39;s defensive wall early in the game, but had trouble getting off good shots late in the game. The presence of 6-foot-9 Theo John late, after he was mired by foul trouble, helped in the lane against Happ, a preseason All-American.</p><p>UP NEXT<br />
Wisconsin: Hosts Savannah State on Thursday.<br />
Marquette: Hosts North Dakota on Dec. 18.</p>
            <!-- story body ends -->

        <div class="pagination-centered">
            <ul class="pagination">
                            </ul>
        </div>
            </div>
                <footer class="mod-footer">
  <div class="footer-text">
   <p class="copyright">Copyright 2018 by Channel 3000. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p>
  </div>
                 <ul class="social-share">
            <li><span class='st_facebook_large' displayText='Facebook'></span></li>
            <li><span class='st_twitter_large' displayText='Tweet'></span></li>
            <li><span class='st_instagram_large' displayText='Instagram'></span></li>
            <li><span class='st_sharethis_large' displayText='ShareThis'></span></li>
            <li><span class='st_email_large' displayText='Email'></span></li>
        </ul>
       </footer>
        </section>
    </div>
    <!-- story ends -->
    <script>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</script>

        


    
    
    

    
        
                
        
                
                
                    	                        	                            
    
            
                        
        
        
            
            
        
    
            
        
        
            
            
            
            
            
            
    
        
        <script>
            $(document).ready(function() {
                /* Set up required vars to render async ads */
                var paragraphNumber = 7,
                    paragraphs = $(".mod-story .mod-content p:not(.media-container p)"),
                    length = paragraphs.length,
                    /*TODO: Should this be configurable?? */
                    minParagraphCharacterLengthForAd = 75,
                    realParagraphTotal = 0,
                    adJson = {"baseAdUnitPath":"wisc","contentId":"","isCompanion":false,"isOOP":false,"networkID":"3468","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr4","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}};

                if(length > paragraphNumber && paragraphNumber !== 0 || paragraphNumber % 1 !== 0) {
                    /* Iterate over the paragraphs and inject ads */
                    for (var i = 0; i < length; i++ ) {
                        var paragraphLength = $(paragraphs[i]).text().length;
                        if(paragraphLength > minParagraphCharacterLengthForAd) {
                            realParagraphTotal++;
                        }
                        if(realParagraphTotal === paragraphNumber) {
                            /* name space the story body ad ids */
                            var id = "story-body-ad-" + i + "-" + Date.now() * i+1;
                            $("<!-- " + id + " -->\n<section class='mod-ad mod-wrapper story-body-ad' id='" + id + "'></section>").insertAfter(paragraphs[i]);
                            EP.Utils.AdUtils.createIncrementingContent(adJson, $("#" + id), "append");
                            realParagraphTotal = 0;
                        }
                    }
                }
            });
        </script>
    

	</div>
	
	



		

		

		

		

		<br />

		

		
	</div>

	
		<div class="asset-metadata">
			


		</div>
	
</div>


	
	



	</div>

	



































































	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_0KE3tL0aXEem_" >
		<span id="p_56_INSTANCE_0KE3tL0aXEem"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_114717223_131654603_MOD_TEADS_AD_1.0">
        <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/43899/tag"></script>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_piL2Qr2tj7kS_" >
		<span id="p_56_INSTANCE_piL2Qr2tj7kS"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_114717223_131654603_605963825_1.0">
        








			    
    
    



















































			










































































        








                
                












































































                




                                                        
        
                                                                                                                                                                                                                                                                                                    <!-- begin: PREVIOUS AND NEXT -->
            <div class="portlet-boundary">
                <section class="module mod-prev-next  ">
                    <div class="mod-content">
                        
    
                    
                    
    
            
    
                            
                
                
                                                    
                                
            
    
                            
                
                
                                                    
                            
                
                <a href="/sports/wisconsin-badgers-open-big-ten-play-on-prime-time-television/793019183" class="prev">
            <i class="fa fa-angle-left"></i>
            <div class="image-wrapper">
                <figure class="crop-photo image " style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/09/10/kinnick%20stadium_1536601405490.jpg_13144688_ver1.0_640_360.jpg');"><img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt="Wisconsin Badgers open Big Ten play on prime time television"></figure>
                										<small class="copyright">Image copyright 2018 Getty Images. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small>
	            </div>
            <h5>Previous Story</h5>
            <p class="headline crop-ellipsis" style="word-wrap: break-word;">Wisconsin Badgers open Big Ten play on prime time television</p>
        </a>
                <a href="/sports/jonathan-taylor-named-badger-football-mvp/918068901" class="next">
            <div class="image-wrapper">
                <figure class="crop-photo image " style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2017/10/31/Jonathan%20Taylor_1509501208372_9176137_ver1.0_640_360.jpg');"><img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt="Jonathan Taylor named Badger Football MVP"></figure>
                							<small class="copyright"></small>
	            </div>
            <h5>Next Story</h5>
            <p class="headline crop-ellipsis" style="word-wrap: break-word;">Jonathan Taylor named Badger Football MVP</p>
            <i class="fa fa-angle-right"></i>
        </a>
                        </div>
                </section>
            </div>
            <!-- end: PREVIOUS AND NEXT -->
                
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_3lLRUms9xsan_" >
		<span id="p_56_INSTANCE_3lLRUms9xsan"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_114717223_131654603_MOD_OUTBRAIN_RECOMMEND_LINKS_1.0">
        <div id="outbrain-placeholder"></div><script type="text/javascript">
    (function($){
        var storyUrl = window.location.href;
        if(EP.Util.isMobile()) {
            $("#outbrain-placeholder").replaceWith('<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="MB_1" data-ob-template="Channel3000" ></div>');
            $(".OUTBRAIN").attr("data-src",storyUrl);
        } else {
            $("#outbrain-placeholder").replaceWith(
                '<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="Channel3000" ></div>' +
                '<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2" data-ob-template="Channel3000" ></div>'
            );
            $(".OUTBRAIN ").attr("data-src",storyUrl);
        }
    })(jQuery);
</script><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_PxBjI1vZwxRV_" >
		<span id="p_56_INSTANCE_PxBjI1vZwxRV"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_114717223_131654603_168785818_1.0">
        








			    
    
    



















































			










































































        








                
                










































































    <!--get page comments flag from storyBean -->
	



    	                    								<div class="mod-fb-comments mod-wrapper">
		<div class="fb-comments" data-href="https://www.channel3000.com/sports/badgers/-12-badgers-lost-to-marquette-in-ot-74-69/919734213" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
	</div>
	<div id="fb-root"></div>
	<script>
		(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>	
                        

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
			</div>

			<div class="portlet-column column large-4" id="column-3">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-3">





















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_L5y6mheyRdMl_" >
		<span id="p_56_INSTANCE_L5y6mheyRdMl"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_114717223_131654603_192220323_1.1">
        









			    
    
    



















































			










































































        








                
                






















































































    
        
                                            
        
        
        
            
        
    
            
        
            
            
            
        
            
            
            
        
        
     
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="mr_combo1-117059" class="ep-ad-slot mod-body mr_combo1" data-ad-json='{"baseAdUnitPath":"wisc","contentId":"","isCompanion":true,"isOOP":false,"networkID":"3468","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250], [300, 600]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"mr_combo1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("mr_combo1-117059");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_5uYSu6UioTsq_" >
		<span id="p_56_INSTANCE_5uYSu6UioTsq"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_114717223_131654603_193449895_1.0">
        








			    
    
    



















































			










































































        








                
                



















































































			    
    
    



















































			










































































        








                
                



















































































                

        

    
    
    
                                                        


























    



                
            
                        
        <section class="module mod-headline-list" >
                    <header class="mod-header">
                                        <h2>Latest Sports Headlines</h2>
                                                                                     </header>
            <div id="content-mod-headline-list-193449895" class="mod-content">
                                    
                                                    
        		
	
			    
	    		    				    				    					    			                        		    					    					                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        		    					    				    		    				
				    
	
                        
        
                
                                                                                    
                                
                        
                        
        <ul class="list lines">
                                                                                                    
        
                        
        
    
                            
                
                
                                                    
                            
            
        
            
        
                                        
        
        
        
        
        
                        
        
        
                
                                        
            <li  >
                                                    
                	                <a href="/sports/packers/packers-beat-falcons-for-1st-win-under-philbin/921621283"  >
                    Packers beat Falcons for 1st win under Philbin
                                        </a>
                                                    </li>
                                                                                                                                                
        
                        
        
    
                            
                
                
                                                    
                            
            
        
            
        
                                        
        
        
        
        
        
                        
        
        
                
                                        
            <li  >
                                                    
                	                <a href="/sports/badgers/-12-badgers-lost-to-marquette-in-ot-74-69/919734213"  >
                    #12 Badgers lose to Marquette in OT, 74-69
                                        </a>
                                                    </li>
                                                                                                                                                
        
                        
        
    
                            
                
                
                                                    
                            
            
        
            
        
                                        
        
        
        
        
        
                        
        
        
                
                                        
            <li  >
                                                    
                	                <a href="/sports/jonathan-taylor-named-badger-football-mvp/918068901"  >
                    Jonathan Taylor named Badger Football MVP
                                        </a>
                                                    </li>
                                                                                                                                                
        
                        
        
    
                            
                
                
                                                    
                            
            
        
            
        
                                        
        
        
        
        
        
                        
        
        
                
                                        
            <li  >
                                                    
                	                <a href="/sports/reports-sam-dekker-headed-to-milwaukee-bucks/917696103"  >
                    Sam Dekker not headed to Bucks after all
                                        </a>
                                                    </li>
                                                                                                                                                
        
                        
        
    
                            
                
                
                                                    
                            
            
        
            
        
                                        
        
        
        
        
        
                        
        
        
                
                                        
            <li  >
                                                    
                	                <a href="/news/wisconsin-volleyball-team-advances-to-elite-8-after-defeating-san-diego/917445872"  >
                    Wisconsin volleyball team advances to Elite 8 after defeating San Diego
                                        </a>
                                                    </li>
                                                                                                                                                
        
                        
        
    
                            
                
                
                                                    
                            
            
        
            
        
                                        
        
        
        
        
        
                        
        
        
                
                                        
            <li  >
                                                    
                	                <a href="/sports/packers/fired-coach-mike-mccarthy-returns-to-speak-to-packers-1/916747632"  >
                    Fired coach Mike McCarthy returns to speak to Packers
                                        </a>
                                                    </li>
                                                                                            </ul>
                        </div>
                                            <footer class="mod-footer text-right">
                <span>
                                    <a href="https://www.channel3000.com/sports">More Sports News »</a>
                                </span>
            </footer>
                </section>
    
<script>
(function($, A){
    $("#filter-mod-headline-list-193449895").change(function(){
        var autoflowId = $(this).children("option:selected").val();
        var ajaxUrl = $(this).attr("ajaxUrl");
        var tmpLimit = $(this).children("option:selected").attr("data-limit-number");
        var url = ajaxUrl + autoflowId;
        url = url.replace(/tmpLimitNum/, tmpLimit);
                var content = $("#content-mod-headline-list-193449895");
        content.empty();
        content.append("<div class='loader'><img src='https://www.channel3000.com/mmm-main-theme/images/loader.gif' alt='Loading'></div>");
        $.ajax({
            type : "GET",
            url : url
        }).done(function(html) {
            var contentHTML = $(html);
            content.empty();
            content.append(contentHTML);
        }).fail(function() {
            content.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")
        });
    });
})(jQuery, AUI());
</script>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_6856_" >
		<span id="p_56_INSTANCE_6856"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_114717223_131654603_M-MR2_1.0">
        









			    
    
    



















































			










































































        








                
                






















































































    
        
                        
        
        
            
            
        
    
            
        
        
            
            
            
            
            
            
        
        
     
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="mr2-190525" class="ep-ad-slot mod-body mr2" data-ad-json='{"baseAdUnitPath":"wisc","contentId":"","isCompanion":false,"isOOP":false,"networkID":"3468","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr2","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("mr2-190525");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_5mSUTk7tbAsE_" >
		<span id="p_56_INSTANCE_5mSUTk7tbAsE"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_114717223_131654603_193375659_1.0">
        








			    
    
    



















































			










































































        








                
                



















































































			    
    
    



















































			










































































        








                
                



















































































                
                
                

        

    
    
    
                                                        



























                
            
                        
        <section class="module mod-headline-list" >
                    <header class="mod-header">
                                        <h2>Photo Galleries</h2>
            
            
                                                            </header>
            <div id="content-mod-filtered-story-list-193375659" class="mod-content">
                                                        		
	
			    
	    		    				    				    					    			                        		    					    					                            	                            	                        	                            	                            	                        	                            	                            	                        		    					    				    		    				
				    
	        
        
                                
                        
                        
                        
        <ul class="list media lines">
                                                                                                        
            
            
        
        
    
                            
                
                
                                                    
                            
            
        
         
                    
                    
        
        
                                    
        
        
    
            
        
        
                                                                    <li >
            <div class="image-wrapper">
                                <a href="/entertainment/on-this-day/on-this-day-december-9/202600334" ><figure class="crop-photo image  delay-bg-load ratio-16x9" style="background-image: url('https://static.lakana.com/mmm-global-us-east-1/photo/2016/04/06/OTD%20December%209%20-%20Jenni%20Rivera_23175708_5117528_ver1.0_320_180.jpg');"><img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt="On this day: December 9"></figure></a>
                													<small class="copyright">Kevin Winter/Getty Images for LARAS</small>
	            </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                                            <a href="/entertainment/on-this-day/on-this-day-december-9/202600334"   class="crop-ellipsis" style="word-wrap: break-word;">
                            On this day: December 9
                                                        </a>
                                    </h4>
                                                                    </div>
        </li>
                                                                                                                                            
            
            
        
        
    
                            
                
                
                                                    
                            
            
        
         
                    
                    
        
        
                                    
        
        
    
            
        
        
                                                                    <li >
            <div class="image-wrapper">
                                <a href="/entertainment/on-this-day/on-this-day-december-8/201129791" ><figure class="crop-photo image  delay-bg-load ratio-16x9" style="background-image: url('https://static.lakana.com/mmm-global-us-east-1/photo/2016/12/07/John%20Glenn%20in%20February%202012_5101005_ver1.0_320_180.jpg');"><img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt="On this day: December 8"></figure></a>
                													<small class="copyright">Bill Ingalls/NASA via Getty Images</small>
	            </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                                            <a href="/entertainment/on-this-day/on-this-day-december-8/201129791"   class="crop-ellipsis" style="word-wrap: break-word;">
                            On this day: December 8
                                                        </a>
                                    </h4>
                                                                    </div>
        </li>
                                                                                                                                            
            
            
        
        
    
                            
                
                
                                                    
                            
            
        
         
                    
                    
        
        
                                    
        
        
    
            
        
        
                                                                    <li >
            <div class="image-wrapper">
                                <a href="/news/national-news/pearl-harbor-attack-in-photos/199174392" ><figure class="crop-photo image  delay-bg-load ratio-16x9" style="background-image: url('https://static.lakana.com/mmm-global-us-east-1/photo/2016/03/30/Pearl%20Harbor%20-%201_36832744_5082921_ver1.0_320_180.jpg');"><img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt="Pearl Harbor attack in photos"></figure></a>
                													<small class="copyright">U.S. Navy via Wikimedia Commons</small>
	            </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                                            <a href="/news/national-news/pearl-harbor-attack-in-photos/199174392"   class="crop-ellipsis" style="word-wrap: break-word;">
                            Pearl Harbor attack in photos
                                                        </a>
                                    </h4>
                                                                    </div>
        </li>
                                                                                    </ul>
                        </div>
                                <footer class="mod-footer text-right">
                <span>
                <a href="https://www.channel3000.com/news/photo-galleries">More Photo Galleries »</a>
                </span>
            </footer>
                </section>
    
<script>
(function($, A){
    $("#filter-mod-filtered-story-list-193375659").change(function(){
        var autoflowId = $(this).children("option:selected").val();
        var ajaxUrl = $(this).attr("ajaxUrl");
		var tmpLimit = $(this).children("option:selected").attr("data-limit-number");
        var url = ajaxUrl + autoflowId;
		url = url.replace(/tmpLimitNum/, tmpLimit);
                var content = $("#content-mod-filtered-story-list-193375659");
        content.empty();
        content.append("<div class='loader'><img src='https://www.channel3000.com/mmm-main-theme/images/loader.gif' alt='Loading'></div>");
        $.ajax({
            type : "GET",
            url : url
        }).done(function(html) {
            var contentHTML = $(html);
            content.empty();
            content.append(contentHTML);
        }).fail(function() {
            content.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")
        });
    });
})(jQuery, AUI());
</script>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_m3Ybmf9cUh4v_" >
		<span id="p_56_INSTANCE_m3Ybmf9cUh4v"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_114717223_131654603_171420078_1.0">
        









			    
    
    



















































			










































































        








                
                






















































































    
        
                        
        
        
            
            
        
    
            
        
        
            
            
            
            
            
            
        
        
     
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="mr3-109509" class="ep-ad-slot mod-body mr3" data-ad-json='{"baseAdUnitPath":"wisc","contentId":"","isCompanion":false,"isOOP":false,"networkID":"3468","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr3","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("mr3-109509");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_gUpolAe0dEew_" >
		<span id="p_56_INSTANCE_gUpolAe0dEew"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_114717223_131654603_178175334_1.0">
        








			    
    
    



















































			










































































        








                
                



















































































			    
    
    



















































			










































































        








                
                



















































































                
                
                

        

    
    
    
                                                        



























                
            
                        
        <section class="module mod-headline-list" >
                    <header class="mod-header">
                                        <h2>E-News Registration</h2>
            
            
                                                            </header>
            <div id="content-mod-filtered-story-list-178175334" class="mod-content">
                                                        		
	
			    
	    		    				    				    				    		    				
				    
	        
        
                        
                        
                        
                        
        <ul class="list media">
                                                                                                        
        
                            
        
        
    
                            
                
                
                                                    
                            
            
        
         
                    
                    
        
        
                                    
        
        
    
            
        
        
                                                            <li >
            <div class="image-wrapper">
                                <a href="http://channel3000.com/email-sign-up" ><figure class="crop-photo image  delay-bg-load ratio-16x9" style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2016/11/21/Mobile%20Phone_480x270.jpg_highRes_1479742155038_4963625_ver1.0_320_180.jpg');"><img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt="Channel3000.com Email Newsletters"></figure></a>
                							<small class="copyright"></small>
	            </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                                            <a href="http://channel3000.com/email-sign-up"   >
                            Channel3000.com Email Newsletters
                                                        </a>
                                    </h4>
                                                                    </div>
        </li>
                                                                                    </ul>
                        </div>
                            </section>
    
<script>
(function($, A){
    $("#filter-mod-filtered-story-list-178175334").change(function(){
        var autoflowId = $(this).children("option:selected").val();
        var ajaxUrl = $(this).attr("ajaxUrl");
		var tmpLimit = $(this).children("option:selected").attr("data-limit-number");
        var url = ajaxUrl + autoflowId;
		url = url.replace(/tmpLimitNum/, tmpLimit);
                var content = $("#content-mod-filtered-story-list-178175334");
        content.empty();
        content.append("<div class='loader'><img src='https://www.channel3000.com/mmm-main-theme/images/loader.gif' alt='Loading'></div>");
        $.ajax({
            type : "GET",
            url : url
        }).done(function(html) {
            var contentHTML = $(html);
            content.empty();
            content.append(contentHTML);
        }).fail(function() {
            content.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")
        });
    });
})(jQuery, AUI());
</script>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_ojt6Nqm6aA4a_" >
		<span id="p_56_INSTANCE_ojt6Nqm6aA4a"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_114717223_131654603_167880339_1.0">
        <div class="mod-header"><h2>This Week's Circulars</h2></div>
<div id="circularhub_module_8122"></div>
<script src="//api.circularhub.com/8122/ba04671c635556ee/circularhub_module.js"></script>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
			</div>
		</div>
		
		<div class="portlet-layout row">
			<div class="portlet-column column large-4" id="column-3a">
				<div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-3a"></div>
			</div>

			<div class="portlet-column column large-8" id="column-3b">
				<div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-3b"></div>
			</div>
		</div>
		
		<div class="portlet-layout row">
			<div class="portlet-column column large-9" id="column-3c">
				<div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-3c"></div>
			</div>

			<div class="portlet-column column large-3" id="column-3d">
				<div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-3d"></div>
			</div>
		</div>
		
		<div class="portlet-layout row">
			<div class="portlet-column column large-3" id="column-3e">
				<div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-3e"></div>
			</div>

			<div class="portlet-column column large-9" id="column-3f">
				<div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-3f"></div>
			</div>
		</div>
		
		<div class="portlet-layout row">
			<div class="portlet-column column large-4" id="column-3g">
				<div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-3g"></div>
			</div>

			<div class="portlet-column column large-4" id="column-3h">
				<div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-3h"></div>
			</div>

			<div class="portlet-column column large-4" id="column-3i">
				<div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-3i"></div>
			</div>
		</div>

		<div class="portlet-layout row">
			<div class="portlet-column column large-12" id="column-4">
				<div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4"></div>
			</div>
		</div>
		
		<div class="portlet-layout row">
			<div class="portlet-column column large-8" id="column-4a">
				<div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4a"></div>
			</div>

			<div class="portlet-column column large-4" id="column-4b">
				<div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4b"></div>
			</div>
		</div>
		
		<div class="portlet-layout row">
			<div class="portlet-column column large-4" id="column-4c">
				<div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4c"></div>
			</div>

			<div class="portlet-column column large-8" id="column-4d">
				<div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4d"></div>
			</div>
		</div>
		
		<div class="portlet-layout row">
			<div class="portlet-column column large-9" id="column-4e">
				<div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4e"></div>
			</div>

			<div class="portlet-column column large-3" id="column-4f">
				<div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4f"></div>
			</div>
		</div>
		
		<div class="portlet-layout row">
			<div class="portlet-column column large-3" id="column-4g">
				<div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4g"></div>
			</div>

			<div class="portlet-column column large-9" id="column-4h">
				<div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4h"></div>
			</div>
		</div>
		

		<div class="portlet-layout row">
			<div class="portlet-column column large-4" id="column-5">
				<div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-5"></div>
			</div>

			<div class="portlet-column column large-4" id="column-6">
				<div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-6"></div>
			</div>

			<div class="portlet-column column large-4" id="column-7">
				<div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-7"></div>
			</div>
		</div>

		<div class="portlet-layout row">
			<div class="portlet-column column large-12" id="column-8">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-8">





















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_KYHTq5PsyCJe_" >
		<span id="p_56_INSTANCE_KYHTq5PsyCJe"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_114717223_131654603_M-LEADERBOARD2_1.0">
        









			    
    
    



















































			










































































        








                
                






















































































    
        
                                            
        
        
            
            
        
    
            
        
        
            
            
            
            
            
            
        
        
     
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="leaderboard2-113225" class="ep-ad-slot mod-body leaderboard2" data-ad-json='{"baseAdUnitPath":"wisc","contentId":"","isCompanion":false,"isOOP":false,"networkID":"3468","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard2","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("leaderboard2-113225");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_7s6frTFYuVYD_" >
		<span id="p_56_INSTANCE_7s6frTFYuVYD"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_114717223_131654603_M-OUTOFPAGE_1.0">
        









			    
    
    



















































			










































































        








                
                






















































































    
        
                        
        
        
            
        
    
    
            
        
        
            
            
            
            
            
            
        
        
     
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="oop-133083" class="ep-ad-slot mod-body oop" data-ad-json='{"baseAdUnitPath":"wisc","contentId":"","isCompanion":false,"isOOP":true,"networkID":"3468","disableRefreshOnResize":true,"siteKey":"","size":[[1, 1]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"oop","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("oop-133083");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
			</div>
		</div>

	</section>

</div>





    
    <form action="#" id="hrefFm" method="post" name="hrefFm">
        <span></span>
    </form>


			</div>

			
        
                                                        
        
        		








			    
    
    



















































			










































































        








                
                











































































<!-- begin: FOOTER -->
<footer id="footer">

 <div class="row">
  <div class="column">
                                       <div class="site-logo"><a href="/" title="Go to WISC"><img src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2016/11/07/c3k-logo-370x72-png_4467049_ver1.0.png" alt="LAKANA"><div class="site-logo-wrapper" style="background:url(https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2016/11/07/c3k-logo-370x72-png_4467049_ver1.0.png)"></div></a></div>

                        
                            <ul class="social-share">
                                            <li class="email"><a href="https://channel3000.com/news/submit"><i class="fa fa-envelope icon"></i></a></li>
                                                                  <li class="twitter"><a href="https://twitter.com/WISCTV_News3"><i class="fa fa-twitter icon"></i></a></li>
                                              <li class="facebook"><a href="https://www.facebook.com/channel3000"><i class="fa fa-facebook icon"></i></a></li>
                                              <li class="pinterest"><a href="https://www.pinterest.com/wisctvnews3/"><i class="fa fa-pinterest icon"></i></a></li>
                                                            <li class="instagram"><a href="https://www.instagram.com/wisctv_channel3000/"><i class="fa fa-instagram icon"></i></a></li>
                            <li class="youtube"><a href="https://www.youtube.com/user/WiscTvChannel3000/videos"><i class="fa fa-youtube icon"></i></a></li>
                                </ul>
            

                            
                
                                                    
                <div class="site-logo secondary-logo"><a href="/" title="Go to WISC"><img src="" alt="LAKANA"><div class="site-logo-wrapper" style="background:url()"></div></a></div>
                                    


   <div class="footer-links primary">
                                                                                                                                          <div class="links">
                            <h4><a href="https://www.channel3000.com/home">Home</a></h4>
                                                                                        <ul>
                                                                                                                                                                                  <li><a href="https://www.channel3000.com/station">About Us</a></li>
                                                                                                                                                            <li><a href="https://www.channel3000.com/station/contact-us/164710736">Contact Us</a></li>
                                                                                                                                                                                  <li><a href="https://www.channel3000.com/station/tvw">TVW</a></li>
                                                                                                                                                                                  <li><a href="https://www.channel3000.com/email-sign-up">Email Newsletters</a></li>
                                                                                                                                                                                  <li><a href="https://www.channel3000.com/station/meet-the-team">Meet The Team</a></li>
                                                                                                                                                                                  <li><a href="https://www.channel3000.com/news/technology/mobile-apps">Mobile Apps</a></li>
                                                                                                                                                                                  <li><a href="https://www.channel3000.com/station/do-something-good">Do Something Good</a></li>
                                                                                                                                                                                  <li><a href="https://www.channel3000.com/rss">RSS</a></li>
                                                                    </ul>
                                                    </div>
                                                                                                          <div class="links">
                            <h4><a href="https://www.channel3000.com/news">News</a></h4>
                                                                                        <ul>
                                                                                                                                                                                  <li><a href="https://www.channel3000.com/news/national-news">National News</a></li>
                                                                                                                                                                                  <li><a href="https://www.channel3000.com/news/politics">Politics</a></li>
                                                                                                                                                                                  <li><a href="https://www.channel3000.com/news/politics/elections">Elections</a></li>
                                                                                                                                                                                  <li><a href="https://www.channel3000.com/news/crime">Crime</a></li>
                                                                                                                                                                                  <li><a href="https://www.channel3000.com/news/news-3-investigates">News 3 Investigates</a></li>
                                                                                                                                                                                  <li><a href="https://www.channel3000.com/news/news-3-investigates/call-for-action-form">Call For Action</a></li>
                                                                                                                                                                                  <li><a href="https://www.channel3000.com/news/opinion">Opinion</a></li>
                                                                                                                                                                                  <li><a href="https://www.channel3000.com/news/money">Money</a></li>
                                                                                                                                                                                  <li><a href="https://www.channel3000.com/news/technology">Technology</a></li>
                                                                                                                                                                                  <li><a href="https://www.channel3000.com/news/automotive">Automotive</a></li>
                                                                                                                                                                                  <li><a href="https://www.channel3000.com/news/education">Education</a></li>
                                                                                                                                                                                  <li><a href="https://www.channel3000.com/education/topnotch-teachers">Topnotch Teachers</a></li>
                                                                                                                                                                                  <li><a href="https://www.channel3000.com/news/photo-galleries">Photo Galleries</a></li>
                                                                                                                                                                                  <li><a href="https://www.channel3000.com/news/video">Video</a></li>
                                                                                                                                                                                  <li><a href="https://www.channel3000.com/news/submit">Submit A Tip</a></li>
                                                                    </ul>
                                                    </div>
                                                                                                          <div class="links">
                            <h4><a href="https://www.channel3000.com/sports">Sports</a></h4>
                                                                                        <ul>
                                                                                                                                                                                  <li><a href="https://www.channel3000.com/sports/badgers">Badgers</a></li>
                                                                                                                                                                                  <li><a href="https://www.channel3000.com/sports/packers">Packers</a></li>
                                                                                                                                                                                  <li><a href="https://www.channel3000.com/sports/high-school-sports">High School</a></li>
                                                                                                                                                                                  <li><a href="https://www.channel3000.com/sports/brewers">Brewers</a></li>
                                                                                                                                                                                  <li><a href="https://www.channel3000.com/sports/bucks">Bucks</a></li>
                                                                                                                                                                                  <li><a href="https://www.channel3000.com/sports/scoreboard">Scoreboard</a></li>
                                                                    </ul>
                                                    </div>
                                                                                                          <div class="links">
                            <h4><a href="https://www.channel3000.com/weather">Weather</a></h4>
                                                                                        <ul>
                                                                                                                                                                                  <li><a href="https://www.channel3000.com/weather/forecast">Forecast</a></li>
                                                                                                                                                                                  <li><a href="https://www.channel3000.com/weather/radar">Radar</a></li>
                                                                                                                                                                                  <li><a href="https://www.channel3000.com/weather/alerts">Alerts</a></li>
                                                                                                                                                                                  <li><a href="https://www.channel3000.com/weather/school-closings">School Closings</a></li>
                                                                                                                                                                                  <li><a href="https://www.channel3000.com/weather/skycams">Sky Cams</a></li>
                                                                                                                                                                                  <li><a href="https://www.channel3000.com/weather/almanac">Almanac</a></li>
                                                                    </ul>
                                                    </div>
                                                                                                          <div class="links">
                            <h4><a href="https://www.channel3000.com/entertainment">Entertainment</a></h4>
                                                                                        <ul>
                                                                                                                                                                                  <li><a href="https://www.channel3000.com/entertainment/movies">Movies</a></li>
                                                                                                                                                                                  <li><a href="https://www.channel3000.com/entertainment/contests">Contest</a></li>
                                                                                                                                                                                  <li><a href="https://www.channel3000.com/entertainment/tv-shows">TV Shows</a></li>
                                                                                                                                                                                  <li><a href="https://www.channel3000.com/entertainment/tv-shows/cbs-video-player">CBS Video Player</a></li>
                                                                    </ul>
                                                    </div>
                                                                                                          <div class="links">
                            <h4><a href="https://www.channel3000.com/lifestyle">Lifestyle</a></h4>
                                                                                        <ul>
                                                                                                                                                                                  <li><a href="https://www.channel3000.com/health">Health</a></li>
                                                                                                                                                                                  <li><a href="https://www.channel3000.com/lifestyle/health/buddy-check-3">Buddy Check 3</a></li>
                                                                                                                                                                                  <li><a href="https://www.channel3000.com/lifestyle/family">Time For Kids</a></li>
                                                                                                                                                                                  <li><a href="https://www.channel3000.com/lifestyle/food">Food</a></li>
                                                                                                                                                                                  <li><a href="https://www.channel3000.com/lifestyle/pets">Pets</a></li>
                                                                    </ul>
                                                    </div>
                                                                                                          <div class="links">
                            <h4><a href="https://www.channel3000.com/madison-magazine">Madison Magazine</a></h4>
                                                                                        <ul>
                                                                                                                                                                                  <li><a href="https://www.channel3000.com/madison-magazine/dining-drink">Dining & Drink</a></li>
                                                                                                                                                                                  <li><a href="https://www.channel3000.com/madison-magazine/dining-drink/restaurant-week">Restaurant Week</a></li>
                                                                                                                                                                                  <li><a href="https://www.channel3000.com/madison-magazine/dining-drink/dining-guide">Dining Guide</a></li>
                                                                                                                                                                                  <li><a href="https://www.channel3000.com/madison-magazine/arts-culture">Arts & Culture</a></li>
                                                                                                                                                                                  <li><a href="https://www.channel3000.com/madison-magazine/best-of-madison">Best of Madison</a></li>
                                                                                                                                                                                  <li><a href="https://www.channel3000.com/madison-magazine/home-lifestyle">Home & Lifestyle</a></li>
                                                                                                                                                                                  <li><a href="https://www.channel3000.com/madison-magazine/opinion">Opinion</a></li>
                                                                                                                                                                                  <li><a href="https://www.channel3000.com/madison-magazine/city-life">City Life</a></li>
                                                                                                                                                                                  <li><a href="https://www.channel3000.com/madison-magazine/city-life/hotel-guide">Hotel Guide</a></li>
                                                                                                                                                                                  <li><a href="https://www.channel3000.com/madison-magazine/events">Events</a></li>
                                                                                                                                                                                  <li><a href="https://www.channel3000.com/madison-magazine/shopping-style">Shopping & Style</a></li>
                                                                                                                                                                                  <li><a href="https://www.channel3000.com/madison-magazine/archive">Archive</a></li>
                                                                                                                                                            <li><a href="https://store.madisonmagazine.com/madmag/clsmdmgpubsite.asp">Subscribe</a></li>
                                                                                                                                                                                  <li><a href="https://www.channel3000.com/madison-magazine/about-us">About Us</a></li>
                                                                    </ul>
                                                    </div>
                                                                                                          <div class="links">
                            <h4><a href="https://www.channel3000.com/obituaries">Obituaries</a></h4>
                                                                                        <ul>
                                                                                                                                                                       <li><a href=""></a></li>
                                                                    </ul>
                                                    </div>
                                       </div>

   <div class="footer-links secondary logos">
                                                    <ul>
                                                                                                                                                                               <li><a href="https://www.lakana.com"><img src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2016/11/07/logo-lakana_4467050_ver1.0.png" alt="Lakana" target="_blank" rel="nofollow"></a></li>
                                                                                                                                                                                      <li><a href="https://www.cnn.com"><img src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2017/02/22/cnn-logo-86x41_5937117_ver1.0.png" alt="Lakana" target="_blank" rel="nofollow"></a></li>
                                                   </ul>
                   </div>

   <div class="footer-links secondary">
                                                    <ul>
                                                                                                            <li><a href="https://www.channel3000.com/station/terms-of-use_20161116040054827/162888859">Terms of Service</a></li>
                                                                                                            <li><a href="https://www.channel3000.com/station/privacy-policy_20161116040103517/162889518">Privacy Policy</a></li>
                                                                                                            <li><a href="https://www.channel3000.com/station/advertise-with-morgan-murphy-media/161716486">Advertise</a></li>
                                                                                                            <li><a href="https://www.channel3000.com/news/television-wisconsin-job-listings/155314935">Jobs</a></li>
                                            </ul>
                   </div>

                            <p class="copyright">&copy; 2018, Morgan Murphy Media.</p>
            
  </div>
 </div>

</footer>
<!-- end: FOOTER -->



                
                          

        		</div>
	<!-- end: WRAPPER -->

                	
































































































<!-- omniture scripts -->


	



























































	









	





	

	



	


	



	



	

	



	


	



	
















<script type="text/javascript">
// <![CDATA[

	Liferay.Util.addInputFocus();

	
		Liferay.Portlet.runtimePortletIds = ['103'];
	

	

	
		
		

			

			
		
	

// ]]>
</script>








	










<script type="text/javascript">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</script>











    <script src="https://www.channel3000.com/mmm-main-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6102&amp;t=1543304316000" type="text/javascript"></script>





	

	

	<script type="text/javascript">
		// <![CDATA[
			

			
		// ]]>
	</script>










</body>
</html>


