<!DOCTYPE html> <!-- enableHeaderFooterControlByParameter : false --> <html class="ltr no-js " dir="ltr" lang="en-US"> <head> <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="author" content=""> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"> <!--Custom meta tags--> <!--page refresh meta start--> <!--page refresh meta end --> <title>Jack Weldon Patrick - WISC</title> <script type="application/ld+json"> { "@context": "http://schema.org", "publisher": { "@type": "Organization", "name": "WISC", "logo": { "@type": "ImageObject", "url": "https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2016/11/07/c3k-logo-370x72-png_4467049_ver1.0.png" } }, "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.channel3000.com/obituaries/jack-weldon-patrick/707422427" } , "headline": "Jack Weldon Patrick", "description": "Jack Weldon Patrick, age 81, passed away February 22, 2018 at home.", "datePublished": "2018-02-25T14:59:42-0600", "dateModified": "2018-02-25T14:59:42-0600", "articleBody": "&lt;p&gt;Jack Weldon Patrick, age 81, passed away February 22, 2018 at home.&lt;/p&gt;&lt;p&gt;Beloved husband of Harriet, Loving father of Margaret (Steven Haist), Bradford (Diana Effio), Deborah (Ryan Wubben), cherished grandfather of William, Sarah, Aliana, Ella, and Lars.&lt;/p&gt;&lt;p&gt;Arrangements are pending for a memorial service at Emmanuel Community United Methodist Church.&lt;/p&gt;&lt;p&gt;Please share a memory.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Cress Center&lt;br /&gt;6021 University Ave.&lt;br /&gt; Madison, WI 53705&lt;br /&gt; (608) 238-8406&lt;/p&gt;", "image": { "@type": "ImageObject", "url": "https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/02/25/246411_t4hkqphfqhn_1519592362259_10496907_ver1.0_640_360.jpg", "height": "360", "width": "640" } } </script> <!-- META + CSS --> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <meta name="description" content="Jack Weldon Patrick, age 81, passed away February 22, 2018 at home." lang="en-US" /> <meta name="keywords" content="Obituaries" lang="en-US" /> <script>/*<![CDATA[*/var _head_start=new Date();/*]]>*/</script> <meta property="og:title" content="Jack Weldon Patrick"/><meta property="og:description" content="Jack Weldon Patrick, age 81, passed away February 22, 2018 at home. "/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.channel3000.com/obituaries/jack-weldon-patrick/707422427"/><meta property="og:image" content="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/02/25/246411_t4hkqphfqhn_1519592362259_10496907_ver1.0_1280_720.jpg"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="720"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="WISC"/><meta property="fb:app_id" content="138069019570371"/><meta property="article:section" content="Obituaries"/><meta property="article:tag" content=""/><meta property="article:published_time" content="2018-02-25T20:59:42+0000"/><meta property="article:modified_time" content="2018-02-25T20:59:42+0000"/><meta property="article:expiration_time" content="2291-12-10T20:59:00+0000"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Jack Weldon Patrick"/><meta name="twitter:description" content="Jack Weldon Patrick, age 81, passed away February 22, 2018 at home. "/><meta name="twitter:site" content="WISC"/><meta name="twitter:image" content="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/02/25/246411_t4hkqphfqhn_1519592362259_10496907_ver1.0_1280_720.jpg"/><meta name="twitter:domain" content="http://www.channel3000.com"/><!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20180225 20:59:42"/><Attribute name="edate" value="1519592382906"/><Attribute name="edateformat" value="20180225 20:59:42"/><Attribute name="sdate" value="1519592382940"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="400001"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="Obituaries"/></DataObject><DataObject type="Story"><Attribute name="Description" value="Jack Weldon Patrick, age 81, passed away February 22, 2018 at home. "/><Attribute name="Headline" value="Jack Weldon Patrick"/><Attribute name="Keywords" value="Obituaries"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20180225 20:59:42"/><Attribute name="PubDate" value="20180225 20:59:42"/><Attribute name="type" value="story"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="10496907"/><Attribute name="Credit" value="None"/><Attribute name="CompID" value="707422193"/><Attribute name="URL" value="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/02/25/246411_t4hkqphfqhn_1519592362259_10496907_ver1.0_160_90.jpg"/><Attribute name="Title" value="Jack+Weldon+Patrick"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --><meta property="fb:pages" content="89174607059" /> <!-- social sharing tools --> <link href="http://www.channel3000.com/obituaries/jack-weldon-patrick/707422427" rel="canonical" /> <!-- begin: TOP HEAD CSS --> <link href="&#x2f;html&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;mmmmaintheme_WAR_mmmmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1508439305000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/journal_content/css/main.css?themeId=mmmmaintheme_WAR_mmmmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1518008041000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/asset_publisher/css/main.css?themeId=mmmmaintheme_WAR_mmmmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1518008041000" rel="stylesheet" type="text/css" /> <link class="lfr-css-file" href="https&#x3a;&#x2f;&#x2f;www&#x2e;channel3000&#x2e;com&#x2f;mmm-main-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;mmmmaintheme_WAR_mmmmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1518008186000" rel="stylesheet" type="text/css" /> <style type="text/css"></style> <style type="text/css"></style> <!-- end: TOP HEAD CSS --> <!-- Theme Third-Party CSS --> <style type="text/css">.placeholder-16x9,.delay-bg-load.ratio-16x9,.delay-bg-load .ratio-16x9{background-image:url(https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg)!important}.placeholder-4x3,.delay-bg-load.ratio-4x3,.delay-bg-load .ratio-4x3{background-image:url(https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-4x3.jpg)!important}.placeholder-1x1,.delay-bg-load.ratio-1x1,.delay-bg-load .ratio-1x1{background-image:url(https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-1x1.jpg)!important}</style> <link rel="shortcut icon" href="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/favicon.ico"> <link rel="apple-touch-icon" href="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/apple-touch-icon.png"> <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css"> <link href="https://fonts.googleapis.com/css?family=Titillium+Web:600,400|Roboto+Slab:400" rel="stylesheet" /> <!-- JS --> <!-- begin: TOP HEAD JS --> <script type="text/javascript">/*<![CDATA[*/var Liferay={Browser:{acceptsGzip:function(){return true},getMajorVersion:function(){return 63},getRevision:function(){return"537.36"},getVersion:function(){return"63.0.3239.132"},isAir:function(){return false},isChrome:function(){return true},isFirefox:function(){return false},isGecko:function(){return true},isIe:function(){return false},isIphone:function(){return false},isLinux:function(){return false},isMac:function(){return false},isMobile:function(){return false},isMozilla:function(){return false},isOpera:function(){return false},isRtf:function(){return true},isSafari:function(){return true},isSun:function(){return false},isWap:function(){return false},isWapXhtml:function(){return false},isWebKit:function(){return true},isWindows:function(){return true},isWml:function(){return false}},Data:{isCustomizationView:function(){return false},notices:[null]},ThemeDisplay:{getCDNDynamicResourcesHost:function(){return""},getCDNHost:function(){return""},getCompanyId:function(){return"114717223"},getCompanyGroupId:function(){return"114717265"},getUserId:function(){return"114717226"},getDoAsUserIdEncoded:function(){return""},getPlid:function(){return"193531144"},getLayoutId:function(){return"230"},getLayoutURL:function(){return"https://www.channel3000.com/obituaries-story"},isPrivateLayout:function(){return"false"},getParentLayoutId:function(){return"12"},getScopeGroupId:function(){return"131654603"},getScopeGroupIdOrLiveGroupId:function(){return"131654603"},getParentGroupId:function(){return"131654603"},isImpersonated:function(){return false},isSignedIn:function(){return false},getDefaultLanguageId:function(){return"en_US"},getLanguageId:function(){return"en_US"},isAddSessionIdToURL:function(){return false},isFreeformLayout:function(){return false},isStateExclusive:function(){return false},isStateMaximized:function(){return false},isStatePopUp:function(){return false},getPathContext:function(){return""},getPathImage:function(){return"/image"},getPathJavaScript:function(){return"/html/js"},getPathMain:function(){return"/c"},getPathThemeImages:function(){return"https://www.channel3000.com/mmm-main-theme/images"},getPathThemeRoot:function(){return"/mmm-main-theme/"},getURLControlPanel:function(){return"/group/control_panel?doAsGroupId=131654603&refererPlid=193531144"},getURLHome:function(){return"https://www.channel3000.com/web/guest"},getSessionId:function(){return"6D518F8E7D2EF890F260E962DC37EF94"},getPortletSetupShowBordersDefault:function(){return false}},PropsValues:{NTLM_AUTH_ENABLED:false}};var themeDisplay=Liferay.ThemeDisplay;Liferay.AUI={getBaseURL:function(){return"https://www.channel3000.com/html/js/aui/"},getCombine:function(){return true},getComboPath:function(){return"/combo/?minifierType=&languageId=en_US&b=6110&t=1518008230000&p=/html/js&"},getFilter:function(){return{replaceStr:function(c,b,a){return b+"m="+(c.split("/html/js")[1]||"")},searchExp:"(\\?|&)/([^&]+)"}},getJavaScriptRootPath:function(){return"/html/js"},getLangPath:function(){return"aui_lang.jsp?themeId=mmmmaintheme_WAR_mmmmaintheme&colorSchemeId=02&minifierType=js&languageId=en_US&b=6110&t=1518008230000"},getRootPath:function(){return"/html/js/aui/"}};window.YUI_config={base:Liferay.AUI.getBaseURL(),comboBase:Liferay.AUI.getComboPath(),fetchCSS:true,filter:Liferay.AUI.getFilter(),root:Liferay.AUI.getRootPath(),useBrowserConsole:false};Liferay.currentURL="\x2fobituaries\x2fjack-weldon-patrick\x2f707422427";Liferay.currentURLEncoded="%2Fobituaries%2Fjack-weldon-patrick%2F707422427";/*]]>*/</script> <script src="/html/js/barebone.jsp?themeId=mmmmaintheme_WAR_mmmmaintheme&amp;colorSchemeId=02&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=100" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/Liferay.Portlet.list=["56_INSTANCE_O6OUcb1ABFHH","56_INSTANCE_C6HzdT8sHgFm","56_INSTANCE_sIoxk8dd12cf","56_INSTANCE_o3bX88COXqKK","56_INSTANCE_WgY7HH9VcuEH","56_INSTANCE_1V393Li9JQoJ","56_INSTANCE_8416","101_INSTANCE_F1yLbsgSJTaV","56_INSTANCE_RePHd8IVxZys","56_INSTANCE_L5y6mheyRdMl","56_INSTANCE_65qLSvKJN4EZ","56_INSTANCE_ocjU45fQR9rq","56_INSTANCE_tUUzAH8wbrQA","56_INSTANCE_HQCb5t0hrCzR","56_INSTANCE_6856","56_INSTANCE_gUpolAe0dEew","56_INSTANCE_m3Ybmf9cUh4v","56_INSTANCE_ojt6Nqm6aA4a","56_INSTANCE_lYuuQVXaEM4d","56_INSTANCE_wWec5e1bljgP"];/*]]>*/</script> <!-- Remain the same as old one --> <script type="text/javascript">/*<![CDATA[*/window.EP=window.EP||{};EP.CONST={versionStr:"?epversion=100",useTempData:false,staticResourceRemoteHost:"",isStaticResourceRemoteEnabled:false};EP.Anvato=EP.Anvato||{};EP.Anvato.sdkUrl="";EP.Anvato.accessKey="";EP.Anvato.disableAnvatoTokenAccessKey=false;EP.Anvato.disableAnvatoGoogleAnalysis=false;/*]]>*/</script> <!-- Amino UI-Hook Override --> <script type="text/javascript">/*<![CDATA[*/(function(a){a.mix(Liferay.ThemeDisplay,{getScopeGroupName:function(){return"WISC"},getParentGroupName:function(){return"WISC"},isControlPanel:function(){return false}})})(AUI());/*]]>*/</script> <!-- JQUERY / JQUERY MIGRATE / MODERNIZR / MODERNIZR EXT/ PUBLIC.js --> <script src="/html/js/endplay/site-public.js?epversion=100" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/var viewStoryUrl="/group/wisc/create-story?type=story&storyId=";var viewNonstoryUrl="/web/wisc-staging/-/";var viewGalleryUrl="/group/wisc/create-gallery?type=gallery&storyId=";var companyId=themeDisplay.getCompanyId();var groupId=131654606;/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Liferay.ThemeDisplay.getVocabularyIds=function(){return"131654609"};Liferay.ThemeDisplay.getVocabularyGroupIds=function(){return"131654606"};/*]]>*/</script> <!-- include the google tag for core ad implementation --> <script type="text/javascript">/*<![CDATA[*/var googletag=googletag||[];googletag.cmd=googletag.cmd||[];(function(){var a=document.createElement("script");a.async=true;a.type="text/javascript";var c="https:"==document.location.protocol;a.src=(c?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(){EP=EP||{};var a={pageUrl:"https://www.channel3000.com/obituaries/jack-weldon-patrick/707422427",pageType:"story",pageKeywords:"news story template - do not publish",articleId:"707422427",adUnitSubName:"/obituaries"};EP.AdConfig=a})();/*]]>*/</script> <!-- end: TOP HEAD JS --> <!-- Theme JS --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-562d941fb6615547" async="async"></script> <script type="text/javascript">/*<![CDATA[*/var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/var switchTo5x=true;/*]]>*/</script> <script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script> <script type="text/javascript">/*<![CDATA[*/stLight.options({publisher:"5108d82d-2a2c-4b0a-9e6a-6d0fdc8a7ccd",shorten:false,doNotHash:true,doNotCopy:true,hashAddressBar:false});/*]]>*/</script> <!--Google Analytics start--> <script type="text/javascript">/*<![CDATA[*/(function(b,a){var c=function(){if(!window.EPCOREGAInstance&&(false==false||false==true)){var k="WISC:UA-2459324-3,Client:UA-3014778-35,WISC2:UA-17437125-1";var j="LAKANA:UA-18558019-8";var h=[];var e=[];if(j){e=j.split(":");if(e){h.push({name:e[0],propertyId:e[1],demographics:true})}}if(k){var g=k.split(",");if(g){for(var f in g){e=g[f].split(":");h.push({name:e[0],propertyId:e[1],demographics:true})}}}for(var f in h){h[f].domainName="channel3000.com"}var d=[];var l=new EP.Components.Analytics.GA(null,h,d);window.EPCOREGAInstance=l}};window.EPCOREGAEvent=function(f,g,e,h,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}else{AUI().use("google-analytics",function(i){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}})}};window.EPCOREVirtualPageview=function(e,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}else{AUI().use("google-analytics",function(f){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}})}};AUI().use("google-analytics",function(g){var l="WISC";var m="";var i="none";var k="none";var d="none";var f="none";var e="none";var h="none";m="story";i="none";k="707422427";d="WISC";f="Obituaries";e="core";h="none";if(m==null||m==""){m="article"}if(i==null||i==""){i="none"}if(k==null||k==""){k="none"}if(d==null||d==""){d="none"}if(f==null||f==""){d="none"}if(e==null||e==""){e="LAKANA"}if(h==null||h==""){h="none"}var j=[{name:"dimension1",value:e},{name:"dimension2",value:l},{name:"dimension3",value:f},{name:"dimension4",value:m},{name:"dimension5",value:k},{name:"dimension6",value:d},{name:"dimension7",value:i},{name:"dimension8",value:h}];c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.pageview(j)}})})(jQuery,AUI());/*]]>*/</script> <!--Google Analytics end--> <!--Nativo--> <script type="text/javascript" src="//s.ntv.io/serve/load.js"></script> <!--Crazy Egg JS --> <script type="text/javascript">/*<![CDATA[*/setTimeout(function(){var d=document.createElement("script");var c=document.getElementsByTagName("script")[0];d.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0025/7377.js?"+Math.floor(new Date().getTime()/3600000);d.async=true;d.type="text/javascript";c.parentNode.insertBefore(d,c)},1);/*]]>*/</script> <script>/*<![CDATA[*/(function(){var a="002740802751945187032:pgr_zktmz-s";var c=document.createElement("script");c.type="text/javascript";c.async=true;c.src=(document.location.protocol=="https:"?"https:":"http:")+"//www.google.com/cse/cse.js?cx="+a;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(c,b)})();/*]]>*/</script> <!-- begin Amazon A9 script --> <script type="text/javascript">/*<![CDATA[*/!function(e,c,j,f,d,b,h){if(c[e]){return}function i(g,a){c[e]._Q.push([g,a])}c[e]={init:function(){i("i",arguments)},fetchBids:function(){i("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};b=j.createElement(f);b.async=!0;b.src=d;h=j.getElementsByTagName(f)[0];h.parentNode.insertBefore(b,h)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");apstag.init({pubID:"3086",adServer:"googletag"});/*]]>*/</script> <!-- Outbrain Reader Response Tracking Script (v1.6) --> <script type="text/javascript">/*<![CDATA[*/var _vrq=_vrq||[];_vrq.push(["id",54]);_vrq.push(["automate",true]);_vrq.push(["track",function(){}]);(function(f,c){var e=f.createElement(c),b=f.getElementsByTagName(c)[0];e.async=true;e.src="//vra.outbrain.com/vrs.js";b.parentNode.insertBefore(e,b)})(document,"script");/*]]>*/</script> <!-- End of VR RR Tracking Script - All rights reserved --> </head> <body class="c3k controls-visible signed-out public-page organization-site"> <!--[if lt IE 9]> <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--> <!-- begin: WRAPPER --> <div id="wrapper"> <!-- begin: HEADER --> <header id="header"> <div id="header-ad"> <!-- insert ad here --> <div class="row"> <div class="column"> <div class="module mod-ad"> <!-- Begin: Ad --> <div id="leaderboard1-122213" class="mod-ad leaderboard1" data-ad-json='{"baseAdUnitPath":"wisc","contentId":"","isCompanion":true,"isOOP":false,"networkID":"3468","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"leaderboard1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("leaderboard1-122213")};/*]]>*/</script> <!-- End: Ad --> </div> <div class="app-ad"><iframe frameborder="0" height="90" scrolling="no" src="https://lakana-da-assets-us-east-1.s3.amazonaws.com/prod/morgan/c3k/230x90-sponsors/msp-testadvertiser-0x0-96267-05082014-625.html" width="230"></iframe></div> </div> </div> </div> <script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script> <div id="site-header"> <div class="row"> <div class="column"> <a id="toggle-menu" class="nav-bar-button left" href="#"><i class="fa fa-navicon navicon"></i><i class="fa fa-close close"></i></a> <a class="nav-bar-button right weather" href="https://www.channel3000.com/weather"> <span class="region">Madison</span> <h4 class="forecast">28&deg;<i class=" lwi lwi-day-sunny small "></i></h4> </a> <a href="#" class="nav-bar-button right user" data-reveal-id="modal-user"><i class="fa fa-user"></i></a> <div class="site-logo"> <a href="/"> <img src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2016/11/07/c3k-logo-370x72-png_4467049_ver1.0.png" alt="WISC"> <div class="site-logo-wrapper" style="background:url(https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2016/11/07/c3k-logo-370x72-png_4467049_ver1.0.png)"></div> </a> </div> <div class="site-search"> <form id="site-search-mobile__form"> <input type="text" placeholder="Site Search..." id="site-search-mobile__field">
                    <a href="#" class="button" id="site-search-mobile__button"><i class="fa fa-search"></i></a>
                </form>
                                    <script>
                        (function($, A){
                            window.setTimeout(function() {
                                                                                                                                                                                                                                            var searchMobileForm = $('#site-search-mobile__form'),
                                        searchMobileField = $('#site-search-mobile__field'),
                                        searchMobileBtn = $('#site-search-mobile__button');

                                    var submitSearch = function (e) {
                                        e.preventDefault();
                                        var t = searchMobileField.val().trim();
                                        if (t !== '') {
                                            window.location = "/search?q=" + t;
                                        }
                                    };

                                    searchMobileBtn.on('click', submitSearch);
                                    searchMobileForm.on('submit', submitSearch);
                                    searchMobileField.on('keydown', function (e) {
                                        if (e.keyCode === 13) {
                                            submitSearch(e);
                                        }
                                    });
                                                            }, 0);
                        })( jQuery, AUI() ); 
                    </script>
            </div>

            <div class="weather-links">
			<ul>
																<li><a href="https://www.channel3000.com/weather/forecast">10 Day Forecast</a></li>
																	<li><a href="https://www.channel3000.com/weather/alerts">Alerts</a></li>
																													<li><a href="https://www.channel3000.com/weather/school-closings">School Closings</a></li>
				</ul>
			</div>
            <div class="weather">	
                                                            
                                                                                                            <div class="weather-alert-badge">
                <a href="https://www.channel3000.com/weather/alerts">Weather Alert</a>
            </div>
            				<ul>
                                                                                                                                            						<li><a href="https://www.channel3000.com/weather">Madison<span class="temp">28&deg;</span><i class="    lwi lwi-day-sunny small
    "></i></a></li>
                                    				</ul>
				
					<figure class="radar-img crop-photo image" style="background-image: url(https://media.channel3000.com/mmm-wisctv-media-us-east-1/weather/Local_Radar.jpg);"><a href="/weather/radar"><img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt=""></a></figure>
            </div>
        </div>
    </div>
</div>








            








			    
    
    



















































			





























































        








                
                


















 









 
 

































 






<nav id="site-nav">
    <div class="row">
        <div class="column">
            <ul class="site-links">
                                
                                                                                                                                                                                                                                                                                                                                    
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-home" href="#"></a>
                                                            <a href="https://www.channel3000.com/home" data-dropdown="drop-nav-home" data-options="is_hover:true; hover_timeout:1000">Home</a>
                                		
	
			    	    
	    		    				    				    			                                                                                                        		    					    					                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        		    					    				    		    				
				    
	                                                                <div id="drop-nav-home" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/station">About Us</a></li>
                                                                                                                                                                            <li><a href="https://www.channel3000.com/station/contact-us/164710736">Contact Us</a></li>
                                                                                                                                                                            <li><a href="https://www.channel3000.com/news/technology/mobile-apps">Mobile Apps</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/email-sign-up">Email Newsletters</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/station/tvw">TVW</a></li>
                                                                                                                                                                            <li><a href="https://www.p3da.com/">Phase 3 Digital</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/wisc-tv-wins-national-murrow-award-for-excellence-in-innovation/635453148" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2017/10/10/2017%20murrows_1507639708041_8913197_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt="WISC-TV wins national Murrow award for excellence in innovation">
                                                                </figure>
                                                            </a>
                                                            							<small class="copyright"></small>
	                                                        </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/wisc-tv-wins-national-murrow-award-for-excellence-in-innovation/635453148" >
                                                                    WISC-TV wins national Murrow award for excellence in innovation
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/station/pga-golf-on-wisc/155698003" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2017/10/02/golf%201_1506974052579_8811326_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt="PGA Golf on WISC">
                                                                </figure>
                                                            </a>
                                                            							<small class="copyright"></small>
	                                                        </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/station/pga-golf-on-wisc/155698003" >
                                                                    PGA Golf on WISC
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li><a href="/station/television-wisconsin-job-listings/155314935" >Television Wisconsin Job Listings</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/news/wisc-tv-3-named-news-operation-of-the-year-by-wisconsin-broadcasters-association/486810237" >WISC-TV 3 named News Operation of the Year by Wisconsin Broadcasters Association</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/station/wisc-tv-wins-3-edward-r-murrow-awards/464325178" >WISC-TV wins 3 Edward R. Murrow awards</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="http://www.channel3000.com/do-something-good" >Charlotte Deleste is Recognizing People for "Doing Something Good"</a></li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-news" href="#"></a>
                                                            <a href="https://www.channel3000.com/news" data-dropdown="drop-nav-news" data-options="is_hover:true; hover_timeout:1000">News</a>
                                		
	
			    	    
	    		    				    				    			                                                                                                        		    					    					                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        		    					    				    		    				
				    
	                                                                <div id="drop-nav-news" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/news/national-news">Nation & World</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/news/politics">Politics</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/news/opinion">Opinion</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/news/money">Money</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/news/technology">Technology</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/news/automotive">Automotive</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/news/education">Education</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/madison-educators-to-address-student-safety-concerns-at-safety-conference-board-meeting-monday/707748566" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://static.lakana.com/mmm-global-us-east-1/photo/2018/02/26/b641565e50914fde9c733bf1010bb0fc_10503225_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt="Madison educators to address student safety concerns at safety conference, board meeting">
                                                                </figure>
                                                            </a>
                                                            							<small class="copyright"></small>
	                                                        </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/madison-educators-to-address-student-safety-concerns-at-safety-conference-board-meeting-monday/707748566" >
                                                                    Madison educators to address student safety concerns at safety conference, board meeting
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/consumer-reports-buy-lease-or-subscribe-to-your-next-car-1/707762136" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://static.lakana.com/mmm-global-us-east-1/photo/2018/02/26/17994e9a56a74efe96b5333e500d0cc4_10502837_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt="Consumer Reports: Buy, lease or subscribe to your next car">
                                                                </figure>
                                                            </a>
                                                            							<small class="copyright"></small>
	                                                        </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/consumer-reports-buy-lease-or-subscribe-to-your-next-car-1/707762136" >
                                                                    Consumer Reports: Buy, lease or subscribe to your next car
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li><a href="/news/consumer-reports-concussions-101-1/707754729" >Consumer Reports: Concussions 101</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/news/77-year-old-woman-dies-after-trailer-fire/707757150" >77-year-old woman dies after trailer fire</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/news/state-police-2-in-suv-with-wisconsin-plates-killed-in-single-vehicle-crash/707756582" >State police: 2 in SUV with Wisconsin plates killed in single-vehicle crash</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/news/man-in-roadway-killed-when-struck-by-milwaukee-county-bus-1/707756513" >Man in roadway killed when struck by Milwaukee County bus</a></li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-weather" href="#"></a>
                                                            <a href="https://www.channel3000.com/weather" data-dropdown="drop-nav-weather" data-options="is_hover:true; hover_timeout:1000">Weather</a>
                                		
	
			    	    
	    		    				    				    					    			                        		    					    					                            	                            	                        	                            	                            	                        		    					    				    		    		    				    				    				    		    		    				    				    				    		    		    				    				    				    		    		    				    				    				    		    				
				    
	                                                                <div id="drop-nav-weather" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/weather/forecast">Forecast</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/weather/radar">Radar</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/weather/alerts">Alerts</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/weather/school-closings">School Closings</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/national-news/one-dead-in-washington-state-avalanche/707662118" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://static.lakana.com/mmm-global-us-east-1/photo/2018/02/25/avalanche%20wash%20state.jpg_10499704_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt="One dead in Washington State avalanche">
                                                                </figure>
                                                            </a>
                                                            							<small class="copyright"></small>
	                                                        </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/national-news/one-dead-in-washington-state-avalanche/707662118" >
                                                                    One dead in Washington State avalanche
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/world-news/75-magnitude-quake-strikes-papua-new-guinea/707730084" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://static.lakana.com/mmm-global-us-east-1/photo/2016/06/08/Papua%20New%20Guinea%20map.jpg_5687923_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt="Magnitude-7.5 quake strikes Papua New Guinea">
                                                                </figure>
                                                            </a>
                                                            							<small class="copyright"></small>
	                                                        </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/world-news/75-magnitude-quake-strikes-papua-new-guinea/707730084" >
                                                                    Magnitude-7.5 quake strikes Papua New Guinea
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li><a href="http://channel3000.com/email-sign-up" >Sign Up For Weather Alerts</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="http://channel3000.com/weather/skycams" >SkyCam Network</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="https://www.wunderground.com/history/" >Historical Weather Data</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="http://channel3000.com/news/technology/mobile-apps" >Get Our Weather App</a></li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                <li><a href="https://www.channel3000.com/weather/traffic">Traffic</a></li>
                                    
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-sports" href="#"></a>
                                                            <a href="https://www.channel3000.com/sports" data-dropdown="drop-nav-sports" data-options="is_hover:true; hover_timeout:1000">Sports</a>
                                		
	
			    	    
	    		    				    				    			                                                                                                        		    					    					                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        		    					    				    		    				
				    
	                                                                <div id="drop-nav-sports" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/sports/badgers">Badgers</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/sports/packers">Packers</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/sports/high-school-sports">High School</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/sports/michigan-state-holds-off-badgers-68-63/707617038" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2016/12/09/IMAGE---UW-Badgers-basketball-team-graphic-Wisconsin-basketball-gen-640x480---213930874jpg-jpg_4612551_ver1.0_1481305018632_5125308_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt="Michigan State holds off Badgers, 68-63">
                                                                </figure>
                                                            </a>
                                                            							<small class="copyright"></small>
	                                                        </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/sports/michigan-state-holds-off-badgers-68-63/707617038" >
                                                                    Michigan State holds off Badgers, 68-63
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/sports/pelicans-beat-bucks-in-ot-123-121/707616426" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2016/11/14/BUCKS-DEER-LOGO-jpg_4584419_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt="Pelicans beat Bucks in OT, 123-121">
                                                                </figure>
                                                            </a>
                                                            							<small class="copyright"></small>
	                                                        </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/sports/pelicans-beat-bucks-in-ot-123-121/707616426" >
                                                                    Pelicans beat Bucks in OT, 123-121
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li><a href="/sports/the-2018-pyeongchang-olympics-officially-come-to-a-close/707296569" >PyeongChang Games end with closing ceremony</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/sports/bucks-beat-raptors-in-ot-122-119/706672695" >Bucks beat Raptors in OT, 122-119</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/sports/2018-olympics-medal-count/699745544" >2018 Olympics: Medal Count</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/sports/packers-get-four-extra-draft-picks/706644119" >Packers get four extra draft picks</a></li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-entertainment" href="#"></a>
                                                            <a href="https://www.channel3000.com/entertainment" data-dropdown="drop-nav-entertainment" data-options="is_hover:true; hover_timeout:1000">Entertainment</a>
                                		
	
			    	    
	    		    				    				    			                                                                                                        		    					    					                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        		    					    				    		    				
				    
	                                                                <div id="drop-nav-entertainment" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/entertainment/movies">Movies</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/entertainment/contests">Contests</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/entertainment/tv-shows">TV Shows</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/entertainment/kevin-smith-tweets-he-had-massive-heart-attack/707786080" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://static.lakana.com/mmm-global-us-east-1/photo/2017/10/18/Kevin%20Smith_9013429_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt="Kevin Smith tweets he had 'massive heart attack'">
                                                                </figure>
                                                            </a>
                                                            							<small class="copyright"></small>
	                                                        </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/entertainment/kevin-smith-tweets-he-had-massive-heart-attack/707786080" >
                                                                    Kevin Smith tweets he had 'massive heart attack'
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/entertainment/bollywood-star-sridevi-drowned-after-passing-out-police-say/707776351" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://static.lakana.com/mmm-global-us-east-1/photo/2018/02/26/Sridevi_10503347_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt="Bollywood star Sridevi drowned after passing out in bathtub, police say">
                                                                </figure>
                                                            </a>
                                                            							<small class="copyright"></small>
	                                                        </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/entertainment/bollywood-star-sridevi-drowned-after-passing-out-police-say/707776351" >
                                                                    Bollywood star Sridevi drowned after passing out in bathtub, police say
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li><a href="/entertainment/weinstein-company-reportedly-says-it-will-file-for-bankruptcy/707766474" >Weinstein Company reportedly says it will file for bankruptcy</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/entertainment/arts/katy-perry-surprises-mudslide-survivors-at-benefit-concert/707609368" >Katy Perry surprises mudslide survivors at benefit concert</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/entertainment/black-panther-roars-past-700m-worldwide-in-week-2/707382109" >'Black Panther' roars past $700M worldwide in week 2</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/entertainment/evil-dead-star-bruce-campbell-talks-horror-and-longevity-of-the-cult-classic/707243677" >'Evil Dead' star Bruce Campbell talks horror and longevity of the cult classic</a></li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-lifestyle" href="#"></a>
                                                            <a href="https://www.channel3000.com/lifestyle" data-dropdown="drop-nav-lifestyle" data-options="is_hover:true; hover_timeout:1000">Lifestyle</a>
                                		
	
			    	    
	    		    				    				    			                                                                                                        		    					    					                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        		    					    				    		    				
				    
	                                                                <div id="drop-nav-lifestyle" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/health">Health</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/lifestyle/food">Food</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/lifestyle/family">Time for Kids</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/lifestyle/pets">Pets</a></li>
                                                                                                                                                                            <li><a href="https://www.carsoup.com/channel3000/home/Central-Wisconsin">CarSoup</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/health/10-best-foods-for-your-heart/707780131" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://static.lakana.com/mmm-global-us-east-1/photo/2018/02/26/Salmon%20filets.jpg.jpg_10503415_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt="10 best foods for your heart">
                                                                </figure>
                                                            </a>
                                                            							<small class="copyright"></small>
	                                                        </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/health/10-best-foods-for-your-heart/707780131" >
                                                                    10 best foods for your heart
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/world-news/china-leads-its-citizens-to-snow-ahead-of-the-2022-beijing-winter-games/707637291" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://static.lakana.com/mmm-global-us-east-1/photo/2018/02/25/89006619_1519616712434_10499412_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt="China leads its citizens to snow ahead of the 2022 Beijing Winter Games">
                                                                </figure>
                                                            </a>
                                                            							<small class="copyright"></small>
	                                                        </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/world-news/china-leads-its-citizens-to-snow-ahead-of-the-2022-beijing-winter-games/707637291" >
                                                                    China leads its citizens to snow ahead of the 2022 Beijing Winter Games
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li><a href="/lifestyle/michelle-obama-set-to-release-memoir/707381248" >Michelle Obama set to release memoir</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/lifestyle/family/where-to-turn-when-someone-seems-troubled/706076541" >Where to turn when someone seems troubled</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/lifestyle/how-to-find-cheap-wedding-flowers/706532534" >How to find cheap wedding flowers</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/lifestyle/tips-for-choosing-the-right-mortgage/706532388" >Tips for choosing the right mortgage</a></li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-obits" href="#"></a>
                                                            <a href="https://www.channel3000.com/obituaries" data-dropdown="drop-nav-obits" data-options="is_hover:true; hover_timeout:1000">Obits</a>
                                		
	
			    	    
	    		    				    				    			                                                                                                        		    					    					                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        		    					    				    		    				
				    
	                                                                <div id="drop-nav-obits" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                            <li><a href=""></a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/obituaries/myrl-lorna-daglish-gaydon/707423575" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/02/25/5a9301f461677_1519592736779_10496910_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt="Myrl Lorna (Daglish) Gaydon">
                                                                </figure>
                                                            </a>
                                                            							<small class="copyright"></small>
	                                                        </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/obituaries/myrl-lorna-daglish-gaydon/707423575" >
                                                                    Myrl Lorna (Daglish) Gaydon
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/obituaries/harland-keith-forbes/707423385" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/02/25/4655928_fbs_1519592635809_10496909_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt="Harland "Keith" Forbes">
                                                                </figure>
                                                            </a>
                                                            							<small class="copyright"></small>
	                                                        </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/obituaries/harland-keith-forbes/707423385" >
                                                                    Harland "Keith" Forbes
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li><a href="/obituaries/barbara-jo-stricker/707422887" >Barbara Jo Stricker</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/obituaries/leonard-lenny-e-dunn/707422801" >Leonard "Lenny" E. Dunn</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/obituaries/jack-weldon-patrick/707422427" >Jack Weldon Patrick</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/obituaries/enid-c-maloney/707342445" >Enid C. Maloney</a></li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-madisonmagazine" href="#"></a>
                                                            <a href="https://www.channel3000.com/madison-magazine" data-dropdown="drop-nav-madisonmagazine" data-options="is_hover:true; hover_timeout:1000">Madison Magazine</a>
                                		
	
			    	    
	    		    				    				    			                                                                                                        		    					    					                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        		    					    				    		    				
				    
	                                                                <div id="drop-nav-madisonmagazine" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/madison-magazine/dining-drink">Dining and Drink</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/madison-magazine/best-of-madison">Best of Madison</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/madison-magazine/home-lifestyle">Home and Lifestyle</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/madison-magazine/arts-culture">Arts and Culture</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/madison-magazine/opinion">Opinion</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/madison-magazine/city-life">City Life</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/madison-magazine/shopping-style">Shopping and Style</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/madison-magazine/events">Events</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/madison-magazine/about-us">About Us</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/madison-magazine/opinion/john-roach/roach-the-flu-and-other-things/705329690" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/02/21/Roach_Mar_1519241295383_10441382_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt="Roach: The flu and other things">
                                                                </figure>
                                                            </a>
                                                            							<small class="copyright"></small>
	                                                        </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/madison-magazine/opinion/john-roach/roach-the-flu-and-other-things/705329690" >
                                                                    Roach: The flu and other things
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/madison-magazine/arts-and-culture/ctms-latest-is-everlasting-entertainment/706524596" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/02/23/Tuck%20Everlasting%20Resized_1519421933114.png_10479734_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt="CTM's latest is 'everlasting' entertainment">
                                                                </figure>
                                                            </a>
                                                            							<small class="copyright"></small>
	                                                        </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/madison-magazine/arts-and-culture/ctms-latest-is-everlasting-entertainment/706524596" >
                                                                    CTM's latest is 'everlasting' entertainment
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li><a href="/madison-magazine/arts-and-culture/best-of-madison-2018-arts-and-entertainment/702219025" >Best of Madison 2018: Arts and Entertainment</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/madison-magazine/home-and-lifestyle/best-of-madison-2018-home-lifestyle-and-recreation/702220157" >Best of Madison 2018: Home, Lifestyle and Recreation</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/madison-magazine/dining-and-drink/best-of-madison-2018-food-drink-and-nightlife/702215667" >Best of Madison 2018: Food, Drink and Nightlife</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/madison-magazine/home-and-lifestyle/run-and-bike-madisons-yellow-brick-road/704814846" >Run and bike Madison's 'yellow brick road'</a></li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                                        </ul>
                                        <div class="site-search show-for-large-up">
                    <a href="#" class="button" data-dropdown="drop-search" data-options="is_hover:true; hover_timeout:5000"><i class="fa fa-search"></i></a>
                    <form id="drop-search" data-dropdown-content aria-autoclose="false" class="f-dropdown content align-right">
                        <input type="text" placeholder="Site Search..." id="site-search__field"/> <a href="#" class="button" id="site-search__button">Search</a> </form> <script>/*<![CDATA[*/(function(b,a){window.setTimeout(function(){b("#site-search__button").click(function(d){d.preventDefault();var c=b("#site-search__field").val().trim();if(c!==""){window.location="/search?q="+c}});b("#site-search__field").keydown(function(d){if(d.keyCode===13){d.preventDefault();var c=b("#site-search__field").val().trim();if(c!==""){window.location="/search?q="+c}}})},0)})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </nav> <nav id="site-sub-nav"> <div class="row"> <div class="column"> <ul class="site-links"> <li><a href="https://www.channel3000.com/station">About Us</a></li> <li><a href="https://www.channel3000.com/station/contact-us/164710736">Contact Us</a></li> <li><a href="https://www.channel3000.com/news/technology/mobile-apps">Mobile Apps</a></li> <li><a href="https://www.channel3000.com/email-sign-up">Email Newsletters</a></li> <li><a href="https://www.channel3000.com/station/tvw">TVW</a></li> <li><a href="https://www.p3da.com/">Phase 3 Digital</a></li> </ul> </div> </div> </nav> <script>/*<![CDATA[*/(function(a){a("#header").addClass("with-sub-nav")})(jQuery);/*]]>*/</script> </header> <!-- end: HEADER --> <div id="main" class="container" data-role="content"> <div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_ portlet-static portlet-static-end portlet-borderless " > <span id="p_103"></span> <div class="portlet-body"> </div> </div> <div class="amino-site-layout" id="main-content" role="main"> <section class="row-wrapper"> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-1"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-1"> <div id="p_p_id_56_INSTANCE_O6OUcb1ABFHH_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_O6OUcb1ABFHH"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_M-BREAKING-NEWS_1.0"> <script>/*<![CDATA[*/(function(b,a){b(document).ready(function(){b("#carousel-alert-mod-amino-alertM-BREAKING-NEWS").owlCarousel({navigation:true,singleItem:true,autoHeight:true,afterAction:c});function c(e){var d=e.data("owlCarousel"),f=this.owl.currentItem+1;b("#carousel-counter-mod-amino-alertM-BREAKING-NEWS").find(".page-current").text(f)}})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_C6HzdT8sHgFm_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_C6HzdT8sHgFm"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_164900577_1.2"> <script>/*<![CDATA[*/(function(b,a){b(document).ready(function(){b("#carousel-alert-mod-amino-alert164900577").owlCarousel({navigation:true,singleItem:true,autoHeight:true,afterAction:c});function c(e){var d=e.data("owlCarousel"),f=this.owl.currentItem+1;b("#carousel-counter-mod-amino-alert164900577").find(".page-current").text(f)}})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_sIoxk8dd12cf_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_sIoxk8dd12cf"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_164908415_1.1"> <script>/*<![CDATA[*/(function(b,a){b(document).ready(function(){b("#carousel-alert-mod-amino-alert164908415").owlCarousel({navigation:true,singleItem:true,autoHeight:true,afterAction:c});function c(e){var d=e.data("owlCarousel"),f=this.owl.currentItem+1;b("#carousel-counter-mod-amino-alert164908415").find(".page-current").text(f)}})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_o3bX88COXqKK_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_o3bX88COXqKK"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_164908424_1.2"> <script>/*<![CDATA[*/(function(b,a){b(document).ready(function(){b("#carousel-alert-mod-amino-alert164908424").owlCarousel({navigation:true,singleItem:true,autoHeight:true,afterAction:c});function c(e){var d=e.data("owlCarousel"),f=this.owl.currentItem+1;b("#carousel-counter-mod-amino-alert164908424").find(".page-current").text(f)}})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_WgY7HH9VcuEH_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_WgY7HH9VcuEH"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_164900570_1.3"> <script>/*<![CDATA[*/(function(b,a){b(document).ready(function(){b("#carousel-alert-mod-amino-alert164900570").owlCarousel({navigation:true,singleItem:true,autoHeight:true,afterAction:c});function c(e){var d=e.data("owlCarousel"),f=this.owl.currentItem+1;b("#carousel-counter-mod-amino-alert164900570").find(".page-current").text(f)}})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_1V393Li9JQoJ_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_1V393Li9JQoJ"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_161212367_1.6"> <script>/*<![CDATA[*/(function(b,a){b(document).ready(function(){b("#carousel-alert-mod-amino-alert161212367").owlCarousel({navigation:true,singleItem:true,autoHeight:true,afterAction:c});function c(e){var d=e.data("owlCarousel"),f=this.owl.currentItem+1;b("#carousel-counter-mod-amino-alert161212367").find(".page-current").text(f)}})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_8416_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_8416"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_M-WEATHER-ALERTS_1.1"> <section class="module mod-alert" style="background-color: #f3550e;"> <header class="mod-header"> <h2>WEATHER ALERT</h2> </header> <div class="mod-content"> <div class="item alert-box"> <a href="https://www.channel3000.com/weather/alerts"> <h2 class="message"> There are 2 areas under alert. </h2> </a> </div> </div> </section> <script>/*<![CDATA[*/(function(b,a){b(document).ready(function(){b("#carousel-alert-mod-amino-alertM-WEATHER-ALERTS").owlCarousel({navigation:true,singleItem:true,autoHeight:true,afterAction:c});function c(e){var d=e.data("owlCarousel"),f=this.owl.currentItem+1;b("#carousel-counter-mod-amino-alertM-WEATHER-ALERTS").find(".page-current").text(f)}})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-8" id="column-2"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-2"> <div id="p_p_id_101_INSTANCE_F1yLbsgSJTaV_" class="portlet-boundary portlet-boundary_101_ portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " > <span id="p_101_INSTANCE_F1yLbsgSJTaV"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div> <div class="asset-full-content default-asset-publisher no-title"> <div class="asset-content"> <div class="journal-content-article"> <!-- story begins --> <div class="portlet-boundary"> <script type='text/javascript'> var _sf_async_config={}; /** CONFIGURATION START **/ _sf_async_config.uid = 14729; _sf_async_config.domain = 'channel3000.com'; _sf_async_config.useCanonical = true; _sf_async_config.sections = ('story' == 'feed-story'? 'story' : 'story'); _sf_async_config.authors = ''; /** CONFIGURATION END **/ (function(){ function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); } var oldonload = window.onload; window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); }; })(); </script> <section class="module mod-story "> <header class="mod-header"> <a href="/obituaries/archive" class="category">Obituaries</a> <h1 class="headline">Jack Weldon Patrick</h1> <h2 class="sub-headline"></h2> <div class="meta-share"> <div class="story-meta"> <div class="time"> <p class="posted"><strong>Posted:</strong> Feb 25, 2018 02:59 PM CST</p> <p class="updated"><strong>Updated:</strong> Feb 25, 2018 02:59 PM CST</p> </div> </div> <ul class="social-share"> <li><span class='st_facebook_large' displayText='Facebook'></span></li> <li><span class='st_twitter_large' displayText='Tweet'></span></li> <li><span class='st_sharethis_large' displayText='ShareThis'></span></li> <li><span class='st_email_large' displayText='Email'></span></li> </ul> </div> </header> <div class="mod-content"> <aside class="mod-inline media "> <figure class="image"> <a class="add-magnify-icon" href="#" data-reveal-id="modal-magnify-photo-"> <div class="image-wrapper crop-photo" style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/02/25/246411_t4hkqphfqhn_1519592362259_10496907_ver1.0_640_360.jpg');"> <img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt="Jack Weldon Patrick"> <small class="copyright"></small> </div> </a> <figcaption></figcaption> </figure> </aside> <div id="modal-magnify-photo-" class="reveal-modal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog"> <figure class="media"> <div class="image-wrapper"> <img src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/02/25/246411_t4hkqphfqhn_1519592362259_10496907_ver1.0_640_360.jpg" alt="Jack Weldon Patrick"> <small class="copyright"></small> </div> <figcaption></figcaption> </figure> <a class="close-reveal-modal" aria-label="Close"><i class="fa fa-close"></i></a> </div> <!-- Geocode starts --> <div id="drop-geocode" data-dropdown-content="" class="f-dropdown content medium" aria-hidden="true" tabindex="-1"> <div class="responsive-wrapper r4x3 no-controls"> <iframe src="https://www.google.com/maps/embed/v1/place?key=AIzaSyCqQrDUPuDj3ncgkZUe1y7KTtvUN63MWAc&q=," width="400" height="300" frameborder="0" style="border:0" allowfullscreen=""></iframe> </div> </div> <!-- Geocode ends --> <!-- related story headlines starts --> <!-- related story headlines ends --> <!-- related story headlines starts --> <!-- begin: RELATED STORIES FLOAT RIGHT--> <!-- end: RELATED STORIES FLOAT RIGHT--> <!-- related story headlines ends --> <!-- story body starts --> <p>Jack Weldon Patrick, age 81, passed away February 22, 2018 at home.</p><p>Beloved husband of Harriet, Loving father of Margaret (Steven Haist), Bradford (Diana Effio), Deborah (Ryan Wubben), cherished grandfather of William, Sarah, Aliana, Ella, and Lars.</p><p>Arrangements are pending for a memorial service at Emmanuel Community United Methodist Church.</p><p>Please share a memory.&nbsp;</p><p>Cress Center<br />6021 University Ave.<br /> Madison, WI 53705<br /> (608) 238-8406</p> <!-- story body ends --> <div class="pagination-centered"> <ul class="pagination"> </ul> </div> </div> <footer class="mod-footer"> <div class="footer-text"> <p class="copyright">Copyright 2018 by Channel 3000. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p> </div> <ul class="social-share"> <li><span class='st_facebook_large' displayText='Facebook'></span></li> <li><span class='st_twitter_large' displayText='Tweet'></span></li> <li><span class='st_sharethis_large' displayText='ShareThis'></span></li> <li><span class='st_email_large' displayText='Email'></span></li> </ul> </footer> </section> </div> <!-- story ends --> <script>/*<![CDATA[*/$(function(){var a=$(".pagination-centered > .pagination > li > a");a.click(function(n){n.preventDefault();var u=$(this);var o=$(".tabs-content > .content.active");var v=u.attr("href").substring(1);var k=$("#"+v);var w=$(".pagination-centered > .pagination > .current");var t=u.parent();var h=t.attr("class");var l=Number("1");if(h&&h.indexOf("unavailable")>=0){}else{if(h&&h.indexOf("arrow")>=0){var s=Number(w.find("a:first").html());var e=u.find("i").attr("class").indexOf("left")>=0?true:false;if(e){if(s>1){var j=s-1;v="page_"+j;var c=$("#"+v);if(l>6){var f=j;var q=j+1;var p=j+2;var m=j+3;var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(g&&s<=g){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-5){b.eq(5).attr("style","display: block")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==2){t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}if(s==l){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}else{if(s<l){var j=s+1;v="page_"+j;var c=$("#"+v);if(l>6){var f=s-2;var q=s-1;var p=s;var m=j;var b=t.parent().find("li > a");if(s>=4&&s<=l-3){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-3){b.eq(5).attr("style","display: none")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==(l-1)){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}if(s==1){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}else{o.attr("class","content");w.attr("class","");k.attr("class","content active");t.attr("class","current");var r=Number(u.html());var i=t.parent().find("li[class='arrow unavailable']");if(r==1){if(i){i.attr("class","arrow")}t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}else{if(r>=l-1){if(i){i.attr("class","arrow")}var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(l>6&&g<=l-6){var f=l-5;var q=l-4;var p=l-3;var m=l-2;b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);b.eq(5).attr("style","display: none")}if(r==l){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}}else{if(i){i.attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}}})});/*]]>*/</script> <script>/*<![CDATA[*/$(document).ready(function(){var j=7,h=$(".mod-story .mod-content p:not(.media-container p)"),b=h.length,e=75,g=0,c={baseAdUnitPath:"wisc",contentId:"",isCompanion:false,isOOP:false,networkID:"3468",disableRefreshOnResize:false,siteKey:"",size:[[300,250]],lazyLoadDisabled:true,moduleRefreshable:false,pos:"mr4",wxTargeting:{skycond:"",temp:"",svwx:false,sclose:false,precip:"0"}};if(b>j&&j!==0||j%1!==0){for(var d=0;d<b;d++){g++;var f=$(h[d]).text().length;if(f>e&&g===j||j===1){var a="story-body-ad-"+d+"-"+Date.now()*d+1;$("<!-- "+a+" -->\n<section class='mod-ad mod-wrapper story-body-ad' id='"+a+"'></section>").insertAfter(h[d]);EP.Utils.AdUtils.createIncrementingContent(c,$("#"+a),"append");g=0}}}});/*]]>*/</script> </div> <br /> </div> <div class="asset-metadata"> </div> </div> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_RePHd8IVxZys_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_RePHd8IVxZys"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_263401843_1.4"> <center><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4549194378&iu=/3468/ibs.clicktracker/clicks" target="_blank"><img alt="" src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2017/01/10/Send-Flowers-Button_01.10.17_1484069992599_5550662_ver1.0.gif" /></a></center> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-column column large-4" id="column-3"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-3"> <div id="p_p_id_56_INSTANCE_L5y6mheyRdMl_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_L5y6mheyRdMl"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_192220323_1.1"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr_combo1-149293" class="ep-ad-slot mod-body mr_combo1" data-ad-json='{"baseAdUnitPath":"wisc","contentId":"","isCompanion":true,"isOOP":false,"networkID":"3468","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250], [300, 600]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"mr_combo1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr_combo1-149293")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_65qLSvKJN4EZ_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_65qLSvKJN4EZ"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_294189467_1.0"> <!-- Begin sponsored-ad-heading snippet --> <header class="mod-header" style="max-width: 480px; margin: 0 auto;"> <div class="small-block-grid-2 medium-block-grid-2 large-block-grid-2" style="margin: 0;"><h2 style="max-width: 82%; text-align: left;">From Our Partners</h2><span style="display: block; line-height: 2.85; text-align: right; font-size: 10px; color: #666">Sponsored</span></div></header> <!-- End sponsored-ad-heading snippet --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_ocjU45fQR9rq_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_ocjU45fQR9rq"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_178634599_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="native-184632" class="ep-ad-slot mod-body native" data-ad-json='{"baseAdUnitPath":"wisc","contentId":"","isCompanion":false,"isOOP":false,"networkID":"3468","disableRefreshOnResize":true,"siteKey":"","size":[[300, 240]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"native","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":true,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("native-184632")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_tUUzAH8wbrQA_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_tUUzAH8wbrQA"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_222693506_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="native2-179669" class="ep-ad-slot mod-body native2" data-ad-json='{"baseAdUnitPath":"wisc","contentId":"","isCompanion":false,"isOOP":false,"networkID":"3468","disableRefreshOnResize":false,"siteKey":"","size":[[300, 240]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"native2","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("native2-179669")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_HQCb5t0hrCzR_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_HQCb5t0hrCzR"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_222697844_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="native3-112521" class="ep-ad-slot mod-body native3" data-ad-json='{"baseAdUnitPath":"wisc","contentId":"","isCompanion":false,"isOOP":false,"networkID":"3468","disableRefreshOnResize":false,"siteKey":"","size":[[300, 240]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"native3","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":true,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("native3-112521")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_6856_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_6856"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_222697870_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="native4-182943" class="ep-ad-slot mod-body native4" data-ad-json='{"baseAdUnitPath":"wisc","contentId":"","isCompanion":false,"isOOP":false,"networkID":"3468","disableRefreshOnResize":false,"siteKey":"","size":[[300, 240]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"native4","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("native4-182943")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_gUpolAe0dEew_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_gUpolAe0dEew"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_178175334_1.0"> <section class="module mod-headline-list" > <header class="mod-header"> <h2>E-News Registration</h2> </header> <div id="content-mod-filtered-story-list-178175334" class="mod-content"> <ul class="list media"> <li > <div class="image-wrapper"> <a href="http://channel3000.com/email-sign-up" ><figure class="crop-photo image delay-bg-load ratio-16x9" style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2016/11/21/Mobile%20Phone_480x270.jpg_highRes_1479742155038_4963625_ver1.0_320_180.jpg');"><img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt="Channel3000.com Email Newsletters"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="http://channel3000.com/email-sign-up" > Channel3000.com Email Newsletters </a> </h4> </div> </li> </ul> </div> </section> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-filtered-story-list-178175334").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-178175334");d.empty();d.append("<div class='loader'><img src='https://www.channel3000.com/mmm-main-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_m3Ybmf9cUh4v_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_m3Ybmf9cUh4v"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_171420078_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr3-186204" class="ep-ad-slot mod-body mr3" data-ad-json='{"baseAdUnitPath":"wisc","contentId":"","isCompanion":false,"isOOP":false,"networkID":"3468","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr3","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr3-186204")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_ojt6Nqm6aA4a_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_ojt6Nqm6aA4a"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_167880339_1.0"> <div class="mod-header"><h2>This Week's Circulars</h2></div> <div id="circularhub_module_8122"></div> <script src="//api.circularhub.com/8122/ba04671c635556ee/circularhub_module.js"></script> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-4" id="column-3a"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-3a"></div> </div> <div class="portlet-column column large-8" id="column-3b"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-3b"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-9" id="column-3c"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-3c"></div> </div> <div class="portlet-column column large-3" id="column-3d"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-3d"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-3" id="column-3e"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-3e"></div> </div> <div class="portlet-column column large-9" id="column-3f"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-3f"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-4" id="column-3g"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-3g"></div> </div> <div class="portlet-column column large-4" id="column-3h"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-3h"></div> </div> <div class="portlet-column column large-4" id="column-3i"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-3i"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-4"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-8" id="column-4a"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4a"></div> </div> <div class="portlet-column column large-4" id="column-4b"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4b"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-4" id="column-4c"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4c"></div> </div> <div class="portlet-column column large-8" id="column-4d"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4d"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-9" id="column-4e"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4e"></div> </div> <div class="portlet-column column large-3" id="column-4f"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4f"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-3" id="column-4g"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4g"></div> </div> <div class="portlet-column column large-9" id="column-4h"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4h"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-4" id="column-5"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-5"></div> </div> <div class="portlet-column column large-4" id="column-6"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-6"></div> </div> <div class="portlet-column column large-4" id="column-7"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-7"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-8"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-8"> <div id="p_p_id_56_INSTANCE_lYuuQVXaEM4d_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_lYuuQVXaEM4d"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_M-LEADERBOARD2_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="leaderboard2-130880" class="ep-ad-slot mod-body leaderboard2" data-ad-json='{"baseAdUnitPath":"wisc","contentId":"","isCompanion":false,"isOOP":false,"networkID":"3468","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard2","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("leaderboard2-130880")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_wWec5e1bljgP_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_wWec5e1bljgP"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_M-OUTOFPAGE_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="oop-108487" class="ep-ad-slot mod-body oop" data-ad-json='{"baseAdUnitPath":"wisc","contentId":"","isCompanion":false,"isOOP":true,"networkID":"3468","disableRefreshOnResize":true,"siteKey":"","size":[[1, 1]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"oop","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("oop-108487")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> <form action="#" id="hrefFm" method="post" name="hrefFm"> <span></span> </form> </div> <!-- begin: FOOTER --> <footer id="footer"> <div class="row"> <div class="column"> <div class="site-logo"><a href="/" title="Go to WISC"><img src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2016/11/07/c3k-logo-370x72-png_4467049_ver1.0.png" alt="LAKANA"><div class="site-logo-wrapper" style="background:url(https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2016/11/07/c3k-logo-370x72-png_4467049_ver1.0.png)"></div></a></div> <ul class="social-share"> <li class="email"><a href="https://channel3000.com/news/submit"><i class="fa fa-envelope icon"></i></a></li> <li class="twitter"><a href="https://twitter.com/WISCTV_News3"><i class="fa fa-twitter icon"></i></a></li> <li class="facebook"><a href="https://www.facebook.com/channel3000"><i class="fa fa-facebook icon"></i></a></li> <li class="pinterest"><a href="https://www.pinterest.com/wisctvnews3/"><i class="fa fa-pinterest icon"></i></a></li> <li class="google-plus"><a href="https://plus.google.com/u/0/+Channel3000"><i class="fa fa-google-plus icon"></i></a></li> </ul> <div class="footer-links primary"> <div class="links"> <h4><a href="https://www.channel3000.com/home">Home</a></h4> <ul> <li><a href="https://www.channel3000.com/station">About Us</a></li> <li><a href="https://www.channel3000.com/station/contact-us/164710736">Contact Us</a></li> <li><a href="https://www.channel3000.com/station/tvw">TVW</a></li> <li><a href="https://www.channel3000.com/email-sign-up">Email Newsletters</a></li> <li><a href="https://www.channel3000.com/station/meet-the-team">Meet The Team</a></li> <li><a href="https://www.channel3000.com/news/technology/mobile-apps">Mobile Apps</a></li> <li><a href="https://www.channel3000.com/station/do-something-good">Do Something Good</a></li> <li><a href="https://www.channel3000.com/rss">RSS</a></li> </ul> </div> <div class="links"> <h4><a href="https://www.channel3000.com/news">News</a></h4> <ul> <li><a href="https://www.channel3000.com/news/national-news">National News</a></li> <li><a href="https://www.channel3000.com/news/politics">Politics</a></li> <li><a href="https://www.channel3000.com/news/politics/elections">Elections</a></li> <li><a href="https://www.channel3000.com/news/crime">Crime</a></li> <li><a href="https://www.channel3000.com/news/news-3-investigates">News 3 Investigates</a></li> <li><a href="https://www.channel3000.com/news/news-3-investigates/call-for-action-form">Call For Action</a></li> <li><a href="https://www.channel3000.com/news/opinion">Opinion</a></li> <li><a href="https://www.channel3000.com/news/money">Money</a></li> <li><a href="https://www.channel3000.com/news/technology">Technology</a></li> <li><a href="https://www.channel3000.com/news/automotive">Automotive</a></li> <li><a href="https://www.channel3000.com/news/education">Education</a></li> <li><a href="https://www.channel3000.com/education/topnotch-teachers">Topnotch Teachers</a></li> <li><a href="https://www.channel3000.com/news/photo-galleries">Photo Galleries</a></li> <li><a href="https://www.channel3000.com/news/video">Video</a></li> <li><a href="https://www.channel3000.com/news/submit">Submit A Tip</a></li> </ul> </div> <div class="links"> <h4><a href="https://www.channel3000.com/sports">Sports</a></h4> <ul> <li><a href="https://www.channel3000.com/sports/badgers">Badgers</a></li> <li><a href="https://www.channel3000.com/sports/packers">Packers</a></li> <li><a href="https://www.channel3000.com/sports/high-school-sports">High School</a></li> <li><a href="https://www.channel3000.com/sports/brewers">Brewers</a></li> <li><a href="https://www.channel3000.com/sports/bucks">Bucks</a></li> <li><a href="https://www.channel3000.com/sports/scoreboard">Scoreboard</a></li> </ul> </div> <div class="links"> <h4><a href="https://www.channel3000.com/weather">Weather</a></h4> <ul> <li><a href="https://www.channel3000.com/weather/forecast">Forecast</a></li> <li><a href="https://www.channel3000.com/weather/radar">Radar</a></li> <li><a href="https://www.channel3000.com/weather/alerts">Alerts</a></li> <li><a href="https://www.channel3000.com/weather/school-closings">School Closings</a></li> <li><a href="https://www.channel3000.com/weather/skycams">Sky Cams</a></li> <li><a href="https://www.channel3000.com/weather/almanac">Almanac</a></li> </ul> </div> <div class="links"> <h4><a href="https://www.channel3000.com/entertainment">Entertainment</a></h4> <ul> <li><a href="https://www.channel3000.com/entertainment/movies">Movies</a></li> <li><a href="https://www.channel3000.com/entertainment/contests">Contest</a></li> <li><a href="https://www.channel3000.com/entertainment/tv-shows">TV Shows</a></li> <li><a href="https://www.channel3000.com/entertainment/tv-shows/cbs-video-player">CBS Video Player</a></li> </ul> </div> <div class="links"> <h4><a href="https://www.channel3000.com/lifestyle">Lifestyle</a></h4> <ul> <li><a href="https://www.channel3000.com/health">Health</a></li> <li><a href="https://www.channel3000.com/lifestyle/health/buddy-check-3">Buddy Check 3</a></li> <li><a href="https://www.channel3000.com/lifestyle/family">Time For Kids</a></li> <li><a href="https://www.channel3000.com/lifestyle/food">Food</a></li> <li><a href="https://www.channel3000.com/lifestyle/pets">Pets</a></li> </ul> </div> <div class="links"> <h4><a href="https://www.channel3000.com/madison-magazine">Madison Magazine</a></h4> <ul> <li><a href="https://www.channel3000.com/madison-magazine/dining-drink">Dining & Drink</a></li> <li><a href="https://www.channel3000.com/madison-magazine/dining-drink/restaurant-week">Restaurant Week</a></li> <li><a href="https://www.channel3000.com/madison-magazine/dining-drink/dining-guide">Dining Guide</a></li> <li><a href="https://www.channel3000.com/madison-magazine/arts-culture">Arts & Culture</a></li> <li><a href="https://www.channel3000.com/madison-magazine/best-of-madison">Best of Madison</a></li> <li><a href="https://www.channel3000.com/madison-magazine/home-lifestyle">Home & Lifestyle</a></li> <li><a href="https://www.channel3000.com/madison-magazine/opinion">Opinion</a></li> <li><a href="https://www.channel3000.com/madison-magazine/city-life">City Life</a></li> <li><a href="https://www.channel3000.com/madison-magazine/city-life/hotel-guide">Hotel Guide</a></li> <li><a href="https://www.channel3000.com/madison-magazine/events">Events</a></li> <li><a href="https://www.channel3000.com/madison-magazine/shopping-style">Shopping & Style</a></li> <li><a href="https://www.channel3000.com/madison-magazine/archive">Archive</a></li> <li><a href="https://store.madisonmagazine.com/madmag/clsmdmgpubsite.asp">Subscribe</a></li> <li><a href="https://www.channel3000.com/madison-magazine/about-us">About Us</a></li> </ul> </div> <div class="links"> <h4><a href="https://www.channel3000.com/obituaries">Obituaries</a></h4> <ul> <li><a href=""></a></li> </ul> </div> </div> <div class="footer-links secondary logos"> <ul> <li><a href="https://www.lakana.com"><img src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2016/11/07/logo-lakana_4467050_ver1.0.png" alt="Lakana" target="_blank" rel="nofollow"></a></li> <li><a href="https://www.cnn.com"><img src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2017/02/22/cnn-logo-86x41_5937117_ver1.0.png" alt="Lakana" target="_blank" rel="nofollow"></a></li> </ul> </div> <div class="footer-links secondary"> <ul> <li><a href="https://www.channel3000.com/station/terms-of-use_20161116040054827/162888859">Terms of Service</a></li> <li><a href="https://www.channel3000.com/station/privacy-policy_20161116040103517/162889518">Privacy Policy</a></li> <li><a href="https://www.channel3000.com/station/advertise-with-morgan-murphy-media/161716486">Advertise</a></li> <li><a href="https://www.channel3000.com/news/television-wisconsin-job-listings/155314935">Jobs</a></li> </ul> </div> <p class="copyright">&copy; 2018, Morgan Murphy Media.</p> </div> </div> </footer> <!-- end: FOOTER --> </div> <!-- end: WRAPPER --> <!-- omniture scripts --> <script type="text/javascript">/*<![CDATA[*/Liferay.Util.addInputFocus();Liferay.Portlet.runtimePortletIds=["103"];/*]]>*/</script> <script type="text/javascript">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</script> <script src="https://www.channel3000.com/mmm-main-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6110&amp;t=1518008186000" type="text/javascript"></script> <script type="text/javascript"></script> </body> </html> 