<!DOCTYPE html> <!-- enableHeaderFooterControlByParameter : false --> <html class="ltr no-js " dir="ltr" lang="en-US"> <head> <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="author" content=""> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"> <!--Custom meta tags--> <!--page refresh meta start--> <!--page refresh meta end --> <title>Fire crews work to put out fire at barn in Dane County, sheriff's officials say - WISC</title> <script type="application/ld+json"> { "@context": "http://schema.org", "publisher": { "@type": "Organization", "name": "WISC" , "logo": { "@type": "ImageObject", "url": "https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/02/03/290x72_1549224716182_31873399_ver1.0.png" } } , "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.channel3000.com/news/dispatch-fire-crews-sheriff-s-office-respond-to-barn-fire-in-dane-county/1070427639" } , "headline": "Fire crews work to put out fire at barn in Dane County, sheriff's officials say", "description": "Fire crews are working to put out a fire at a barn in Dane County, according to officials with the Dane County Sheriff's Office.&nbsp;", "author": { "@type": "Organization", "name": "#printStr($site_name)"} , "datePublished": "2019-04-18T21:50:25-0500", "dateModified": "2019-04-18T22:54:54-0500", "dateline": "PLEASANT SPRINGS, Wis.", "articleBody": "&lt;p&gt;Fire crews are working to put out a fire at a barn in Dane County, according to officials with the Dane County Sheriff&amp;#39;s Office.&amp;nbsp;&lt;/p&gt; &lt;p&gt;The Stoughton Fire Department and the Dane County Sheriff&amp;#39;s Office are responding to the fire in the 1900 block of County&amp;nbsp;B.&amp;nbsp;&lt;/p&gt; &lt;p&gt;The call reporting the fire came in at 9:15 p.m. Thursday.&amp;nbsp;&lt;/p&gt; &lt;p&gt;Officials with the Dane County Sheriff&amp;#39;s Office confirmed that the fire is active and that there is heavy smoke at the scene.&amp;nbsp;&lt;/p&gt; &lt;div social_object_align=&#034;none&#034;&gt;&lt;iframe allowfullscreen=&#034;true&#034; allowtransparency=&#034;true&#034; frameborder=&#034;0&#034; height=&#034;356&#034; scrolling=&#034;no&#034; src=&#034;https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fchannel3000%2Fvideos%2F1994212450707274%2F&amp;amp;show_text=0&amp;amp;width=560&#034; style=&#034;border:none;overflow:hidden&#034; width=&#034;100%&#034;&gt;&lt;/iframe&gt;&lt;/div&gt; &lt;p&gt;&lt;em&gt;This is a developing story. News 3 Now has a crew at the scene. Stick with&amp;nbsp;Channel 3000 for the latest.&amp;nbsp;&lt;/em&gt;&lt;/p&gt; &lt;div social_object_align=&#034;none&#034;&gt;&lt;iframe allowfullscreen=&#034;&#034; frameborder=&#034;0&#034; height=&#034;450&#034; src=&#034;https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d2919.7188685321803!2d-89.1534488845245!3d42.96312847915098!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x88064396816d3b21%3A0xc1e3e8cc164f6d65!2s1900+Co+Rd+B%2C+Stoughton%2C+WI+53589!5e0!3m2!1sen!2sus!4v1555641918525!5m2!1sen!2sus&#034; style=&#034;border:0&#034; width=&#034;100%&#034;&gt;&lt;/iframe&gt;&lt;/div&gt; &lt;p&gt;&amp;nbsp;&lt;/p&gt; &lt;p&gt;&lt;em&gt;Get your weather forecast from people who actually live in your community. We update with short, easy-to-use video forecasts you can watch on your phone every day. Download the &lt;a href=&#034;https://goo.gl/pbD9rP&#034; target=&#034;_blank&#034;&gt;iOS&lt;/a&gt; or &lt;a href=&#034;https://goo.gl/oapqL2&#034; target=&#034;_blank&#034;&gt;Android&lt;/a&gt; app here.&lt;/em&gt;&lt;/p&gt; ", "image": { "@type": "ImageObject", "url": "https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/04/18/4%2018%20fire_1555643942149.jpg_38133243_ver1.0_640_360.jpg", "height": "360", "width": "640" }, "image": { "@type": "ImageObject", "url": "https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/04/18/4%2018%20fire_1555643942149.jpg_38133243_ver1.0_640_360.jpg", "height": "360", "width": "640" }, "video": { "@type": "VideoObject", "name": "Fire crews work to put out fire at barn in Dane County, sheriff's officials say", "thumbnailUrl": "https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/04/18/Fire%20crews%20work%20to%20put%20out%20fire%20at%20barn%20in%20Dane%20County%20sheriffs%20officials%20say.jpg_38134985_ver1.0_160_90.jpg", "dateCreated": "2019-04-18T22:52:33-0500", "dateModified": "2019-04-18T22:52:33-0500", "description": " Fire crews are working to put out a fire at a barn in Dane County, according to officials with the Dane County Sheriff&#39;s Office. ", "uploadDate": "2019-04-18T22:52:33-0500" } } </script> <!-- META + CSS --> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <meta name="description" content="Fire crews are working to put out a fire at a barn in Dane County, according to officials with the Dane County Sheriff&#039;s Office.&amp;nbsp;" lang="en-US" /> <meta name="keywords" content="News,Local News,Top Stories" lang="en-US" /> <script>var _head_start=new Date();</script> <meta property="og:title" content="Fire crews work to put out fire at barn in Dane County, sheriff's officials say"/><meta property="og:description" content="Fire crews are working to put out a fire at a barn in Dane County, according to officials with the Dane County Sheriff's Office.&nbsp; "/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.channel3000.com/news/dispatch-fire-crews-sheriff-s-office-respond-to-barn-fire-in-dane-county/1070427639"/><meta property="og:image" content="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/04/18/Fire%20crews%20work%20to%20put%20out%20fire%20at%20barn%20in%20Dane%20County%20sheriffs%20officials%20say.jpg_38134985_ver1.0_1280_720.jpg"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="720"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="WISC"/><meta property="fb:app_id" content="138069019570371"/><meta property="article:section" content="News"/><meta property="article:tag" content=""/><meta property="article:published_time" content="2019-04-19T03:54:55+00:00"/><meta property="article:modified_time" content="2019-04-19T03:54:54+00:00"/><meta property="article:expiration_time" content="2293-01-31T02:41:00+00:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Fire crews work to put out fire at barn in Dane County, sheriff's officials say"/><meta name="twitter:description" content="Fire crews are working to put out a fire at a barn in Dane County, according to officials with the Dane County Sheriff's Office.&nbsp; "/><meta name="twitter:site" content="WISC"/><meta name="twitter:image" content="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/04/18/Fire%20crews%20work%20to%20put%20out%20fire%20at%20barn%20in%20Dane%20County%20sheriffs%20officials%20say.jpg_38134985_ver1.0_1280_720.jpg"/><meta name="twitter:domain" content="https://www.channel3000.com"/><!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20190419 03:54:55"/><Attribute name="edate" value="1555646094947"/><Attribute name="edateformat" value="20190419 03:54:54"/><Attribute name="sdate" value="1555646095047"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="400001"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="News"/><Attribute name="Category" value="Local News"/><Attribute name="Category" value="Top Stories"/></DataObject><DataObject type="Story"><Attribute name="Description" value="Fire crews are working to put out a fire at a barn in Dane County, according to officials with the Dane County Sheriff&#39;s Office.&nbsp; "/><Attribute name="Headline" value="Fire crews work to put out fire at barn in Dane County, sheriff&#39;s officials say"/><Attribute name="Keywords" value="News,Local News,Top Stories"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20190419 03:54:54"/><Attribute name="PubDate" value="20190419 03:54:55"/><Attribute name="type" value="story"/></DataObject><DataObject type="VideoStory"><Attribute name="Caption" value="<p>Fire crews are working to put out a fire at a barn in Dane County, according to officials with the Dane County Sheriff&#39;s Office.</p> "/><Attribute name="CompID" value="1070441011"/><Attribute name="URL" value="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/04/18/Fire%20crews%20work%20to%20put%20out%20fire%20at%20barn%20in%20Dane%20County%20sheriffs%20officials%20say.jpg_38134985_ver1.0_160_90.jpg"/><Attribute name="Title" value="Fire crews work to put out fire at barn in Dane County, sheriff&#39;s officials say"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="38133243"/><Attribute name="Credit" value="None"/><Attribute name="CompID" value="1070432877"/><Attribute name="URL" value="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/04/18/4%2018%20fire_1555643942149.jpg_38133243_ver1.0_160_90.jpg"/><Attribute name="Title" value="Stoughton+Barn+Fire_1555643942149.jpg.jpg"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --><meta property="fb:pages" content="89174607059" /> <!-- social sharing tools --> <link href="https://www.channel3000.com/news/dispatch-fire-crews-sheriff-s-office-respond-to-barn-fire-in-dane-county/1070427639" rel="canonical" /> <!-- begin: TOP HEAD CSS --> <link href="&#x2f;html&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;mmmmaintheme_WAR_mmmmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6102&#x26;t&#x3d;1545021529000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/journal_content/css/main.css?themeId=mmmmaintheme_WAR_mmmmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6102&amp;t=1555634654000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/asset_publisher/css/main.css?themeId=mmmmaintheme_WAR_mmmmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6102&amp;t=1555634654000" rel="stylesheet" type="text/css" /> <link class="lfr-css-file" href="https&#x3a;&#x2f;&#x2f;www&#x2e;channel3000&#x2e;com&#x2f;mmm-main-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;mmmmaintheme_WAR_mmmmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6102&#x26;t&#x3d;1555634751000" rel="stylesheet" type="text/css" /> <!-- * FONT-AWESOME ICON LIBRARY * for signed-in use only * used for icon-override in ep-cms-surf, and by global page share styles (private, control panel, cms-surf) --> <style type="text/css"></style> <style type="text/css"></style> <!-- end: TOP HEAD CSS --> <!-- Theme Third-Party CSS --> <style type="text/css">.placeholder-16x9,.delay-bg-load.ratio-16x9,.delay-bg-load .ratio-16x9{background-image:url(https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg)!important}.placeholder-4x3,.delay-bg-load.ratio-4x3,.delay-bg-load .ratio-4x3{background-image:url(https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-4x3.jpg)!important}.placeholder-1x1,.delay-bg-load.ratio-1x1,.delay-bg-load .ratio-1x1{background-image:url(https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-1x1.jpg)!important}</style> <link rel="shortcut icon" href="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/favicon.ico"> <link rel="apple-touch-icon" href="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/apple-touch-icon.png"> <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css"> <link href="https://fonts.googleapis.com/css?family=Titillium+Web:600,400|Roboto+Slab:400" rel="stylesheet" /> <!––For Display-Logix--> <img src="https://tags.w55c.net/rs?id=936c536950934d2d84b3d2dc23766f39&t=marketing" /> <!––For Simpli.fi--> <script async src='https://tag.simpli.fi/sifitag/b1ade090-5ae0-0136-d1c3-06a9ed4ca31b'></script> <!-- JS --> <!-- begin: TOP HEAD JS --> <script type="text/javascript">var Liferay={Browser:{acceptsGzip:function(){return true},getMajorVersion:function(){return 73},getRevision:function(){return"537.36"},getVersion:function(){return"73.0.3683.75"},isAir:function(){return false},isChrome:function(){return true},isFirefox:function(){return false},isGecko:function(){return true},isIe:function(){return false},isIphone:function(){return false},isLinux:function(){return true},isMac:function(){return false},isMobile:function(){return true},isMozilla:function(){return false},isOpera:function(){return false},isRtf:function(){return false},isSafari:function(){return true},isSun:function(){return false},isWap:function(){return false},isWapXhtml:function(){return false},isWebKit:function(){return true},isWindows:function(){return false},isWml:function(){return false}},Data:{isCustomizationView:function(){return false},notices:[null]},ThemeDisplay:{getCDNDynamicResourcesHost:function(){return""},getCDNBaseURL:function(){return"https://www.channel3000.com"},getCDNHost:function(){return""},getCompanyId:function(){return"114717223"},getCompanyGroupId:function(){return"114717265"},getUserId:function(){return"114717226"},getDoAsUserIdEncoded:function(){return""},getPlid:function(){return"193375690"},getLayoutId:function(){return"217"},getLayoutURL:function(){return"https://www.channel3000.com/news-story"},isPrivateLayout:function(){return"false"},getParentLayoutId:function(){return"2"},isVirtualLayout:function(){return false},getScopeGroupId:function(){return"131654603"},getScopeGroupIdOrLiveGroupId:function(){return"131654603"},getParentGroupId:function(){return"131654603"},isImpersonated:function(){return false},isSignedIn:function(){return false},getDefaultLanguageId:function(){return"en_US"},getLanguageId:function(){return"en_US"},isAddSessionIdToURL:function(){return false},isFreeformLayout:function(){return false},isStateExclusive:function(){return false},isStateMaximized:function(){return false},isStatePopUp:function(){return false},getPathContext:function(){return""},getPathImage:function(){return"/image"},getPathJavaScript:function(){return"/html/js"},getPathMain:function(){return"/c"},getPathThemeImages:function(){return"https://www.channel3000.com/mmm-main-theme/images"},getPathThemeRoot:function(){return"/mmm-main-theme"},getURLControlPanel:function(){return"/group/control_panel?doAsGroupId=131654603&refererPlid=193375690"},getURLHome:function(){return"https\x3a\x2f\x2fwww\x2echannel3000\x2ecom\x2fweb\x2fguest"},getPortletSetupShowBordersDefault:function(){return false}},PropsValues:{NTLM_AUTH_ENABLED:false}};var themeDisplay=Liferay.ThemeDisplay;Liferay.AUI={getAvailableLangPath:function(){return"available_languages.jsp?themeId=mmmmaintheme_WAR_mmmmaintheme&colorSchemeId=02&minifierType=js&languageId=en_US&b=6102&t=1555634785000"},getBaseURL:function(){return"https://www.channel3000.com/html/js/aui/"},getCombine:function(){return true},getComboPath:function(){return"/combo/?minifierType=&languageId=en_US&b=6102&t=1555634785000&p=/html/js&"},getFilter:function(){return{replaceStr:function(c,b,a){return b+"m="+(c.split("/html/js")[1]||"")},searchExp:"(\\?|&)/([^&]+)"}},getJavaScriptRootPath:function(){return"/html/js"},getLangPath:function(){return"aui_lang.jsp?themeId=mmmmaintheme_WAR_mmmmaintheme&colorSchemeId=02&minifierType=js&languageId=en_US&b=6102&t=1555634785000"},getRootPath:function(){return"/html/js/aui/"}};window.YUI_config={base:Liferay.AUI.getBaseURL(),comboBase:Liferay.AUI.getComboPath(),fetchCSS:true,filter:Liferay.AUI.getFilter(),root:Liferay.AUI.getRootPath(),useBrowserConsole:false};Liferay.authToken="XyG9cWcw";Liferay.currentURL="\x2fnews\x2fdispatch-fire-crews-sheriff-s-office-respond-to-barn-fire-in-dane-county\x2f1070427639";Liferay.currentURLEncoded="%2Fnews%2Fdispatch-fire-crews-sheriff-s-office-respond-to-barn-fire-in-dane-county%2F1070427639";</script> <script src="/html/js/barebone.jsp?themeId=mmmmaintheme_WAR_mmmmaintheme&amp;colorSchemeId=02&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6102&amp;t=1&amp;epversion=5.6.0.0" type="text/javascript"></script> <script type="text/javascript">(function(){window.EP=window.EP||{};EP.CONST={versionStr:"?epversion=5.6.0.0",useTempData:false,staticResourceRemoteHost:"",isStaticResourceRemoteEnabled:false,isShowImageStatusEnabled:false};EP.Anvato=EP.Anvato||{};EP.Anvato.sdkUrl="";EP.Anvato.accessKey="";EP.Anvato.disableAnvatoTokenAccessKey=false;EP.Anvato.disableAnvatoGoogleAnalysis=false})();</script> <script type="text/javascript">Liferay.Portlet.list=["56_INSTANCE_llvVhywfk3Ys","56_INSTANCE_epge9V85Fbq3","56_INSTANCE_RPOikHdHC4Zd","56_INSTANCE_c7VgCPKq3fxk","56_INSTANCE_ltv3aQTwwUod","56_INSTANCE_8Ab001GLYz9v","56_INSTANCE_ZQYWZyw3ANqL","56_INSTANCE_O6OUcb1ABFHH","56_INSTANCE_C6HzdT8sHgFm","56_INSTANCE_sIoxk8dd12cf","56_INSTANCE_o3bX88COXqKK","56_INSTANCE_WgY7HH9VcuEH","56_INSTANCE_1V393Li9JQoJ","56_INSTANCE_8416","101_INSTANCE_F1yLbsgSJTaV","56_INSTANCE_CBvqI9m5nwPW","56_INSTANCE_5Gv2VhMyRFGl","56_INSTANCE_WCmfLKloKx60","56_INSTANCE_IXir8lYOQbE1","56_INSTANCE_L5y6mheyRdMl","56_INSTANCE_OJPF1tQdUJoK","56_INSTANCE_6856","56_INSTANCE_5mSUTk7tbAsE","56_INSTANCE_KLqra9Kk8XNm","56_INSTANCE_m3Ybmf9cUh4v","56_INSTANCE_gUpolAe0dEew","56_INSTANCE_gHiBX8hTRt58","56_INSTANCE_e7ColqWSuVhS"];</script> <!-- No service worker configured for this site --> <!-- Remain the same as old one --> <!-- Amino UI-Hook Override --> <script type="text/javascript">(function(a){a.mix(Liferay.ThemeDisplay,{getScopeGroupName:function(){return"WISC"},getParentGroupName:function(){return"WISC"},isControlPanel:function(){return false}})})(AUI());</script> <!-- JQUERY / JQUERY MIGRATE / MODERNIZR / MODERNIZR EXT/ PUBLIC.js --> <script src="/html/js/endplay/site-public.js?epversion=5.6.0.0" type="text/javascript"></script> <script type="text/javascript">var viewStoryUrl="/group/wisc/create-story?type=story&storyId=";var viewNonstoryUrl="/web/wisc-staging/-/";var viewGalleryUrl="/group/wisc/create-gallery?type=gallery&storyId=";var companyId=themeDisplay.getCompanyId();var groupId=131654606;</script> <script type="text/javascript">Liferay.ThemeDisplay.getVocabularyIds=function(){return"131654609"};Liferay.ThemeDisplay.getVocabularyGroupIds=function(){return"131654606"};</script> <!-- include the google tag for core ad implementation --> <script type="text/javascript">var googletag=googletag||[];googletag.cmd=googletag.cmd||[];(function(){var a=document.createElement("script");a.async=true;a.type="text/javascript";var c="https:"==document.location.protocol;a.src=(c?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();</script> <script type="text/javascript">(function(){EP=EP||{};var a={pageUrl:"https://www.channel3000.com/news/dispatch-fire-crews-sheriff-s-office-respond-to-barn-fire-in-dane-county/1070427639",pageType:"story",pageKeywords:"news story template - do not publish",articleId:"1070427639",adUnitSubName:"/news"};EP.AdConfig=a})();</script> <!-- end: TOP HEAD JS --> <!-- Theme JS --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-562d941fb6615547" async="async"></script> <script type="text/javascript">var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;</script> <script type="text/javascript">var switchTo5x=true;</script> <script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script> <script type="text/javascript">stLight.options({publisher:"5108d82d-2a2c-4b0a-9e6a-6d0fdc8a7ccd",shorten:false,doNotHash:true,doNotCopy:true,hashAddressBar:false});</script> <!--Google Analytics start--> <script type="text/javascript">(function(b,a){var c=function(){if(!window.EPCOREGAInstance&&(false==false||false==true)){var k="WISC:UA-2459324-3,Client:UA-3014778-35,WISC2:UA-17437125-1";var j="LAKANA:UA-18558019-8";var h=[];var e=[];if(j){e=j.split(":");if(e){h.push({name:e[0],propertyId:e[1],demographics:true})}}if(k){var g=k.split(",");if(g){for(var f in g){e=g[f].split(":");h.push({name:e[0],propertyId:e[1],demographics:true})}}}for(var f in h){h[f].domainName="channel3000.com"}var d=[];var l=new EP.Components.Analytics.GA(null,h,d);window.EPCOREGAInstance=l}};window.EPCOREGAEvent=function(f,g,e,h,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}else{AUI().use("google-analytics",function(i){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}})}};window.EPCOREVirtualPageview=function(e,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}else{AUI().use("google-analytics",function(f){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}})}};AUI().use("google-analytics",function(h){var m="WISC";var n="";var j="none";var l="none";var d="none";var f="none";var e="none";var i="none";var g="responsive";n="story";j="none";l="1070427639";d="WISC";f="News";e="core";i="none";if(n==null||n==""){n="article"}if(j==null||j==""){j="none"}if(l==null||l==""){l="none"}if(d==null||d==""){d="none"}if(f==null||f==""){d="none"}if(e==null||e==""){e="LAKANA"}if(i==null||i==""){i="none"}var k=[{name:"dimension1",value:e},{name:"dimension2",value:m},{name:"dimension3",value:f},{name:"dimension4",value:n},{name:"dimension5",value:l},{name:"dimension6",value:d},{name:"dimension7",value:j},{name:"dimension8",value:i},{name:"dimension9",value:g}];c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.pageview(k)}})})(jQuery,AUI());</script> <!--Google Analytics end--> <!--Nativo--> <script type="text/javascript" src="//s.ntv.io/serve/load.js"></script> <!--Crazy Egg JS --> <script type="text/javascript">setTimeout(function(){var d=document.createElement("script");var c=document.getElementsByTagName("script")[0];d.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0025/7377.js?"+Math.floor(new Date().getTime()/3600000);d.async=true;d.type="text/javascript";c.parentNode.insertBefore(d,c)},1);</script> <script>(function(){var a="002740802751945187032:pgr_zktmz-s";var c=document.createElement("script");c.type="text/javascript";c.async=true;c.src=(document.location.protocol=="https:"?"https:":"http:")+"//www.google.com/cse/cse.js?cx="+a;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(c,b)})();</script> <!-- begin Amazon A9 script --> <script type="text/javascript">!function(e,c,j,f,d,b,h){if(c[e]){return}function i(g,a){c[e]._Q.push([g,a])}c[e]={init:function(){i("i",arguments)},fetchBids:function(){i("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};b=j.createElement(f);b.async=!0;b.src=d;h=j.getElementsByTagName(f)[0];h.parentNode.insertBefore(b,h)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");apstag.init({pubID:"3086",adServer:"googletag"});</script> <!-- Outbrain Reader Response Tracking Script (v1.6) --> <script type="text/javascript">var _vrq=_vrq||[];_vrq.push(["id",54]);_vrq.push(["automate",true]);_vrq.push(["track",function(){}]);(function(f,c){var e=f.createElement(c),b=f.getElementsByTagName(c)[0];e.async=true;e.src="//vra.outbrain.com/vrs.js";b.parentNode.insertBefore(e,b)})(document,"script");</script> <!-- End of VR RR Tracking Script - All rights reserved --> <script type='text/javascript'> var _sf_async_config={}; /** CONFIGURATION START **/ _sf_async_config.sections = 'Local News,News,Top Stories'; _sf_async_config.authors = 'Staff Writer'; /** CONFIGURATION END **/ (function(){ function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); } var oldonload = window.onload; window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); }; })(); </script> <script type="text/javascript">var _sf_async_config=_sf_async_config||{};_sf_async_config.uid=14729;_sf_async_config.domain="channel3000.com";var _sf_startpt=(new Date()).getTime();</script> <script src="//static.chartbeat.com/js/chartbeat_mab.js"></script> <script type="text/javascript">(function(){EP=EP||{};EP.Utils=EP.Utils||{};if(typeof EP.Utils.WASP!=="undefined"){EP.WeatherService=new EP.Utils.WASP("/wdt-portlet/restful/alert/web?site=/wisc")}})();</script> <script>(function(){EP.Util.DDL=EP.Util.DDL||{};EP.Util.DDL.STORY_EDIT_MEDIA_ENABLE_MAX=false})();</script> <!-- Head client custom content --> </head> <body class="c3k controls-visible signed-out public-page organization-site"> <!--[if lt IE 9]> <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--> <!-- begin: WRAPPER --> <div id="wrapper"> <!-- begin: HEADER --> <header id="header"> <div id="header-ad"> <!-- insert ad here --> <div class="row"> <div class="column"> <div class="module mod-ad"> <!-- Begin: Ad --> <div id="leaderboard1-166511" class="mod-ad leaderboard1" data-ad-json='{"baseAdUnitPath":"wisc","contentId":"","isCompanion":true,"isOOP":false,"networkID":"21745780820","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"leaderboard1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("leaderboard1-166511")};</script> <!-- End: Ad --> </div> <div class="app-ad"><iframe frameborder="0" height="90" scrolling="no" src="https://lakana-da-assets-us-east-1.s3.amazonaws.com/prod/morgan/c3k/230x90-sponsors/msp-testadvertiser-0x0-96267-05082014-625.html" width="230"></iframe></div> </div> </div> </div> <script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script> <div id="site-header"> <div class="row"> <div class="column"> <a id="toggle-menu" class="nav-bar-button left" href="#"><i class="fa fa-navicon navicon"></i><i class="fa fa-close close"></i></a> <a class="nav-bar-button right weather" href="https://www.channel3000.com/weather"> <span class="region">Madison</span> <h4 class="forecast">41&deg;<i class="#getFullWI($currentObservationEntry.IconCode, 'small')"></i></h4> </a> <a href="#" class="nav-bar-button right user" data-reveal-id="modal-user"><i class="fa fa-user"></i></a> <div class="site-logo"> <a href="/"> <img src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/02/03/290x72_1549224716182_31873399_ver1.0.png" alt="WISC"> <div class="site-logo-wrapper" style="background:url(https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/02/03/290x72_1549224716182_31873399_ver1.0.png)"></div> </a> </div> <div class="site-search"> <form id="site-search-mobile__form"> <input type="text" placeholder="Site Search..." id="site-search-mobile__field">
                    <a href="#" class="button" id="site-search-mobile__button"><i class="fa fa-search"></i></a>
                </form>
                                    <script>
                        (function($, A){
                            window.setTimeout(function() {
                                                                                                                                                                                                                                            var searchMobileForm = $('#site-search-mobile__form'),
                                        searchMobileField = $('#site-search-mobile__field'),
                                        searchMobileBtn = $('#site-search-mobile__button');

                                    var submitSearch = function (e) {
                                        e.preventDefault();
                                        var t = searchMobileField.val().trim();
                                        if (t !== '') {
                                            window.location = "/search?q=" + t;
                                        }
                                    };

                                    searchMobileBtn.on('click', submitSearch);
                                    searchMobileForm.on('submit', submitSearch);
                                    searchMobileField.on('keydown', function (e) {
                                        if (e.keyCode === 13) {
                                            submitSearch(e);
                                        }
                                    });
                                                            }, 0);
                        })( jQuery, AUI() ); 
                    </script>
            </div>

            <div class="weather-links">
			<ul>
																<li><a href="https://www.channel3000.com/weather/forecast">10 Day Forecast</a></li>
																	<li><a href="https://www.channel3000.com/weather/alerts">Alerts</a></li>
																													<li><a href="https://www.channel3000.com/weather/school-closings">School Closings</a></li>
				</ul>
			</div>
            <div class="weather">	
                                                                                                                                                                                                    				<ul>
                                                                                                                                            						<li><a href="https://www.channel3000.com/weather">Madison<span class="temp">41&deg;</span><i class="#getFullWI($currentObservationEntry.IconCode, 'small')"></i></a></li>
                                    				</ul>
				
					<figure class="radar-img crop-photo image" style="background-image: url(https://media.channel3000.com/mmm-wisctv-media-us-east-1/weather/Local_Radar.jpg);"><a href="/weather/radar"><img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt=""></a></figure>
            </div>
        </div>
    </div>
</div>









            








			    
    
    



















































			





























































































        








                
                



















































































<nav id="site-nav">
    <div class="row">
        <div class="column">
            <ul class="site-links">
                                
                                                                                                                                                                                                                                                                                                                                    
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-home" href="#"></a>
                                                            <a href="https://www.channel3000.com/home" data-dropdown="drop-nav-home" data-options="is_hover:true; hover_timeout:1000">Home</a>
                                		
	
			    	    
	    		    				    				    			                                                                                                        												    					    					                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        		    					    				    		    				
				    
	                                                                <div id="drop-nav-home" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/station">About Us</a></li>
                                                                                                                                                                            <li><a href="https://www.channel3000.com/station/contact-us/164710736">Contact Us</a></li>
                                                                                                                                                                            <li><a href="https://www.channel3000.com/newscast-livestream">Watch Newscasts</a></li>
                                                                                                                                                                            <li><a href="https://www.channel3000.com/news/technology/mobile-apps">Mobile Apps</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/email-sign-up">Email Newsletters</a></li>
                                                                                                                                                                            <li><a href="https://www.p3da.com/">Phase 3 Digital</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                    
    
    
        
                        
            
            
        
        
        
        
                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/wisc-tv-wins-station-of-the-year-best-news-operation-at-2018-wba-awards/738837208" >
                                                                	            								                        	        	        	                							            	                    	        	        	                							            	                    	        	        	                	            					<figure class="responsive-wrapper image">
        <div class="responsive">
            <div class="position-align">
                                	
                                	<img class="center delay-load" src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" data-src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/05/06/WBA%20Awards_1525619784065.jpg_11381255_ver1.0_160_90.jpg" data-srcset="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/05/06/WBA%20Awards_1525619784065.jpg_11381255_ver1.0_640_360.jpg 640w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/05/06/WBA%20Awards_1525619784065.jpg_11381255_ver1.0_320_180.jpg 320w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/05/06/WBA%20Awards_1525619784065.jpg_11381255_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="WISC-TV&#x20;wins&#x20;Station&#x20;of&#x20;the&#x20;Year&#x2c;&#x20;Best&#x20;News&#x20;Operation&#x20;at&#x20;2018&#x20;WBA&#x20;Awards" /> </div> </div> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/news/wisc-tv-wins-station-of-the-year-best-news-operation-at-2018-wba-awards/738837208" > WISC-TV wins Station of the Year, Best News Operation at 2018 WBA Awards </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/wisc-tv-wins-national-murrow-award-for-excellence-in-innovation/635453148" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" data-src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2017/10/10/2017%20murrows_1507639708041_8913197_ver1.0_160_90.jpg" data-srcset="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2017/10/10/2017%20murrows_1507639708041_8913197_ver1.0_640_360.jpg 640w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2017/10/10/2017%20murrows_1507639708041_8913197_ver1.0_320_180.jpg 320w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2017/10/10/2017%20murrows_1507639708041_8913197_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="WISC-TV&#x20;wins&#x20;national&#x20;Murrow&#x20;award&#x20;for&#x20;excellence&#x20;in&#x20;innovation" /> </div> </div> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/news/wisc-tv-wins-national-murrow-award-for-excellence-in-innovation/635453148" > WISC-TV wins national Murrow award for excellence in innovation </a> </h4> </div> </li> </ul> <ul class="list headlines"> <li><a href="/station/pga-golf-on-wisc/155698003" >PGA Golf on News 3 Now</a></li> <li><a href="https://morganmurphymedia.com/current-openings/" >Job Listings</a></li> <li><a href="/news/wisc-tv-3-named-news-operation-of-the-year-by-wisconsin-broadcasters-association/486810237" >WISC-TV 3 named News Operation of the Year by Wisconsin Broadcasters Association</a></li> <li><a href="/station/wisc-tv-wins-3-edward-r-murrow-awards/464325178" >WISC-TV wins 3 Edward R. Murrow awards</a></li> </ul> </div> </li> <li class="has-sub-links"> <a class="accordion-toggle" data-dropdown-accordion="drop-nav-news" href="#"></a> <a href="https://www.channel3000.com/news" data-dropdown="drop-nav-news" data-options="is_hover:true; hover_timeout:1000">News</a> <div id="drop-nav-news" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full"> <ul class="sub-links"> <li><a href="https://www.channel3000.com/news/national-news">Nation & World</a></li> <li><a href="https://www.channel3000.com/news/politics">Politics</a></li> <li><a href="https://www.channel3000.com/news/opinion">Opinion</a></li> <li><a href="https://www.channel3000.com/news/money">Money</a></li> <li><a href="https://www.channel3000.com/news/technology">Technology</a></li> <li><a href="https://www.channel3000.com/news/automotive">Automotive</a></li> <li><a href="https://www.channel3000.com/news/education">Education</a></li> </ul> <ul class="list media large-block-grid-2"> <li> <div class="image-wrapper"> <a href="/news/-what-s-more-american-than-girl-scout-cookies-scouts-send-cookies-to-marines-in-afghanistan/1070436157" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" data-src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/04/18/Girl%20Scout%20Cookies_1555644991912.jpg_38133245_ver1.0_160_90.jpg" data-srcset="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/04/18/Girl%20Scout%20Cookies_1555644991912.jpg_38133245_ver1.0_640_360.jpg 640w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/04/18/Girl%20Scout%20Cookies_1555644991912.jpg_38133245_ver1.0_320_180.jpg 320w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/04/18/Girl%20Scout%20Cookies_1555644991912.jpg_38133245_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="&#x27;What&#x27;s&#x20;more&#x20;American&#x20;than&#x20;Girl&#x20;Scout&#x20;cookies&#x27;&#x3a;&#x20;Scouts&#x20;send&#x20;cookies&#x20;to&#x20;marines&#x20;in&#x20;Afghanistan" /> </div> </div> </figure> </a> <small class="copyright">Copyright 2019 by Channel 3000. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/news/-what-s-more-american-than-girl-scout-cookies-scouts-send-cookies-to-marines-in-afghanistan/1070436157" > 'What's more American than Girl Scout cookies': Scouts send cookies to marines in Afghanistan </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/fines-steepen-for-landmark-damage-in-whitewater/1070336368" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" data-src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/04/18/CITY%20OF%20WHITEWATER%20GENERIC_1555643184664.jpg_38134030_ver1.0_160_90.jpg" data-srcset="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/04/18/CITY%20OF%20WHITEWATER%20GENERIC_1555643184664.jpg_38134030_ver1.0_640_360.jpg 640w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/04/18/CITY%20OF%20WHITEWATER%20GENERIC_1555643184664.jpg_38134030_ver1.0_320_180.jpg 320w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/04/18/CITY%20OF%20WHITEWATER%20GENERIC_1555643184664.jpg_38134030_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Fines&#x20;steepen&#x20;for&#x20;landmark&#x20;damage&#x20;in&#x20;Whitewater" /> </div> </div> </figure> </a> <small class="copyright">Copyright 2019 by Channel 3000. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/news/fines-steepen-for-landmark-damage-in-whitewater/1070336368" > Fines steepen for landmark damage in Whitewater </a> </h4> </div> </li> </ul> <ul class="list headlines"> <li><a href="/news/dispatch-fire-crews-sheriff-s-office-respond-to-barn-fire-in-dane-county/1070427639" >Fire crews work to put out fire at barn in Dane County, sheriff's officials say</a></li> <li><a href="/news/drive-the-wisconsin-river-bridge-dot-wants-your-input-on-changes/1070424094" >Drive the Wisconsin River Bridge? DOT wants your input on changes</a></li> <li><a href="/news/wisconsin-unemployment-remains-at-29-percent-in-march-1/1070420378" >Wisconsin unemployment remains at 2.9 percent in March</a></li> <li><a href="/news/wisconsin-doj-creates-division-of-forensic-sciences/1070366134" >Wisconsin DOJ creates Division of Forensic Sciences</a></li> </ul> </div> </li> <li class="has-sub-links"> <a class="accordion-toggle" data-dropdown-accordion="drop-nav-weather" href="#"></a> <a href="https://www.channel3000.com/weather" data-dropdown="drop-nav-weather" data-options="is_hover:true; hover_timeout:1000">Weather</a> <div id="drop-nav-weather" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full"> <ul class="sub-links"> <li><a href="https://www.channel3000.com/weather/forecast">Forecast</a></li> <li><a href="https://www.channel3000.com/weather/radar">Radar</a></li> <li><a href="https://www.channel3000.com/weather/traffic">Traffic</a></li> <li><a href="https://www.channel3000.com/weather/alerts">Alerts</a></li> <li><a href="https://www.channel3000.com/weather/school-closings">School Closings</a></li> </ul> <ul class="list media large-block-grid-2"> <li> <div class="image-wrapper"> <a href="/weather/northern-australia-braces-for-twin-cyclones/1061224426" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" data-src="https://static.lakana.com/mmm-global-us-east-1/photo/2019/03/21/Cyclone%20Trevor%20makes%20landfall%20in%20Queensland.jpg_37807507_ver1.0_160_90.jpg" data-srcset="https://static.lakana.com/mmm-global-us-east-1/photo/2019/03/21/Cyclone%20Trevor%20makes%20landfall%20in%20Queensland.jpg_37807507_ver1.0_640_360.jpg 640w, https://static.lakana.com/mmm-global-us-east-1/photo/2019/03/21/Cyclone%20Trevor%20makes%20landfall%20in%20Queensland.jpg_37807507_ver1.0_320_180.jpg 320w, https://static.lakana.com/mmm-global-us-east-1/photo/2019/03/21/Cyclone%20Trevor%20makes%20landfall%20in%20Queensland.jpg_37807507_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Northern&#x20;Australia&#x20;braces&#x20;for&#x20;twin&#x20;cyclones" /> </div> </div> </figure> </a> <small class="copyright">NASA SPORT via CNN</small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/weather/northern-australia-braces-for-twin-cyclones/1061224426" > Northern Australia braces for twin cyclones </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/officials-warn-columbia-county-residents-in-low-lying-areas-of-flooding-risk/1070302984" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" data-src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/04/18/PORTAGE%20PRE%20FLOODING%202%20KAR_1555613602306.jpg_38127245_ver1.0_160_90.jpg" data-srcset="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/04/18/PORTAGE%20PRE%20FLOODING%202%20KAR_1555613602306.jpg_38127245_ver1.0_640_360.jpg 640w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/04/18/PORTAGE%20PRE%20FLOODING%202%20KAR_1555613602306.jpg_38127245_ver1.0_320_180.jpg 320w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/04/18/PORTAGE%20PRE%20FLOODING%202%20KAR_1555613602306.jpg_38127245_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Officials&#x20;warn&#x20;Columbia&#x20;County&#x20;residents&#x20;in&#x20;low-lying&#x20;areas&#x20;of&#x20;flooding&#x20;risk" /> </div> </div> </figure> </a> <small class="copyright">Copyright 2019 by Channel 3000. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/news/officials-warn-columbia-county-residents-in-low-lying-areas-of-flooding-risk/1070302984" > Officials warn Columbia County residents in low-lying areas of flooding risk </a> </h4> </div> </li> </ul> <ul class="list headlines"> <li><a href="http://channel3000.com/email-sign-up" >Sign Up For Weather Alerts</a></li> <li><a href="http://channel3000.com/weather/skycams" >SkyCam Network</a></li> <li><a href="https://www.wunderground.com/history/" >Historical Weather Data</a></li> <li><a href="http://channel3000.com/news/technology/mobile-apps" >Get Our Weather App</a></li> </ul> </div> </li> <li class="has-sub-links"> <a class="accordion-toggle" data-dropdown-accordion="drop-nav-sports" href="#"></a> <a href="https://www.channel3000.com/sports" data-dropdown="drop-nav-sports" data-options="is_hover:true; hover_timeout:1000">Sports</a> <div id="drop-nav-sports" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full"> <ul class="sub-links"> <li><a href="https://www.channel3000.com/sports/badgers">Badgers</a></li> <li><a href="https://www.channel3000.com/sports/packers">Packers</a></li> <li><a href="https://www.channel3000.com/sports/high-school-sports">High School</a></li> </ul> <ul class="list media large-block-grid-2"> <li> <div class="image-wrapper"> <a href="/sports/dodgers-top-brewers-3-1/1070432820" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" data-src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/04/18/Cody%20Bellinger_1555643786974.jpg_38133242_ver1.0_160_90.jpg" data-srcset="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/04/18/Cody%20Bellinger_1555643786974.jpg_38133242_ver1.0_640_360.jpg 640w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/04/18/Cody%20Bellinger_1555643786974.jpg_38133242_ver1.0_320_180.jpg 320w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/04/18/Cody%20Bellinger_1555643786974.jpg_38133242_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Dodgers&#x20;top&#x20;Brewers&#x2c;&#x20;3-1" /> </div> </div> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/sports/dodgers-top-brewers-3-1/1070432820" > Dodgers top Brewers, 3-1 </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/sports/-game-of-thrones-old-school-video-games-and-bad-lip-readings-help-reveal-nfl-schedules/1070362556" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" data-src="https://static.lakana.com/mmm-global-us-east-1/photo/2017/09/26/NFL%20Logo%20Shield.jpg.jpg_37868186_ver1.0_160_90.jpg" data-srcset="https://static.lakana.com/mmm-global-us-east-1/photo/2017/09/26/NFL%20Logo%20Shield.jpg.jpg_37868186_ver1.0_640_360.jpg 640w, https://static.lakana.com/mmm-global-us-east-1/photo/2017/09/26/NFL%20Logo%20Shield.jpg.jpg_37868186_ver1.0_320_180.jpg 320w, https://static.lakana.com/mmm-global-us-east-1/photo/2017/09/26/NFL%20Logo%20Shield.jpg.jpg_37868186_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="&#x27;Game&#x20;of&#x20;Thrones&#x2c;&#x27;&#x20;old&#x20;school&#x20;video&#x20;games&#x20;and&#x20;bad&#x20;lip&#x20;readings&#x20;help&#x20;reveal&#x20;NFL&#x20;schedules" /> </div> </div> </figure> </a> <small class="copyright">Tim Bradbury/Getty Images</small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/sports/-game-of-thrones-old-school-video-games-and-bad-lip-readings-help-reveal-nfl-schedules/1070362556" > 'Game of Thrones,' old school video games and bad lip readings help reveal NFL schedules </a> </h4> </div> </li> </ul> <ul class="list headlines"> <li><a href="/sports/antetokounpo-leads-bucks-past-pistons-for-2-0-series-lead/1070083780" >Antetokounmpo leads Bucks past Pistons for 2-0 series lead</a></li> <li><a href="/sports/packers-announce-2019-regular-season-schedule-1/1070009815" >Packers announce 2019 regular season schedule</a></li> <li><a href="/sports/cardinals-top-brewers-6-3/1070006315" >Cardinals top Brewers, 6-3</a></li> <li><a href="/sports/joe-thomas-named-grand-marshal-of-crazylegs-classic/1069953221" >Joe Thomas named Grand Marshal of Crazylegs Classic</a></li> </ul> </div> </li> <li class="has-sub-links"> <a class="accordion-toggle" data-dropdown-accordion="drop-nav-entertainment" href="#"></a> <a href="https://www.channel3000.com/entertainment" data-dropdown="drop-nav-entertainment" data-options="is_hover:true; hover_timeout:1000">Entertainment</a> <div id="drop-nav-entertainment" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full"> <ul class="sub-links"> <li><a href="https://www.channel3000.com/entertainment/movies">Movies</a></li> <li><a href="https://www.channel3000.com/entertainment/contests">Contests</a></li> <li><a href="https://www.channel3000.com/entertainment/tv-shows">TV Shows</a></li> </ul> <ul class="list media large-block-grid-2"> <li> <div class="image-wrapper"> <a href="/entertainment/rapper-kodak-black-arrested/1070458797" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" data-src="https://static.lakana.com/mmm-global-us-east-1/photo/2019/04/18/kodak%20black_1555649979818.jpg.jpg.jpg_38135522_ver1.0_160_90.jpg" data-srcset="https://static.lakana.com/mmm-global-us-east-1/photo/2019/04/18/kodak%20black_1555649979818.jpg.jpg.jpg_38135522_ver1.0_640_360.jpg 640w, https://static.lakana.com/mmm-global-us-east-1/photo/2019/04/18/kodak%20black_1555649979818.jpg.jpg.jpg_38135522_ver1.0_320_180.jpg 320w, https://static.lakana.com/mmm-global-us-east-1/photo/2019/04/18/kodak%20black_1555649979818.jpg.jpg.jpg_38135522_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Rapper&#x20;Kodak&#x20;Black&#x20;arrested" /> </div> </div> </figure> </a> <small class="copyright">Mike Coppola/Getty Images</small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/entertainment/rapper-kodak-black-arrested/1070458797" > Rapper Kodak Black arrested </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/entertainment/jason-momoa-shaved-his-beard-and-people-are-freaking-out/1070458506" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" data-src="https://static.lakana.com/mmm-global-us-east-1/photo/2019/04/18/jason%20mamoa_1555649450484.jpg.jpg.jpg_38135515_ver1.0_160_90.jpg" data-srcset="https://static.lakana.com/mmm-global-us-east-1/photo/2019/04/18/jason%20mamoa_1555649450484.jpg.jpg.jpg_38135515_ver1.0_640_360.jpg 640w, https://static.lakana.com/mmm-global-us-east-1/photo/2019/04/18/jason%20mamoa_1555649450484.jpg.jpg.jpg_38135515_ver1.0_320_180.jpg 320w, https://static.lakana.com/mmm-global-us-east-1/photo/2019/04/18/jason%20mamoa_1555649450484.jpg.jpg.jpg_38135515_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Jason&#x20;Momoa&#x20;shaved&#x20;his&#x20;beard&#x20;and&#x20;people&#x20;are&#x20;freaking&#x20;out" /> </div> </div> </figure> </a> <small class="copyright">YouTube via CNN</small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/entertainment/jason-momoa-shaved-his-beard-and-people-are-freaking-out/1070458506" > Jason Momoa shaved his beard and people are freaking out </a> </h4> </div> </li> </ul> <ul class="list headlines"> <li><a href="/entertainment/arts/netflix-to-open-production-hub-in-new-york-city/1070325261" >Netflix to open production hub in New York City</a></li> <li><a href="/entertainment/bradley-welsh-trainspotting-actor-shot-dead-in-scotland/1070299933" >Bradley Welsh, 'Trainspotting' actor, shot dead in Scotland</a></li> <li><a href="/entertainment/jeopardy-contestant-james-holzhauer-breaks-record-again/1070216728" >'Jeopardy!' contestant James Holzhauer breaks record again</a></li> <li><a href="/news/politics/national-politics/us-slides-down-global-press-freedom-rankings/1070180735" >US slides down global press freedom rankings</a></li> </ul> </div> </li> <li class="has-sub-links"> <a class="accordion-toggle" data-dropdown-accordion="drop-nav-lifestyle" href="#"></a> <a href="https://www.channel3000.com/lifestyle" data-dropdown="drop-nav-lifestyle" data-options="is_hover:true; hover_timeout:1000">Lifestyle</a> <div id="drop-nav-lifestyle" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full"> <ul class="sub-links"> <li><a href="https://www.channel3000.com/health">Health</a></li> <li><a href="https://www.channel3000.com/lifestyle/food">Food</a></li> <li><a href="https://www.channel3000.com/lifestyle/family">Time for Kids</a></li> <li><a href="https://www.channel3000.com/dosomethinggood">Do Something Good</a></li> <li><a href="https://www.channel3000.com/lifestyle/pets">Pets</a></li> <li><a href="https://www.carsoup.com/channel3000/home/Central-Wisconsin">CarSoup</a></li> </ul> <ul class="list media large-block-grid-2"> <li> <div class="image-wrapper"> <a href="/lifestyle/paroldo-the-magical-italian-village-that-witches-call-home/1070319032" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" data-src="https://static.lakana.com/mmm-global-us-east-1/photo/2019/04/18/Paroldo%20Italy.jpg_38132393_ver1.0_160_90.jpg" data-srcset="https://static.lakana.com/mmm-global-us-east-1/photo/2019/04/18/Paroldo%20Italy.jpg_38132393_ver1.0_640_360.jpg 640w, https://static.lakana.com/mmm-global-us-east-1/photo/2019/04/18/Paroldo%20Italy.jpg_38132393_ver1.0_320_180.jpg 320w, https://static.lakana.com/mmm-global-us-east-1/photo/2019/04/18/Paroldo%20Italy.jpg_38132393_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Paroldo&#x3a;&#x20;The&#x20;magical&#x20;Italian&#x20;village&#x20;that&#x20;&#x27;witches&#x27;&#x20;call&#x20;home" /> </div> </div> </figure> </a> <small class="copyright">Marco Plassio/Wikimedia Commons</small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/lifestyle/paroldo-the-magical-italian-village-that-witches-call-home/1070319032" > Paroldo: The magical Italian village that 'witches' call home </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/lifestyle/costa-ricas-crocodile-bridge-an-unlikely-tourist-attraction/1070315885" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" data-src="https://static.lakana.com/mmm-global-us-east-1/photo/2019/04/18/Crocodile%20Bridge%20-%20DO%20NOT%20REUSE.jpg_38132300_ver1.0_160_90.jpg" data-srcset="https://static.lakana.com/mmm-global-us-east-1/photo/2019/04/18/Crocodile%20Bridge%20-%20DO%20NOT%20REUSE.jpg_38132300_ver1.0_640_360.jpg 640w, https://static.lakana.com/mmm-global-us-east-1/photo/2019/04/18/Crocodile%20Bridge%20-%20DO%20NOT%20REUSE.jpg_38132300_ver1.0_320_180.jpg 320w, https://static.lakana.com/mmm-global-us-east-1/photo/2019/04/18/Crocodile%20Bridge%20-%20DO%20NOT%20REUSE.jpg_38132300_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Costa&#x20;Rica&#x27;s&#x20;&#x27;Crocodile&#x20;Bridge&#x27;&#x20;an&#x20;unlikely&#x20;tourist&#x20;attraction" /> </div> </div> </figure> </a> <small class="copyright">Getty Images via CNN</small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/lifestyle/costa-ricas-crocodile-bridge-an-unlikely-tourist-attraction/1070315885" > Costa Rica's 'Crocodile Bridge' an unlikely tourist attraction </a> </h4> </div> </li> </ul> <ul class="list headlines"> <li><a href="/news/money/the-secret-market-of-private-real-estate-listings/1070279088" >The secret market of private real estate listings</a></li> <li><a href="/news/world-news/skeleton-dna-reveals-surprising-backgrounds-of-crusader-soldiers/1070263033" >Skeleton DNA reveals surprising backgrounds of Crusader soldiers</a></li> <li><a href="/lifestyle/botswana-unveils-blue-diamond-to-rival-hope-diamond/1070231590" >Botswana unveils blue diamond to rival Hope Diamond</a></li> <li><a href="/news/technology/apple-makes-it-easier-to-recycle-your-old-iphone/1070226347" >Apple makes it easier to recycle your old iPhone</a></li> </ul> </div> </li> <li class="has-sub-links"> <a class="accordion-toggle" data-dropdown-accordion="drop-nav-obits" href="#"></a> <a href="https://www.channel3000.com/obituaries" data-dropdown="drop-nav-obits" data-options="is_hover:true; hover_timeout:1000">Obits</a> <div id="drop-nav-obits" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full"> <ul class="sub-links"> <li><a href=""></a></li> </ul> <ul class="list media large-block-grid-2"> <li> <div class="image-wrapper"> <a href="/obituaries/louis-p-wankerl/1070418549" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" data-src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/04/18/Wankerl%2C%20Louis%20crop3_1555639659165.jpg_38133239_ver1.0_160_90.jpg" data-srcset="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/04/18/Wankerl%2C%20Louis%20crop3_1555639659165.jpg_38133239_ver1.0_640_360.jpg 640w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/04/18/Wankerl%2C%20Louis%20crop3_1555639659165.jpg_38133239_ver1.0_320_180.jpg 320w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/04/18/Wankerl%2C%20Louis%20crop3_1555639659165.jpg_38133239_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Louis&#x20;P&#x2e;&#x20;Wankerl" /> </div> </div> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/obituaries/louis-p-wankerl/1070418549" > Louis P. Wankerl </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/obituaries/adolph-odin-stevenson/1070293716" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" data-src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/04/18/Adolph%20Odin%20Stevenson_1555612049105.jpg_38129621_ver1.0_160_90.jpg" data-srcset="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/04/18/Adolph%20Odin%20Stevenson_1555612049105.jpg_38129621_ver1.0_640_360.jpg 640w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/04/18/Adolph%20Odin%20Stevenson_1555612049105.jpg_38129621_ver1.0_320_180.jpg 320w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/04/18/Adolph%20Odin%20Stevenson_1555612049105.jpg_38129621_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Adolph&#x20;Odin&#x20;Stevenson" /> </div> </div> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/obituaries/adolph-odin-stevenson/1070293716" > Adolph Odin Stevenson </a> </h4> </div> </li> </ul> <ul class="list headlines"> <li><a href="/obituaries/arlene-e-hauri/1070292760" >Arlene E. Hauri</a></li> <li><a href="/obituaries/patrick-joseph-luby/1070250524" >Patrick Joseph Luby</a></li> <li><a href="/obituaries/marvin-a-levy/1070250220" >Marvin A. Levy</a></li> <li><a href="/obituaries/richard-warren-ludlow/1070249751" >Richard Warren Ludlow</a></li> </ul> </div> </li> <li><a href="https://www.channel3000.com/station/tvw">TVW</a></li> <li class="has-sub-links"> <a class="accordion-toggle" data-dropdown-accordion="drop-nav-madisonmagazine" href="#"></a> <a href="https://www.channel3000.com/madison-magazine" data-dropdown="drop-nav-madisonmagazine" data-options="is_hover:true; hover_timeout:1000">Madison Magazine</a> <div id="drop-nav-madisonmagazine" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full"> <ul class="sub-links"> <li><a href="https://www.channel3000.com/madison-magazine/dining-drink">Dining and Drink</a></li> <li><a href="https://www.channel3000.com/madison-magazine/best-of-madison">Best of Madison</a></li> <li><a href="https://www.channel3000.com/madison-magazine/home-lifestyle">Home and Lifestyle</a></li> <li><a href="https://www.channel3000.com/madison-magazine/arts-culture">Arts and Culture</a></li> <li><a href="https://www.channel3000.com/madison-magazine/opinion">Columns</a></li> <li><a href="https://www.channel3000.com/madison-magazine/city-life">City Life</a></li> <li><a href="https://www.channel3000.com/madison-magazine/shopping-style">Shopping and Style</a></li> <li><a href="https://www.channel3000.com/madison-magazine/events">Events</a></li> <li><a href="https://www.channel3000.com/madison-magazine/about-us">About Us</a></li> </ul> <ul class="list media large-block-grid-2"> <li> <div class="image-wrapper"> <a href="/madison-magazine/arts-and-culture/7-events-to-enjoy-this-weekend-in-madison/1070301249" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" data-src="https://static.lakana.com/mmm-global-us-east-1/photo/2018/06/11/2018%20Tonys%20Bernadette%20Peters.jpg_11852378_ver1.0_160_90.jpg" data-srcset="https://static.lakana.com/mmm-global-us-east-1/photo/2018/06/11/2018%20Tonys%20Bernadette%20Peters.jpg_11852378_ver1.0_640_360.jpg 640w, https://static.lakana.com/mmm-global-us-east-1/photo/2018/06/11/2018%20Tonys%20Bernadette%20Peters.jpg_11852378_ver1.0_320_180.jpg 320w, https://static.lakana.com/mmm-global-us-east-1/photo/2018/06/11/2018%20Tonys%20Bernadette%20Peters.jpg_11852378_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="7&#x20;events&#x20;to&#x20;enjoy&#x20;this&#x20;weekend&#x20;in&#x20;Madison" /> </div> </div> </figure> </a> <small class="copyright">Theo Wargo/Getty Images for Tony Awards Productions</small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/madison-magazine/arts-and-culture/7-events-to-enjoy-this-weekend-in-madison/1070301249" > 7 events to enjoy this weekend in Madison </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/madison-magazine/home-and-lifestyle/50-things-that-give-madison-color/1067683799" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" data-src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/04/10/Holi%203_1554909267492.jpg_38031046_ver1.0_160_90.jpg" data-srcset="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/04/10/Holi%203_1554909267492.jpg_38031046_ver1.0_640_360.jpg 640w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/04/10/Holi%203_1554909267492.jpg_38031046_ver1.0_320_180.jpg 320w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/04/10/Holi%203_1554909267492.jpg_38031046_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="50&#x20;things&#x20;that&#x20;give&#x20;Madison&#x20;color" /> </div> </div> </figure> </a> <small class="copyright">Photo by Amandalynn Jones</small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/madison-magazine/home-and-lifestyle/50-things-that-give-madison-color/1067683799" > 50 things that give Madison color </a> </h4> </div> </li> </ul> <ul class="list headlines"> <li><a href="/madison-magazine/dining-and-drink/colectivo-to-introduce-new-food-and-drink-menus-across-all-locations/1070251817" >Colectivo to introduce new food and drink menus across all locations</a></li> <li><a href="/madison-magazine/arts-and-culture/meet-three-of-madison-s-queens-of-many-colors/1070211182" >Meet three of Madison's queens of many colors</a></li> <li><a href="/madison-magazine/city-life/mike-lucas-is-uwmadison-s-colorful-voice/1067812693" >Mike Lucas is UW–Madison's colorful voice</a></li> <li><a href="/madison-magazine/arts-and-culture/local-artist-creates-tactile-meditations-/1067676661" >Local artist creates colorful 'tactile meditations'</a></li> </ul> </div> </li> </ul> <div class="site-search show-for-large-up"> <a href="#" class="button" data-dropdown="drop-search" data-options="is_hover:true; hover_timeout:5000"><i class="fa fa-search"></i></a> <form id="drop-search" data-dropdown-content aria-autoclose="false" class="f-dropdown content align-right"> <input type="text" placeholder="Site Search..." id="site-search__field"/> <a href="#" class="button" id="site-search__button">Search</a> </form> <script>(function(b,a){window.setTimeout(function(){b("#site-search__button").click(function(d){d.preventDefault();var c=b("#site-search__field").val().trim();if(c!==""){window.location="/search?q="+c}});b("#site-search__field").keydown(function(d){if(d.keyCode===13){d.preventDefault();var c=b("#site-search__field").val().trim();if(c!==""){window.location="/search?q="+c}}})},0)})(jQuery,AUI());</script> </div> </div> </div> </nav> <nav id="site-sub-nav"> <div class="row"> <div class="column"> <ul class="site-links"> <li><a href="https://www.channel3000.com/station">About Us</a></li> <li><a href="https://www.channel3000.com/station/contact-us/164710736">Contact Us</a></li> <li><a href="https://www.channel3000.com/newscast-livestream">Watch Newscasts</a></li> <li><a href="https://www.channel3000.com/news/technology/mobile-apps">Mobile Apps</a></li> <li><a href="https://www.channel3000.com/email-sign-up">Email Newsletters</a></li> <li><a href="https://www.p3da.com/">Phase 3 Digital</a></li> </ul> </div> </div> </nav> <script>(function(a){a("#header").addClass("with-sub-nav")})(jQuery);</script> </header> <!-- end: HEADER --> <div id="main" class="container" data-role="content"> <div class="portlet-boundary portlet-boundary_103_ portlet-static portlet-static-end portlet-borderless " id="p_p_id_103_" > <span id="p_103"></span> <div class="portlet-body"> </div> </div> <div class="amino-site-layout" id="main-content" role="main"> <section class="row-wrapper"> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-1"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-1"> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_llvVhywfk3Ys_" > <span id="p_56_INSTANCE_llvVhywfk3Ys"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_248888770_1.0"> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_epge9V85Fbq3_" > <span id="p_56_INSTANCE_epge9V85Fbq3"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_235961962_1.0"> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_RPOikHdHC4Zd_" > <span id="p_56_INSTANCE_RPOikHdHC4Zd"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_235961506_1.0"> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_c7VgCPKq3fxk_" > <span id="p_56_INSTANCE_c7VgCPKq3fxk"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_235957239_1.2"> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_ltv3aQTwwUod_" > <span id="p_56_INSTANCE_ltv3aQTwwUod"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_235950197_2.1"> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_8Ab001GLYz9v_" > <span id="p_56_INSTANCE_8Ab001GLYz9v"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_235959767_1.1"> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_ZQYWZyw3ANqL_" > <span id="p_56_INSTANCE_ZQYWZyw3ANqL"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_235959815_1.1"> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_O6OUcb1ABFHH_" > <span id="p_56_INSTANCE_O6OUcb1ABFHH"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_M-BREAKING-NEWS_1.0"> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_C6HzdT8sHgFm_" > <span id="p_56_INSTANCE_C6HzdT8sHgFm"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_164900577_1.2"> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_sIoxk8dd12cf_" > <span id="p_56_INSTANCE_sIoxk8dd12cf"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_164908415_1.1"> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_o3bX88COXqKK_" > <span id="p_56_INSTANCE_o3bX88COXqKK"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_164908424_1.2"> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_WgY7HH9VcuEH_" > <span id="p_56_INSTANCE_WgY7HH9VcuEH"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_164900570_1.3"> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_1V393Li9JQoJ_" > <span id="p_56_INSTANCE_1V393Li9JQoJ"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_161212367_1.6"> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_8416_" > <span id="p_56_INSTANCE_8416"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_M-WEATHER-ALERTS_1.1"> <script id="wxAlertScript-mod-amino-alertM-WEATHER-ALERTS" type="text/javascript">(function(j,c){var b=j("#wxAlertScript-mod-amino-alertM-WEATHER-ALERTS"),f={displayAsCarousel:false,alertBarText:"number_of_areas",textUsed:"story_title",customText:"First Alert",useDefaultImage:false,defaultImage:"",color:"#f3550e",displayBySeverity:false},k;var g=function(n){var o='<div class="item alert-box"><h2 class="message">';o+='<a href="https://www.channel3000.com/weather/alerts" title="'+n.alertDesc+'">';o+=n.alertDesc+": ";n.zones.forEach(function(q,p){o+=q;if(p<n.zones.length-1){o+=", "}});o+="</a></h2></div>";return o};var h=function(o){var p=function(q){var r=this.owl.currentItem+1;q.siblings(".carousel-counter").find(".page-current").text(r)};var n={navigation:true,singleItem:true,autoHeight:true,afterAction:p};c.use("owl",function(){o.owlCarousel(n)})};var m=function(){var r,q="",t='<header class="mod-header"><h2>WEATHER ALERT</h2></header>',n=j('<div class="owl-carousel owl-theme"></div>'),p=j('<div class="mod-content"></div>'),s=j('<section class="module mod-alert mod-carousel controls-middle wasp" data-delay-milliseconds="5000"></section>').css("background-color",f.color);if(k.totalCount>1){r='<div class="carousel-counter"><div class="page-counter">';r+='<span class="page-current">1</span>&nbsp;/';r+='<span class="page-total">'+k.totalCount+"</span>";r+="</div></div>"}if(f.displayBySeverity){var o=["Extreme","Severe","Moderate","Minor","Unknown"];j.each(k.wxAlertMasterBean.weatherAlerts,function(u,w){var v=o.indexOf(w.severity);w.severityRank=v<0?100:v});k.wxAlertMasterBean.weatherAlerts.sort(a)}j.each(k.wxAlertMasterBean.weatherAlerts,function(u,v){q+=g(v)});n.append(q);p.append(n).append(r);s.append(t).append(p);b.before(s);h(n)};var a=function(o,n){if(o.severityRank!=n.severityRank){return o.severityRank-n.severityRank}else{return o.alertDesc>n.alertDesc?1:-1}};var e=function(){var p="";var o=function(s,r){var q=f.customText.replace("%",s);q=q.replace("%",r);return q};var n=function(q,t,s){var r=t===1?"single":"multiple",u={numberOfAlerts:{single:"There is 1 weather alert.",multiple:"There are "+t+" weather alerts."},numberOfAreasWithAlerts:{single:"There is 1 area with 1 active weather alert.",singleAreaWithMultiple:"There is 1 area with "+s+" active weather alerts.",multiple:"There are "+t+" areas with "+s+" active weather alerts."},numberOfAreas:{single:"There is 1 area under alert.",multiple:"There are "+t+" areas under alert."}};if(q==="numberOfAreasWithAlerts"&&t===1&&s>1){r="singleAreaWithMultiple"}if(f.textUsed==="custom_text"){p=o(t,s)}else{p=u[q][r]}};switch(f.alertBarText){case"number_of_alerts":n("numberOfAlerts",k.totalCount,k.totalCount);break;case"number_of_areas_with_alerts":n("numberOfAreasWithAlerts",k.totalTargetAreas,k.totalCount);break;default:n("numberOfAreas",k.totalTargetAreas,k.totalCount);break}return p+" "};var i=function(){var n="";if(f.useDefaultImage){var p='<img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt="" />',o=j('<div class="crop-photo image"></div>').append(p).css("background-image",'url("")');n=j('<div class="image-wrapper"></div>').append(o)}return n};var l=function(){var q='<h2 class="message">'+e()+"</h2>",o=j('<a href="https://www.channel3000.com/weather/alerts"></a>').append(i()).append(q),n=j('<div class="item alert-box"></div>').append(o),p=j('<div class="mod-content"></div>').append(n),s='<header class="mod-header"><h2>WEATHER ALERT</h2></header>',r=j('<section class="module mod-alert wasp"></section>').append(s).append(p).css("background-color",f.color);b.before(r)};var d=function(){k=EP.WeatherService.model;if(k.hasAlerts){if(f.displayAsCarousel){m()}else{l()}}};if(EP&&EP.WeatherService){EP.WeatherService.loadQueueCallback(d)}})(jQuery,AUI());</script> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-8" id="column-2"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-2"> <div class="portlet-boundary portlet-boundary_101_ portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " id="p_p_id_101_INSTANCE_F1yLbsgSJTaV_" > <span id="p_101_INSTANCE_F1yLbsgSJTaV"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div> <div class="asset-full-content default-asset-publisher no-title"> <div class="asset-content"> <div class="journal-content-article"> <!-- story begins --> <div> <section class="module mod-story "> <header class="mod-header"> <a href="/news" class="category">News</a> <h1 class="headline">Fire crews work to put out fire at barn in Dane County, sheriff's officials say</h1> <h2 class="sub-headline"></h2> <div class="meta-share"> <div class="story-meta"> <div class="time"> <p class="posted"><strong>Posted:</strong> Apr 18, 2019 09:50 PM CDT</p> <p class="updated"><strong>Updated:</strong> Apr 18, 2019 10:54 PM CDT</p> </div> </div> <ul class="social-share"> <li><span class='st_facebook_large' displayText='Facebook'></span></li> <li><span class='st_twitter_large' displayText='Tweet'></span></li> <li><span class='st_instagram_large' displayText='Instagram'></span></li> <li><span class='st_sharethis_large' displayText='ShareThis'></span></li> <li><span class='st_email_large' displayText='Email'></span></li> </ul> </div> </header> <div class="mod-content livestream-player-align"> <!-- Geocode starts --> <!-- render audio/video/livestream story --> <!-- syndicaster video player in CORE_renderSubStoryType_Story --> <!-- add media syndicaster video --> <figure class="mod-inline media"> <div data-video-id=""> <div class="video-poster" id="video-poster_syndicaster_player_7504516_149879"> <div class="image-wrapper"> <a> <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/04/18/Fire%20crews%20work%20to%20put%20out%20fire%20at%20barn%20in%20Dane%20County%20sheriffs%20officials%20say.jpg_38134985_ver1.0_640_360.jpg');"> <img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt="Fire crews work to put out fire at barn in Dane County, sheriff's officials say"></figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper overlay"> <h4 class="headline"><a>Fire crews work to put out fire at barn in Dane County, sheriff's officials say<span class="timestamp"></span></a></h4> </div> </div> <!-- Syndicaster Video Player --> <div id="syndicaster_player_7504516_149879" class="responsive-wrapper syndicaster-player hide "> <img id="syndicaster_player_7504516_149879-image-placeholder" class="placeholder invisible" src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt="Invisible placeholder"> <div id="syndicaster_player_7504516_149879-loading-image" class="loading-animation ir"></div> </div> <script>$("#video-poster_syndicaster_player_7504516_149879").click(function(a){$("#video-poster_syndicaster_player_7504516_149879").addClass("hide");$("#syndicaster_player_7504516_149879").removeClass("hide");(function(b,c){function d(){b.ready("syndicaster-video-player",function(){var e={vid:"7504516",title:"Fire crews work to put out fire at barn in Dane County, sheriff's officials say",story_id:"1070441011",profile_id:"63ec9fe0-34e3-0135-9caa-0242ac11000a",autostart:"true",forceMobileFullscreen:"false",vertical:"News"};EP.Utils.VideoUtils.embedSyndicasterWidget("syndicaster_player_7504516_149879",e)})}d()})(AUI(),jQuery)});</script> </div> <figcaption>Fire crews work to put out fire at barn in Dane County, sheriff's officials say</figcaption> </figure> <!-- render end --> <div id="drop-geocode" data-dropdown-content="" class="f-dropdown content medium" aria-hidden="true" tabindex="-1"> <div class="responsive-wrapper r4x3 no-controls"> <iframe src="https://www.google.com/maps/embed/v1/place?key=AIzaSyCqQrDUPuDj3ncgkZUe1y7KTtvUN63MWAc&q=," width="400" height="300" frameborder="0" style="border:0" allowfullscreen=""></iframe> </div> </div> <!-- Geocode ends --> <!-- related story headlines starts --> <!-- related story headlines ends --> <!-- related story headlines starts --> <!-- begin: RELATED STORIES FLOAT RIGHT--> <aside class="mod-inline headlines right"> <h4>More Headlines</h4> <ul class="list media"> <li> <div class="image-wrapper"> <a href="/news/-what-s-more-american-than-girl-scout-cookies-scouts-send-cookies-to-marines-in-afghanistan/1070436157" > <figure class="crop-photo image" style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/04/18/Girl%20Scout%20Cookies_1555644991912.jpg_38133245_ver1.0_640_360.jpg');"> <img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt="'What's more American than Girl Scout..."> <small class="copyright">Copyright 2019 by Channel 3000. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</small> </figure> </a> </div> <div class="headline-wrapper"> <h4><a href="/news/-what-s-more-american-than-girl-scout-cookies-scouts-send-cookies-to-marines-in-afghanistan/1070436157" >'What's more American than Girl Scout cookies': Scouts send cookies to marines in Afghanistan</a></h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/fines-steepen-for-landmark-damage-in-whitewater/1070336368" > <figure class="crop-photo image" style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/04/18/CITY%20OF%20WHITEWATER%20GENERIC_1555643184664.jpg_38134030_ver1.0_640_360.jpg');"> <img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt="Fines steepen for landmark damage in..."> <small class="copyright">Copyright 2019 by Channel 3000. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</small> </figure> </a> </div> <div class="headline-wrapper"> <h4><a href="/news/fines-steepen-for-landmark-damage-in-whitewater/1070336368" >Fines steepen for landmark damage in Whitewater</a></h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/dispatch-fire-crews-sheriff-s-office-respond-to-barn-fire-in-dane-county/1070427639" > <figure class="crop-photo image" style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/04/18/Fire%20crews%20work%20to%20put%20out%20fire%20at%20barn%20in%20Dane%20County%20sheriffs%20officials%20say.jpg_38134985_ver1.0_640_360.jpg');"> <img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt="Dispatch: Fire crews, Sheriff's..."> <small class="copyright"></small> </figure> </a> </div> <div class="headline-wrapper"> <h4><a href="/news/dispatch-fire-crews-sheriff-s-office-respond-to-barn-fire-in-dane-county/1070427639" >Fire crews work to put out fire at barn in Dane County, sheriff's officials say</a></h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/drive-the-wisconsin-river-bridge-dot-wants-your-input-on-changes/1070424094" > <figure class="crop-photo image" style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/04/18/Drive%20the%20Wisconsin%20River%20Bridge%20DOT%20wants%20your%20input%20on%20changes.jpg_38134993_ver1.0_640_360.jpg');"> <img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt="Do you drive the Wisconsin River..."> <small class="copyright"></small> </figure> </a> </div> <div class="headline-wrapper"> <h4><a href="/news/drive-the-wisconsin-river-bridge-dot-wants-your-input-on-changes/1070424094" >Drive the Wisconsin River Bridge? DOT wants your input on changes</a></h4> </div> </li> </ul> </aside> <!-- end: RELATED STORIES FLOAT RIGHT--> <!-- related story headlines ends --> <!-- story body starts --> <p>PLEASANT SPRINGS, Wis. - Fire crews are working to put out a fire at a barn in Dane County, according to officials with the Dane County Sheriff&#39;s Office.&nbsp;</p> <p>The Stoughton Fire Department and the Dane County Sheriff&#39;s Office are responding to the fire in the 1900 block of County&nbsp;B.&nbsp;</p> <p>The call reporting the fire came in at 9:15 p.m. Thursday.&nbsp;</p> <p>Officials with the Dane County Sheriff&#39;s Office confirmed that the fire is active and that there is heavy smoke at the scene.&nbsp;</p> <div social_object_align="none"><iframe allowfullscreen="true" allowtransparency="true" frameborder="0" height="356" scrolling="no" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fchannel3000%2Fvideos%2F1994212450707274%2F&amp;show_text=0&amp;width=560" style="border:none;overflow:hidden" width="100%"></iframe></div> <p><em>This is a developing story. News 3 Now has a crew at the scene. Stick with&nbsp;Channel 3000 for the latest.&nbsp;</em></p> <div social_object_align="none"><iframe allowfullscreen="" frameborder="0" height="450" src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d2919.7188685321803!2d-89.1534488845245!3d42.96312847915098!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x88064396816d3b21%3A0xc1e3e8cc164f6d65!2s1900+Co+Rd+B%2C+Stoughton%2C+WI+53589!5e0!3m2!1sen!2sus!4v1555641918525!5m2!1sen!2sus" style="border:0" width="100%"></iframe></div> <p>&nbsp;</p> <p><em>Get your weather forecast from people who actually live in your community. We update with short, easy-to-use video forecasts you can watch on your phone every day. Download the <a href="https://goo.gl/pbD9rP" target="_blank">iOS</a> or <a href="https://goo.gl/oapqL2" target="_blank">Android</a> app here.</em></p> <!-- story body ends --> <div class="pagination-centered"> <ul class="pagination"> </ul> </div> </div> <footer class="mod-footer"> <div class="footer-text"> <p class="copyright">Copyright 2019 by Channel 3000. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p> </div> <ul class="social-share"> <li><span class='st_facebook_large' displayText='Facebook'></span></li> <li><span class='st_twitter_large' displayText='Tweet'></span></li> <li><span class='st_instagram_large' displayText='Instagram'></span></li> <li><span class='st_sharethis_large' displayText='ShareThis'></span></li> <li><span class='st_email_large' displayText='Email'></span></li> </ul> </footer> </section> </div> <!-- story ends --> <script>$(function(){var a=$(".pagination-centered > .pagination > li > a");a.click(function(n){n.preventDefault();var u=$(this);var o=$(".tabs-content > .content.active");var v=u.attr("href").substring(1);var k=$("#"+v);var w=$(".pagination-centered > .pagination > .current");var t=u.parent();var h=t.attr("class");var l=Number("1");if(h&&h.indexOf("unavailable")>=0){}else{if(h&&h.indexOf("arrow")>=0){var s=Number(w.find("a:first").html());var e=u.find("i").attr("class").indexOf("left")>=0?true:false;if(e){if(s>1){var j=s-1;v="page_"+j;var c=$("#"+v);if(l>6){var f=j;var q=j+1;var p=j+2;var m=j+3;var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(g&&s<=g){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-5){b.eq(5).attr("style","display: block")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==2){t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}if(s==l){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}else{if(s<l){var j=s+1;v="page_"+j;var c=$("#"+v);if(l>6){var f=s-2;var q=s-1;var p=s;var m=j;var b=t.parent().find("li > a");if(s>=4&&s<=l-3){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-3){b.eq(5).attr("style","display: none")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==(l-1)){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}if(s==1){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}else{o.attr("class","content");w.attr("class","");k.attr("class","content active");t.attr("class","current");var r=Number(u.html());var i=t.parent().find("li[class='arrow unavailable']");if(r==1){if(i){i.attr("class","arrow")}t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}else{if(r>=l-1){if(i){i.attr("class","arrow")}var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(l>6&&g<=l-6){var f=l-5;var q=l-4;var p=l-3;var m=l-2;b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);b.eq(5).attr("style","display: none")}if(r==l){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}}else{if(i){i.attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}}})});</script> <script>$(document).ready(function(){var j=7,h=$(".mod-story .mod-content p:not(.media-container p)"),b=h.length,f=75,c=0,d={baseAdUnitPath:"wisc",contentId:"",isCompanion:false,isOOP:false,networkID:"21745780820",disableRefreshOnResize:false,siteKey:"",size:[[300,250]],lazyLoadDisabled:true,moduleRefreshable:false,pos:"mr4",wxTargeting:{skycond:"",temp:"",svwx:false,sclose:false,precip:"0"}};if(b>j&&j!==0||j%1!==0){for(var e=0;e<b;e++){var g=$(h[e]).text().length;if(g>f){c++}if(c===j){var a="story-body-ad-"+e+"-"+Date.now()*e+1;$("<!-- "+a+" -->\n<section class='mod-ad mod-wrapper story-body-ad' id='"+a+"'></section>").insertAfter(h[e]);EP.Utils.AdUtils.createIncrementingContent(d,$("#"+a),"append");c=0}}}});</script> </div> <br /> </div> <div class="asset-metadata"> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_CBvqI9m5nwPW_" > <span id="p_56_INSTANCE_CBvqI9m5nwPW"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_MOD_TEADS_AD_1.0"> <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/43899/tag"></script> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_5Gv2VhMyRFGl_" > <span id="p_56_INSTANCE_5Gv2VhMyRFGl"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_605963263_1.0"> <!-- begin: PREVIOUS AND NEXT --> <div> <section class="module mod-prev-next "> <div class="mod-content"> <a href="/news/fines-steepen-for-landmark-damage-in-whitewater/1070336368" class="prev"> <i class="fa fa-angle-left"></i> <div class="image-wrapper"> <figure class="crop-photo image " style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/04/18/CITY%20OF%20WHITEWATER%20GENERIC_1555643184664.jpg_38134030_ver1.0_640_360.jpg');"><img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt="Fines steepen for landmark damage in Whitewater"></figure> <small class="copyright">Copyright 2019 by Channel 3000. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</small> </div> <h5>Previous Story</h5> <p class="headline crop-ellipsis" style="word-wrap: break-word;">Fines steepen for landmark damage in Whitewater</p> </a> <a href="/news/drive-the-wisconsin-river-bridge-dot-wants-your-input-on-changes/1070424094" class="next"> <div class="image-wrapper"> <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/04/18/Drive%20the%20Wisconsin%20River%20Bridge%20DOT%20wants%20your%20input%20on%20changes.jpg_38134993_ver1.0_640_360.jpg');"><img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt="Drive the Wisconsin River Bridge? DOT wants your input on changes"></figure> <small class="copyright"></small> </div> <h5>Next Story</h5> <p class="headline crop-ellipsis" style="word-wrap: break-word;">Drive the Wisconsin River Bridge? DOT wants your input on changes</p> <i class="fa fa-angle-right"></i> </a> </div> </section> </div> <!-- end: PREVIOUS AND NEXT --> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_WCmfLKloKx60_" > <span id="p_56_INSTANCE_WCmfLKloKx60"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_MOD_OUTBRAIN_RECOMMEND_LINKS_1.0"> <div id="outbrain-placeholder"></div><script type="text/javascript">(function(b){var a=window.location.href;if(EP.Util.isMobile()){b("#outbrain-placeholder").replaceWith('<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="MB_1" data-ob-template="Channel3000" ></div>');b(".OUTBRAIN").attr("data-src",a)}else{b("#outbrain-placeholder").replaceWith('<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="Channel3000" ></div><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2" data-ob-template="Channel3000" ></div>');b(".OUTBRAIN ").attr("data-src",a)}})(jQuery);</script><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_IXir8lYOQbE1_" > <span id="p_56_INSTANCE_IXir8lYOQbE1"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_168785818_1.0"> <!--get page comments flag from storyBean --> <div class="mod-fb-comments mod-wrapper"> <div class="fb-comments" data-href="https://www.channel3000.com/news/dispatch-fire-crews-sheriff-s-office-respond-to-barn-fire-in-dane-county/1070427639" data-numposts="5" data-width="100%" data-colorscheme="light"></div> </div> <div id="fb-root"></div> <script>(function(e,a,f){var c,b=e.getElementsByTagName(a)[0];if(e.getElementById(f)){return}c=e.createElement(a);c.id=f;c.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";b.parentNode.insertBefore(c,b)}(document,"script","facebook-jssdk"));</script> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-column column large-4" id="column-3"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-3"> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_L5y6mheyRdMl_" > <span id="p_56_INSTANCE_L5y6mheyRdMl"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_192220323_1.1"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr_combo1-118722" class="ep-ad-slot mod-body mr_combo1" data-ad-json='{"baseAdUnitPath":"wisc","contentId":"","isCompanion":true,"isOOP":false,"networkID":"21745780820","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250], [300, 600]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"mr_combo1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr_combo1-118722")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_OJPF1tQdUJoK_" > <span id="p_56_INSTANCE_OJPF1tQdUJoK"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_193375627_1.0"> <section class="module mod-headline-list" > <header class="mod-header"> <h2>Local And Regional News</h2> </header> <div id="content-mod-headline-list-193375627" class="mod-content"> <ul class="list lines"> <li > <a href="/news/fines-steepen-for-landmark-damage-in-whitewater/1070336368" > Fines steepen for landmark damage in Whitewater </a> </li> <li > <a href="/news/dispatch-fire-crews-sheriff-s-office-respond-to-barn-fire-in-dane-county/1070427639" > Fire crews work to put out fire at barn in Dane County, sheriff's officials say </a> </li> <li > <a href="/news/drive-the-wisconsin-river-bridge-dot-wants-your-input-on-changes/1070424094" > Drive the Wisconsin River Bridge? DOT wants your input on changes </a> </li> <li > <a href="/news/wisconsin-unemployment-remains-at-29-percent-in-march-1/1070420378" > Wisconsin unemployment remains at 2.9 percent in March </a> </li> <li > <a href="/news/wisconsin-doj-creates-division-of-forensic-sciences/1070366134" > Wisconsin DOJ creates Division of Forensic Sciences </a> </li> <li > <a href="/sports/-game-of-thrones-old-school-video-games-and-bad-lip-readings-help-reveal-nfl-schedules/1070362556" > 'Game of Thrones,' old school video games and bad lip readings help reveal NFL schedules </a> </li> </ul> </div> <footer class="mod-footer text-right"> <span> <a href="https://www.channel3000.com/news">More Local News »</a> </span> </footer> </section> <script>(function(b,a){b("#filter-mod-headline-list-193375627").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-headline-list-193375627");d.empty();d.append("<div class='loader'><img src='https://www.channel3000.com/mmm-main-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());</script> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_6856_" > <span id="p_56_INSTANCE_6856"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_M-MR2_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr2-112346" class="ep-ad-slot mod-body mr2" data-ad-json='{"baseAdUnitPath":"wisc","contentId":"","isCompanion":false,"isOOP":false,"networkID":"21745780820","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr2","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr2-112346")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_5mSUTk7tbAsE_" > <span id="p_56_INSTANCE_5mSUTk7tbAsE"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_193375659_1.0"> <section class="module mod-headline-list" > <header class="mod-header"> <h2>Photo Galleries</h2> </header> <div id="content-mod-filtered-story-list-193375659" class="mod-content"> <ul class="list media lines"> <li > <div class="image-wrapper"> <a href="/sports/tiger-woods-through-the-years/279466305" ><figure class="crop-photo image delay-bg-load ratio-16x9" style="background-image: url('https://static.lakana.com/mmm-global-us-east-1/photo/2019/04/15/cb8i8014_2019041430411185.jpg_1555308820959_38136895_ver1.0_320_180.jpg');"><img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt="Tiger Woods through the years"></figure></a> <small class="copyright">David Cannon/Getty Images</small> </div> <div class="headline-wrapper"> <h4 > <a href="/sports/tiger-woods-through-the-years/279466305" class="crop-ellipsis" style="word-wrap: break-word;"> Tiger Woods through the years </a> </h4> </div> </li> <li > <div class="image-wrapper"> <a href="/entertainment/on-this-day/on-this-day-april-19/454780334" ><figure class="crop-photo image delay-bg-load ratio-16x9" style="background-image: url('https://static.lakana.com/mmm-global-us-east-1/photo/2017/04/16/Aaron%20Hernandez%20no%20cutline.jpg_38136183_ver1.0_320_180.jpg');"><img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt="On this day: April 19"></figure></a> <small class="copyright">Jared Wickerham/Getty Images</small> </div> <div class="headline-wrapper"> <h4 > <a href="/entertainment/on-this-day/on-this-day-april-19/454780334" class="crop-ellipsis" style="word-wrap: break-word;"> On this day: April 19 </a> </h4> </div> </li> <li > <div class="image-wrapper"> <a href="/news/national-news/american-hotspots-for-marijuana-culture/456321246" ><figure class="crop-photo image delay-bg-load ratio-16x9" style="background-image: url('https://static.lakana.com/mmm-global-us-east-1/photo/2018/01/04/Marijuana%20pot%20weed%20plant%20leaf.jpg.jpg_38135820_ver1.0_320_180.jpg');"><img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt="American hotspots for marijuana culture"></figure></a> <small class="copyright">Ethan Miller/Getty Images</small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/national-news/american-hotspots-for-marijuana-culture/456321246" class="crop-ellipsis" style="word-wrap: break-word;"> American hotspots for marijuana culture </a> </h4> </div> </li> </ul> </div> <footer class="mod-footer text-right"> <span> <a href="https://www.channel3000.com/news/photo-galleries">More Photo Galleries »</a> </span> </footer> </section> <script>(function(b,a){b("#filter-mod-filtered-story-list-193375659").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-193375659");d.empty();d.append("<div class='loader'><img src='https://www.channel3000.com/mmm-main-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());</script> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_KLqra9Kk8XNm_" > <span id="p_56_INSTANCE_KLqra9Kk8XNm"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_167880339_1.0"> <div class="mod-header"><h2>This Week's Circulars</h2></div> <div id="circularhub_module_8122"></div> <script src="//api.circularhub.com/8122/ba04671c635556ee/circularhub_module.js"></script> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_m3Ybmf9cUh4v_" > <span id="p_56_INSTANCE_m3Ybmf9cUh4v"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_171420078_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr3-122086" class="ep-ad-slot mod-body mr3" data-ad-json='{"baseAdUnitPath":"wisc","contentId":"","isCompanion":false,"isOOP":false,"networkID":"21745780820","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr3","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr3-122086")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_gUpolAe0dEew_" > <span id="p_56_INSTANCE_gUpolAe0dEew"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_178175334_1.0"> <section class="module mod-headline-list" > <header class="mod-header"> <h2>E-News Registration</h2> </header> <div id="content-mod-filtered-story-list-178175334" class="mod-content"> <ul class="list media"> <li > <div class="image-wrapper"> <a href="http://channel3000.com/email-sign-up" ><figure class="crop-photo image delay-bg-load ratio-16x9" style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2016/11/21/Mobile%20Phone_480x270.jpg_highRes_1479742155038_4963625_ver1.0_320_180.jpg');"><img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/c3k/placeholder/placeholder-16x9.jpg" alt="Channel3000.com Email Newsletters"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="http://channel3000.com/email-sign-up" > Channel3000.com Email Newsletters </a> </h4> </div> </li> </ul> </div> </section> <script>(function(b,a){b("#filter-mod-filtered-story-list-178175334").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-178175334");d.empty();d.append("<div class='loader'><img src='https://www.channel3000.com/mmm-main-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());</script> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-4" id="column-3a"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-3a"></div> </div> <div class="portlet-column column large-8" id="column-3b"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-3b"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-9" id="column-3c"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-3c"></div> </div> <div class="portlet-column column large-3" id="column-3d"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-3d"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-3" id="column-3e"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-3e"></div> </div> <div class="portlet-column column large-9" id="column-3f"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-3f"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-4" id="column-3g"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-3g"></div> </div> <div class="portlet-column column large-4" id="column-3h"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-3h"></div> </div> <div class="portlet-column column large-4" id="column-3i"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-3i"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-4"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-8" id="column-4a"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4a"></div> </div> <div class="portlet-column column large-4" id="column-4b"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4b"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-4" id="column-4c"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4c"></div> </div> <div class="portlet-column column large-8" id="column-4d"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4d"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-9" id="column-4e"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4e"></div> </div> <div class="portlet-column column large-3" id="column-4f"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4f"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-3" id="column-4g"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4g"></div> </div> <div class="portlet-column column large-9" id="column-4h"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4h"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-4" id="column-5"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-5"></div> </div> <div class="portlet-column column large-4" id="column-6"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-6"></div> </div> <div class="portlet-column column large-4" id="column-7"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-7"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-8"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-8"> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_gHiBX8hTRt58_" > <span id="p_56_INSTANCE_gHiBX8hTRt58"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_M-LEADERBOARD2_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="leaderboard2-171388" class="ep-ad-slot mod-body leaderboard2" data-ad-json='{"baseAdUnitPath":"wisc","contentId":"","isCompanion":false,"isOOP":false,"networkID":"21745780820","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard2","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("leaderboard2-171388")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_e7ColqWSuVhS_" > <span id="p_56_INSTANCE_e7ColqWSuVhS"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_M-OUTOFPAGE_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="oop-135732" class="ep-ad-slot mod-body oop" data-ad-json='{"baseAdUnitPath":"wisc","contentId":"","isCompanion":false,"isOOP":true,"networkID":"21745780820","disableRefreshOnResize":true,"siteKey":"","size":[[1, 1]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"oop","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("oop-135732")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> <form action="#" id="hrefFm" method="post" name="hrefFm"> <span></span> </form> </div> <!-- begin: FOOTER --> <footer id="footer"> <div class="row"> <div class="column"> <div class="site-logo"><a href="/" title="Go to WISC"><img src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/02/03/290x72_1549224716182_31873399_ver1.0.png" alt="LAKANA"><div class="site-logo-wrapper" style="background:url(https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/02/03/290x72_1549224716182_31873399_ver1.0.png)"></div></a></div> <ul class="social-share"> <li class="email"><a href="https://channel3000.com/news/submit"><i class="fa fa-envelope icon"></i></a></li> <li class="twitter"><a href="https://twitter.com/WISCTV_News3"><i class="fa fa-twitter icon"></i></a></li> <li class="facebook"><a href="https://www.facebook.com/channel3000"><i class="fa fa-facebook icon"></i></a></li> <li class="pinterest"><a href="https://www.pinterest.com/wisctvnews3/"><i class="fa fa-pinterest icon"></i></a></li> <li class="instagram"><a href="https://www.instagram.com/channel3000/"><i class="fa fa-instagram icon"></i></a></li> <li class="youtube"><a href="https://www.youtube.com/user/WiscTvChannel3000/videos"><i class="fa fa-youtube icon"></i></a></li> </ul> <div class="site-logo secondary-logo"><a href="/" title="Go to WISC"><img src="" alt="LAKANA"><div class="site-logo-wrapper" style="background:url()"></div></a></div> <div class="footer-links primary"> <div class="links"> <h4><a href="https://www.channel3000.com/home">Home</a></h4> <ul> <li><a href="https://www.channel3000.com/station">About Us</a></li> <li><a href="https://www.channel3000.com/station/contact-us/164710736">Contact Us</a></li> <li><a href="https://www.channel3000.com/station/tvw">TVW</a></li> <li><a href="https://www.channel3000.com/email-sign-up">Email Newsletters</a></li> <li><a href="https://www.channel3000.com/station/meet-the-team">Meet The Team</a></li> <li><a href="https://www.channel3000.com/news/technology/mobile-apps">Mobile Apps</a></li> <li><a href="https://www.channel3000.com/station/do-something-good">Do Something Good</a></li> <li><a href="https://www.channel3000.com/rss">RSS</a></li> </ul> </div> <div class="links"> <h4><a href="https://www.channel3000.com/news">News</a></h4> <ul> <li><a href="https://www.channel3000.com/news/national-news">National News</a></li> <li><a href="https://www.channel3000.com/news/politics">Politics</a></li> <li><a href="https://www.channel3000.com/news/politics/elections">Elections</a></li> <li><a href="https://www.channel3000.com/news/crime">Crime</a></li> <li><a href="https://www.channel3000.com/news/news-3-investigates">News 3 Now Investigates</a></li> <li><a href="https://www.channel3000.com/news/news-3-investigates/call-for-action-form">Call For Action</a></li> <li><a href="https://www.channel3000.com/news/opinion">Opinion</a></li> <li><a href="https://www.channel3000.com/news/money">Money</a></li> <li><a href="https://www.channel3000.com/news/technology">Technology</a></li> <li><a href="https://www.channel3000.com/news/automotive">Automotive</a></li> <li><a href="https://www.channel3000.com/news/education">Education</a></li> <li><a href="https://www.channel3000.com/education/topnotch-teachers">Topnotch Teachers</a></li> <li><a href="https://www.channel3000.com/news/photo-galleries">Photo Galleries</a></li> <li><a href="https://www.channel3000.com/news/video">Video</a></li> <li><a href="https://www.channel3000.com/news/submit">Submit A Tip</a></li> </ul> </div> <div class="links"> <h4><a href="https://www.channel3000.com/sports">Sports</a></h4> <ul> <li><a href="https://www.channel3000.com/sports/badgers">Badgers</a></li> <li><a href="https://www.channel3000.com/sports/packers">Packers</a></li> <li><a href="https://www.channel3000.com/sports/high-school-sports">High School</a></li> <li><a href="https://www.channel3000.com/sports/brewers">Brewers</a></li> <li><a href="https://www.channel3000.com/sports/bucks">Bucks</a></li> <li><a href="https://www.channel3000.com/sports/scoreboard">Scoreboard</a></li> </ul> </div> <div class="links"> <h4><a href="https://www.channel3000.com/weather">Weather</a></h4> <ul> <li><a href="https://www.channel3000.com/weather/forecast">Forecast</a></li> <li><a href="https://www.channel3000.com/weather/radar">Radar</a></li> <li><a href="https://www.channel3000.com/weather/alerts">Alerts</a></li> <li><a href="https://www.channel3000.com/weather/school-closings">School Closings</a></li> <li><a href="https://www.channel3000.com/weather/skycams">Sky Cams</a></li> <li><a href="https://www.channel3000.com/weather/almanac">Almanac</a></li> </ul> </div> <div class="links"> <h4><a href="https://www.channel3000.com/entertainment">Entertainment</a></h4> <ul> <li><a href="https://www.channel3000.com/entertainment/movies">Movies</a></li> <li><a href="https://www.channel3000.com/entertainment/contests">Contest</a></li> <li><a href="https://www.channel3000.com/entertainment/tv-shows">TV Shows</a></li> <li><a href="https://www.channel3000.com/entertainment/tv-shows/cbs-video-player">CBS Video Player</a></li> </ul> </div> <div class="links"> <h4><a href="https://www.channel3000.com/lifestyle">Lifestyle</a></h4> <ul> <li><a href="https://www.channel3000.com/health">Health</a></li> <li><a href="https://www.channel3000.com/lifestyle/health/buddy-check-3">Buddy Check 3</a></li> <li><a href="https://www.channel3000.com/lifestyle/family">Time For Kids</a></li> <li><a href="https://www.channel3000.com/lifestyle/food">Food</a></li> <li><a href="https://www.channel3000.com/lifestyle/pets">Pets</a></li> </ul> </div> <div class="links"> <h4><a href="https://www.channel3000.com/madison-magazine">Madison Magazine</a></h4> <ul> <li><a href="https://www.channel3000.com/madison-magazine/dining-drink">Dining & Drink</a></li> <li><a href="https://www.channel3000.com/madison-magazine/dining-drink/restaurant-week">Restaurant Week</a></li> <li><a href="https://www.channel3000.com/madison-magazine/dining-drink/dining-guide">Dining Guide</a></li> <li><a href="https://www.channel3000.com/madison-magazine/arts-culture">Arts & Culture</a></li> <li><a href="https://www.channel3000.com/madison-magazine/best-of-madison">Best of Madison</a></li> <li><a href="https://www.channel3000.com/madison-magazine/home-lifestyle">Home & Lifestyle</a></li> <li><a href="https://www.channel3000.com/madison-magazine/opinion">Opinion</a></li> <li><a href="https://www.channel3000.com/madison-magazine/city-life">City Life</a></li> <li><a href="https://www.channel3000.com/madison-magazine/city-life/hotel-guide">Hotel Guide</a></li> <li><a href="https://www.channel3000.com/madison-magazine/events">Events</a></li> <li><a href="https://www.channel3000.com/madison-magazine/shopping-style">Shopping & Style</a></li> <li><a href="https://www.channel3000.com/madison-magazine/archive">Archive</a></li> <li><a href="https://store.madisonmagazine.com/madmag/clsmdmgpubsite.asp">Subscribe</a></li> <li><a href="https://www.channel3000.com/madison-magazine/about-us">About Us</a></li> </ul> </div> <div class="links"> <h4><a href="https://www.channel3000.com/obituaries">Obituaries</a></h4> <ul> <li><a href=""></a></li> </ul> </div> </div> <div class="footer-links secondary logos"> <ul> <li><a href="https://www.lakana.com"><img src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2016/11/07/logo-lakana_4467050_ver1.0.png" alt="Lakana" target="_blank" rel="nofollow"></a></li> <li><a href="https://www.cnn.com"><img src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2017/02/22/cnn-logo-86x41_5937117_ver1.0.png" alt="Lakana" target="_blank" rel="nofollow"></a></li> </ul> </div> <div class="footer-links secondary"> <ul> <li><a href="https://www.channel3000.com/station/terms-of-use_20161116040054827/162888859">Terms of Service</a></li> <li><a href="https://www.channel3000.com/station/privacy-policy_20161116040103517/162889518">Privacy Policy</a></li> <li><a href="https://www.channel3000.com/station/advertise-with-morgan-murphy-media/161716486">Advertise</a></li> <li><a href="https://www.channel3000.com/news/television-wisconsin-job-listings/155314935">Jobs</a></li> </ul> </div> <p class="copyright">&copy; 2019, Morgan Murphy Media.</p> </div> </div> </footer> <!-- end: FOOTER --> </div> <!-- end: WRAPPER --> <!-- omniture scripts --> <script type="text/javascript">Liferay.Util.addInputFocus();Liferay.Portlet.runtimePortletIds=["103"];</script> <script type="text/javascript">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</script> <script src="https://www.channel3000.com/mmm-main-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6102&amp;t=1555634751000" type="text/javascript"></script> <script type="text/javascript"></script> </body> </html> 