<!doctype html>

<!--[if lt IE 7]><html lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" class="no-js"><!--<![endif]-->

	<head>
		<meta charset="utf-8">

				<meta http-equiv="X-UA-Compatible" content="IE=edge">

		<title>Madison mayor: Overnight protests &#039;undercut&#039; the movement, divide the community</title>

				<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1"/>

				<link rel="icon" href="https://www.channel3000.com/content/uploads/2020/04/WISC_32x32-FAVICON.png">
		<link rel="apple-touch-icon" href="https://www.channel3000.com/content/uploads/2020/07/wisc-touch-icon-180x180.png">
		<!--[if IE]>
			<link rel="shortcut icon" href="https://www.channel3000.com/content/uploads/2020/04/WISC_32x32-FAVICON.png/favicon.ico">
		<![endif]-->

		<meta name="msapplication-TileColor" content="#f01d4f">
		<meta name="msapplication-TileImage" content="https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/themes/gtxcel/library/images/win8-tile-icon.png">
		<meta name="theme-color" content="#121212">

		<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"> <!-- Font Awesome Glyphicons -->
		<link rel="pingback" href="https://www.channel3000.com/xmlrpc.php">

		
	<script type="text/javascript">
		if(typeof ad_slots_refresh =='undefined'){
			var ad_slots_refresh = new Array();
		}
		if(typeof gtx_ads_conf =='undefined'){
			var gtx_ads_conf = {};
			gtx_ads_conf.targetMap = {};
			gtx_ads_conf.ads = [];
			gtx_ads_conf.lazy = [];
		}
		if(typeof googletag =='undefined'){
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		}
		gtx_ads_conf.fulltarget = "post-template-default single single-post postid-1362639 single-format-standard postname-madison-mayor-overnight-protests-undercut-the-movement-divides-the-community term-category-local-news term-category-top-stories wpb-js-composer js-comp-ver-5.4.5 vc_responsive";
		gtx_ads_conf.targetMap.url = "/madison-mayor-overnight-protests-undercut-the-movement-divides-the-community/";
		gtx_ads_conf.targetMap.post = "1362639";
		gtx_ads_conf.targetMap.category = ["local-news"];
	</script>
			<script>
			function gtx_enable_dfp(){ /* do nothing */ }
			if(typeof ad_slots_refresh =='undefined'){
				var ad_slots_refresh = new Array(); 
			}
		</script>
		<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><!-- OneTrust Cookies Consent Notice start -->
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="1c051d0a-b0b2-458e-af5b-94d3dcbbb806"></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookies Consent Notice end -->
<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.channel3000.com/madison-mayor-overnight-protests-undercut-the-movement-divides-the-community/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Madison mayor: Overnight protests &#039;undercut&#039; the movement, divide the community" />
<meta property="og:description" content="MADISON, Wis. &#8212; Madison Mayor Satya Rhodes-Conway responded to overnight protests early Tuesday. In a statement, Rhodes-Conway says the city honors the First Amendment and the right to peacefully protest, but draws the line on arson, theft and &#8220;criminal damage to property&#8221; that puts people&#8217;s lives at risk. &#8220;This behavior does not build a movement &#8212; it undercuts the movement,..." />
<meta property="og:url" content="https://www.channel3000.com/madison-mayor-overnight-protests-undercut-the-movement-divides-the-community/" />
<meta property="og:site_name" content="Channel3000.com" />
<meta property="article:publisher" content="https://www.facebook.com/channel3000" />
<meta property="article:section" content="Local News" />
<meta property="article:published_time" content="2020-08-25T11:19:33+00:00" />
<meta property="article:modified_time" content="2020-08-25T11:20:06+00:00" />
<meta property="og:updated_time" content="2020-08-25T11:20:06+00:00" />
<meta property="og:image" content="https://www.channel3000.com/content/uploads/2020/08/protests-1024x768.jpg" />
<meta property="og:image:secure_url" content="https://www.channel3000.com/content/uploads/2020/08/protests-1024x768.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="MADISON, Wis. &#8212; Madison Mayor Satya Rhodes-Conway responded to overnight protests early Tuesday. In a statement, Rhodes-Conway says the city honors the First Amendment and the right to peacefully protest, but draws the line on arson, theft and &#8220;criminal damage to property&#8221; that puts people&#8217;s lives at risk. &#8220;This behavior does not build a movement &#8212; it undercuts the movement,..." />
<meta name="twitter:title" content="Madison mayor: Overnight protests &#039;undercut&#039; the movement, divide the community" />
<meta name="twitter:site" content="@WISCTV_News3" />
<meta name="twitter:image" content="https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/uploads/2020/08/protests.jpg" />
<meta name="twitter:creator" content="@WISCTV_News3" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.channel3000.com/#organization","name":"Channel 3000","url":"https://www.channel3000.com/","sameAs":["https://www.facebook.com/channel3000","https://www.instagram.com/channel3000/","https://www.youtube.com/user/WiscTvChannel3000/videos","https://www.pinterest.com/wisctvnews3/","https://twitter.com/WISCTV_News3"],"logo":{"@type":"ImageObject","@id":"https://www.channel3000.com/#logo","url":"https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/uploads/2019/09/n3n-c3k-logo_1549241909832-jpg_31881989_ver1-0.jpg","width":1280,"height":720,"caption":"Channel 3000"},"image":{"@id":"https://www.channel3000.com/#logo"}},{"@type":"WebSite","@id":"https://www.channel3000.com/#website","url":"https://www.channel3000.com/","name":"Channel3000.com","publisher":{"@id":"https://www.channel3000.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.channel3000.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.channel3000.com/madison-mayor-overnight-protests-undercut-the-movement-divides-the-community/#primaryimage","url":"https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/uploads/2020/08/protests.jpg","width":2048,"height":1536,"caption":"Protests"},{"@type":"WebPage","@id":"https://www.channel3000.com/madison-mayor-overnight-protests-undercut-the-movement-divides-the-community/#webpage","url":"https://www.channel3000.com/madison-mayor-overnight-protests-undercut-the-movement-divides-the-community/","inLanguage":"en-US","name":"Madison mayor: Overnight protests &#039;undercut&#039; the movement, divide the community","isPartOf":{"@id":"https://www.channel3000.com/#website"},"primaryImageOfPage":{"@id":"https://www.channel3000.com/madison-mayor-overnight-protests-undercut-the-movement-divides-the-community/#primaryimage"},"datePublished":"2020-08-25T11:19:33+00:00","dateModified":"2020-08-25T11:20:06+00:00"},{"@type":"Article","@id":"https://www.channel3000.com/madison-mayor-overnight-protests-undercut-the-movement-divides-the-community/#article","isPartOf":{"@id":"https://www.channel3000.com/madison-mayor-overnight-protests-undercut-the-movement-divides-the-community/#webpage"},"author":{"@id":"https://www.channel3000.com/#/schema/person/886556799c68e96ca19d088aa3e551d6"},"headline":"Madison mayor: Overnight protests &#8216;undercut&#8217; the movement, divide the community","datePublished":"2020-08-25T11:19:33+00:00","dateModified":"2020-08-25T11:20:06+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.channel3000.com/madison-mayor-overnight-protests-undercut-the-movement-divides-the-community/#webpage"},"publisher":{"@id":"https://www.channel3000.com/#organization"},"image":{"@id":"https://www.channel3000.com/madison-mayor-overnight-protests-undercut-the-movement-divides-the-community/#primaryimage"},"articleSection":"Local News,Top Stories"},{"@type":["Person"],"@id":"https://www.channel3000.com/#/schema/person/886556799c68e96ca19d088aa3e551d6","name":"Ariana Baldassano","image":{"@type":"ImageObject","@id":"https://www.channel3000.com/#authorlogo","url":"https://secure.gravatar.com/avatar/1778bc9fa86d72a91719278ff0c1fd8c?s=96&d=mm&r=g","caption":"Ariana Baldassano"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//wpcdn.us-east-1.vip.tn-cloud.net' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Channel3000.com &raquo; Feed" href="https://www.channel3000.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.channel3000.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bootstrap-css-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/themes/gtxcel/library/css/bootstrap/bootstrap-gtx.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/themes/gtxcel/library/css/style.css?ver=1598282509' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/themes/gtxcel/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.channel3000.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gt-posts-slider-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/mu-plugins/gtxcel-plugin/vc_posts_slider/posts-slider.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/mu-plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/mu-plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500,700|Roboto+Condensed:400,700|Open+Sans:400,700&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='blox-syndication-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/blox-syndication/assets/css/blox-syndication.css' type='text/css' media='all' />
<link rel='stylesheet' id='fmgc-pro-public-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/footer-mega-grid-columns-pro/assets/css/fmgc-pro-public.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='geobase-style-css'  href='https://www.channel3000.com/wp-content/plugins/geobase/geobase.css' type='text/css' media='all' />
<style id='geobase-style-inline-css' type='text/css'>

	article.geobase-post .geobase-content-wrapper {
		width: 100%;
		float: none;
	}
	article.geobase-post .thumb-wrap {
		width: 0%;
		float: left;
		margin-right: 2%;	}
	
</style>
<link rel='stylesheet' id='geobase-prettyphoto-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/geobase/prettyphoto/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='geobasemap-style-css'  href='https://www.channel3000.com/wp-content/plugins/geobase/vc_geobasemap/vc_geobasemap.css' type='text/css' media='all' />
<link rel='stylesheet' id='directory-select2-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/geobase/vc_directory_filter/assets/select2/css/select2.css?ver=3.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpfc-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/gs-facebook-comments/public/css/wpfc-public.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='custom-template-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/gt-custom-templates/custom-templates.css' type='text/css' media='all' />
<link rel='stylesheet' id='ad-manager-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/gtx-ad-manager/ad-manager.css?ver=2019.11.19' type='text/css' media='all' />
<link rel='stylesheet' id='bylines-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/gtx-author-bios/css/bylines.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtxcelfimagescss-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/gtx-fimages/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/gtx-gallery/css/gtx-lightbox.css?ver=2018.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-issues-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/gtx-issue-management/assets/gtx-issues.css?ver=2019.02.28' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-oembed-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/gtx-oembed-extension/gtx-oembed.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='author-bios-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/gtx-author-bios/css/author-bios.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/themes/gtxcel/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/themes/wisc/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-alert-banner-css-css'  href='https://www.channel3000.com/style/35d1e7ab674f64e23a7aed5c8e2ad85e/alert-banner-css/' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-madison-magazine-css-file-css'  href='https://www.channel3000.com/style/ce7aafdbb2b1f198abcb40d6daff583c/madison-magazine-css-file/' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-custom_css_post-css'  href='https://www.channel3000.com/style/3226cc698243116360bf97baca1d23fd/custom_css_post/' type='text/css' media='all' />
<link rel='stylesheet' id='acf-repeater-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/themes/gtxcel/includes/acf_repeater_shortcode/acf_repeater_shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='scheduled-elements-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/gtx-scheduled-elements/scheduled-elements.css?ver=2018.08.10' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-breaking-news-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/gtx-app-breaking-news/css/style.css?ver=2019.12.13' type='text/css' media='all' />
<link rel='stylesheet' id='dgwt-jg-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/gtx-gallery/justified-gallery/assets/css/style.min.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dgwt-jg-photoswipe-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/photoswipe.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dgwt-jg-photoswipe-skin-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/default-skin/default-skin.css?ver=1.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/themes/gtxcel/library/js/libs/modernizr.custom.min.js?ver=2.5.3'></script>
<script type='text/javascript' src='https://www.channel3000.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.channel3000.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/mu-plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/themes/gtxcel/library/js/gtxcel.js?ver=0.1'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/themes/gtxcel/library/js/mobile-nav.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.channel3000.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.channel3000.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/themes/gtxcel/library/js/grid.js?ver=0.1'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/geobase/prettyphoto/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/geobase/vc_directory_filter/assets/select2/js/select2.min.js?ver=3.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/www.channel3000.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/geobase/vc_directory_filter/directory-filter.js?ver=1.0'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/gs-facebook-comments/public/js/wpfc-public.js?ver=1.5'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/gtx-elections/js/gtx-elections.js?ver=2020.05.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lightboxSettings = {"show_ads":"1","ad_details":[{"min_width":"768","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"728","dfp_ad_height":"90"}]},{"min_width":"","max_width":"767","dfp_ad_sizes":[{"dfp_ad_width":"320","dfp_ad_height":"50"}]}],"dfp_path":"\/21745780820\/wisc\/news\/local-news","slot_name":"lightbox_ad","post_title":"Madison mayor: Overnight protests 'undercut' the movement, divide the community","post_type":"post","post_id":"1362639","post_cats":"Local News, Top Stories","author":"Ariana Baldassano"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/gtx-gallery/js/gtx-lightbox.js?ver=2018.3.20'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/themes/gtxcel/includes/acf_repeater_shortcode/acf_repeater_shortcode.js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/gtx-app-breaking-news/classes/../js/breaking-news.js?ver=2019.12.13'></script>
<link rel='https://api.w.org/' href='https://www.channel3000.com/wp-json/' />
<link rel='shortlink' href='https://www.channel3000.com/?p=1362639' />
<link rel="alternate" type="application/json+oembed" href="https://www.channel3000.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.channel3000.com%2Fmadison-mayor-overnight-protests-undercut-the-movement-divides-the-community%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.channel3000.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.channel3000.com%2Fmadison-mayor-overnight-protests-undercut-the-movement-divides-the-community%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
		<script type="text/javascript">
			var _sf_async_config = _sf_async_config || {};
			_sf_async_config.uid = 14729;
			_sf_async_config.domain = "channel3000.com";
			_sf_async_config.useCanonical = true;
		</script>
		<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	<!-- OneTrust Cookies Consent Notice start -->
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="1c051d0a-b0b2-458e-af5b-94d3dcbbb806"></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookies Consent Notice end --><meta property="fb:app_id" content="138069019570371" /><script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
	<script type="text/javascript" src="//tags.crwdcntrl.net/c/15032/cc.js?ns=_cc15032" id="LOTCC_15032"></script>
	<script type="text/javascript" language="javascript">
		_cc15032.add('int', 'Site Section : Local News');_cc15032.bcp();	</script>
	<script type="text/javascript">
		var user_logged_in = 0;
		var logout_url = 'https://www.channel3000.com/wp-login.php?action=logout&amp;_wpnonce=68d9aa422d';
	</script>
						<style type="text/css" media="screen">
			.loggedin {
				display: none;
			}
			.loggedout {
				display: block;
			}
			</style>
			
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '492826797933641', [], {
    "agent": "wordpress-5.2.4-1.7.16"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=492826797933641&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/mu-plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">

</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script>
jQuery(document).ready(function(){
jQuery("div#extra-footer").insertAfter("div#container");
});
</script>

<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

<!-- //Connect Container: www.channel3000.com licensing --> <script src="//get.s-onetag.com/8d82e390-3000-4a25-a0bc-905bfb2d8f14/tag.min.js" async defer></script>

<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<script src="//cti.w55c.net/ct/dx_upx_0DHl64cjZQ.js"></script>

<script src="//apv-launcher.minute.ly/api/launcher/MIN-10721.js" async></script>
<script src="//apv-launcher.minute.ly/api/launcher/MIN-10720.js" async></script>

<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>

<script type="text/javascript" src="https://widgets.media.weather.com/wxwidget.loader.js?cid=646962668"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2459324-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2459324-3');
</script>

<!--WKBT Google Search Console Verification -->
<meta name="google-site-verification" content="qNfo5hgynpg9M16Nu797RLXXc8CO-cP8VfeqmdUt2I8" />

<script type="text/javascript">
(function(window, document, dataLayerName, id) {
window[dataLayerName]=window[dataLayerName]||[],window[dataLayerName].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName('script')[0],tags=document.createElement('script');
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}
var isStgDebug=(window.location.href.match("stg_debug")||document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
var qP=[];dataLayerName!=="dataLayer"&&qP.push("data_layer_name="+dataLayerName),isStgDebug&&qP.push("stg_debug");var qPString=qP.length>0?("?"+qP.join("&")):"";
tags.async=!0,tags.src="//display-logix.containers.piwik.pro/"+id+".js"+qPString,scripts.parentNode.insertBefore(tags,scripts);
!function(a,n,i){a[n]=a[n]||{};for(var c=0;c<i.length;c++)!function(i){a[n][i]=a[n][i]||{},a[n][i].api=a[n][i].api||function(){var a=[].slice.call(arguments,0);"string"==typeof a[0]&&window[dataLayerName].push({event:n+"."+i+":"+a[0],parameters:[].slice.call(arguments,1)})}}(i[c])}(window,"ppms",["tm","cm"]);
})(window, document, 'dataLayer', 'adb6d468-c912-4801-b806-15a0f6871cad');
</script><noscript><iframe src="//display-logix.containers.piwik.pro/adb6d468-c912-4801-b806-15a0f6871cad/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>	</head>

<body class="post-template-default single single-post postid-1362639 single-format-standard postname-madison-mayor-overnight-protests-undercut-the-movement-divides-the-community term-category-local-news term-category-top-stories wpb-js-composer js-comp-ver-5.4.5 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.channel3000.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	
	
			<div class="menu-wrap">
			<p class="mobile-nav-title">Sections</p><div class="menu-side"><ul id="menu-sections" class="menu"><li id="menu-item-108795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108795"><a href="https://www.channel3000.com/news/" data-menu-title="sections" data-menu-count="50" data-menu-index="1" id="menu-item-link-108795">News</a></li>
<li id="menu-item-108796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108796"><a href="https://www.channel3000.com/weather/" data-menu-title="sections" data-menu-count="50" data-menu-index="2" id="menu-item-link-108796">Weather</a></li>
<li id="menu-item-108797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108797"><a href="https://www.channel3000.com/sports/" data-menu-title="sections" data-menu-count="50" data-menu-index="3" id="menu-item-link-108797">Sports</a></li>
<li id="menu-item-110925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110925"><a href="https://www.channel3000.com/obituaries/" data-menu-title="sections" data-menu-count="50" data-menu-index="4" id="menu-item-link-110925">Obits</a></li>
<li id="menu-item-108799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-108799"><a href="#" data-menu-title="sections" data-menu-count="50" data-menu-index="5" id="menu-item-link-108799">More <i class="fa fa-caret-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-108800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-108800"><a href="https://www.channel3000.com/station/" data-menu-title="sections" data-menu-count="50" data-menu-index="6" id="menu-item-link-108800">About Us</a>
	<ul class="sub-menu">
		<li id="menu-item-110926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110926"><a href="https://www.channel3000.com/station/contact-us/" data-menu-title="sections" data-menu-count="50" data-menu-index="7" id="menu-item-link-110926">Contact Us</a></li>
		<li id="menu-item-110952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110952"><a href="https://www.channel3000.com/watch-now/" data-menu-title="sections" data-menu-count="50" data-menu-index="8" id="menu-item-link-110952">Watch Newscasts</a></li>
		<li id="menu-item-110956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110956"><a href="https://www.channel3000.com/news/technology/mobile-apps/" data-menu-title="sections" data-menu-count="50" data-menu-index="9" id="menu-item-link-110956">Mobile Apps</a></li>
		<li id="menu-item-111269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111269"><a href="https://www.channel3000.com/email-sign-up/" data-menu-title="sections" data-menu-count="50" data-menu-index="10" id="menu-item-link-111269">Email Newsletters</a></li>
		<li id="menu-item-109163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109163"><a target="_blank" rel="noopener noreferrer" href="https://www.p3da.com/" data-menu-title="sections" data-menu-count="50" data-menu-index="11" id="menu-item-link-109163">Phase 3 Digital</a></li>
	</ul>
</li>
	<li id="menu-item-110960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-110960"><a href="https://www.channel3000.com/news/" data-menu-title="sections" data-menu-count="50" data-menu-index="12" id="menu-item-link-110960">News</a>
	<ul class="sub-menu">
		<li id="menu-item-110961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110961"><a href="https://www.channel3000.com/news/national-and-world-news/" data-menu-title="sections" data-menu-count="50" data-menu-index="13" id="menu-item-link-110961">Nation &#038; World</a></li>
		<li id="menu-item-110962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110962"><a href="https://www.channel3000.com/news/politics/" data-menu-title="sections" data-menu-count="50" data-menu-index="14" id="menu-item-link-110962">Politics</a></li>
		<li id="menu-item-111270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111270"><a href="https://www.channel3000.com/news/opinion/" data-menu-title="sections" data-menu-count="50" data-menu-index="15" id="menu-item-link-111270">Opinion</a></li>
		<li id="menu-item-110964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110964"><a href="https://www.channel3000.com/news/money/" data-menu-title="sections" data-menu-count="50" data-menu-index="16" id="menu-item-link-110964">Money</a></li>
		<li id="menu-item-110965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110965"><a href="https://www.channel3000.com/news/technology/" data-menu-title="sections" data-menu-count="50" data-menu-index="17" id="menu-item-link-110965">Technology</a></li>
		<li id="menu-item-110966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110966"><a href="https://www.channel3000.com/news/automotive/" data-menu-title="sections" data-menu-count="50" data-menu-index="18" id="menu-item-link-110966">Automotive</a></li>
		<li id="menu-item-110967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110967"><a href="https://www.channel3000.com/news/education/" data-menu-title="sections" data-menu-count="50" data-menu-index="19" id="menu-item-link-110967">Education</a></li>
	</ul>
</li>
	<li id="menu-item-110968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-110968"><a href="https://www.channel3000.com/weather/" data-menu-title="sections" data-menu-count="50" data-menu-index="20" id="menu-item-link-110968">Weather</a>
	<ul class="sub-menu">
		<li id="menu-item-395267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-395267"><a href="https://www.channel3000.com/weather/forecast/" data-menu-title="sections" data-menu-count="50" data-menu-index="21" id="menu-item-link-395267">Forecast</a></li>
		<li id="menu-item-109173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109173"><a href="/weather/radar" data-menu-title="sections" data-menu-count="50" data-menu-index="22" id="menu-item-link-109173">Radar</a></li>
		<li id="menu-item-395271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-395271"><a href="https://www.channel3000.com/weather/traffic/" data-menu-title="sections" data-menu-count="50" data-menu-index="23" id="menu-item-link-395271">Traffic</a></li>
		<li id="menu-item-395273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-395273"><a href="https://www.channel3000.com/weather/alerts/" data-menu-title="sections" data-menu-count="50" data-menu-index="24" id="menu-item-link-395273">Alerts</a></li>
		<li id="menu-item-395274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-395274"><a href="https://www.channel3000.com/weather/school-closings/" data-menu-title="sections" data-menu-count="50" data-menu-index="25" id="menu-item-link-395274">School Closings</a></li>
	</ul>
</li>
	<li id="menu-item-111267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-111267"><a href="https://www.channel3000.com/sports/" data-menu-title="sections" data-menu-count="50" data-menu-index="26" id="menu-item-link-111267">Sports</a>
	<ul class="sub-menu">
		<li id="menu-item-110969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110969"><a href="https://www.channel3000.com/sports/badgers/" data-menu-title="sections" data-menu-count="50" data-menu-index="27" id="menu-item-link-110969">Badgers</a></li>
		<li id="menu-item-110970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110970"><a href="https://www.channel3000.com/sports/packers/" data-menu-title="sections" data-menu-count="50" data-menu-index="28" id="menu-item-link-110970">Packers</a></li>
		<li id="menu-item-110971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110971"><a href="https://www.channel3000.com/sports/high-school-sports/" data-menu-title="sections" data-menu-count="50" data-menu-index="29" id="menu-item-link-110971">High School</a></li>
	</ul>
</li>
	<li id="menu-item-110975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-110975"><a href="https://www.channel3000.com/entertainment/" data-menu-title="sections" data-menu-count="50" data-menu-index="30" id="menu-item-link-110975">Entertainment</a>
	<ul class="sub-menu">
		<li id="menu-item-110972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110972"><a href="https://www.channel3000.com/entertainment/movies/" data-menu-title="sections" data-menu-count="50" data-menu-index="31" id="menu-item-link-110972">Movies</a></li>
		<li id="menu-item-110973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110973"><a href="https://www.channel3000.com/entertainment/contests/" data-menu-title="sections" data-menu-count="50" data-menu-index="32" id="menu-item-link-110973">Contests</a></li>
		<li id="menu-item-110974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110974"><a href="https://www.channel3000.com/entertainment/tv-shows/" data-menu-title="sections" data-menu-count="50" data-menu-index="33" id="menu-item-link-110974">TV Shows</a></li>
	</ul>
</li>
	<li id="menu-item-111268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-111268"><a href="https://www.channel3000.com/lifestyle/" data-menu-title="sections" data-menu-count="50" data-menu-index="34" id="menu-item-link-111268">Lifestyle</a>
	<ul class="sub-menu">
		<li id="menu-item-110977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110977"><a href="https://www.channel3000.com/lifestyle/health/" data-menu-title="sections" data-menu-count="50" data-menu-index="35" id="menu-item-link-110977">Health</a></li>
		<li id="menu-item-110978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110978"><a href="https://www.channel3000.com/lifestyle/food/" data-menu-title="sections" data-menu-count="50" data-menu-index="36" id="menu-item-link-110978">Food</a></li>
		<li id="menu-item-110982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110982"><a href="https://www.channel3000.com/lifestyle/time-for-kids/" data-menu-title="sections" data-menu-count="50" data-menu-index="37" id="menu-item-link-110982">Time For Kids</a></li>
		<li id="menu-item-110980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110980"><a href="https://www.channel3000.com/do-something-good/" data-menu-title="sections" data-menu-count="50" data-menu-index="38" id="menu-item-link-110980">Do Something Good</a></li>
		<li id="menu-item-110981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110981"><a href="https://www.channel3000.com/lifestyle/pets/" data-menu-title="sections" data-menu-count="50" data-menu-index="39" id="menu-item-link-110981">Pets</a></li>
	</ul>
</li>
	<li id="menu-item-110983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110983"><a href="https://www.channel3000.com/obituaries/" data-menu-title="sections" data-menu-count="50" data-menu-index="40" id="menu-item-link-110983">Obits</a></li>
	<li id="menu-item-110984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110984"><a href="https://www.channel3000.com/station/tvw/" data-menu-title="sections" data-menu-count="50" data-menu-index="41" id="menu-item-link-110984">TVW</a></li>
	<li id="menu-item-110985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-110985"><a href="https://www.channel3000.com/madison-magazine/" data-menu-title="sections" data-menu-count="50" data-menu-index="42" id="menu-item-link-110985">Madison Magazine</a>
	<ul class="sub-menu">
		<li id="menu-item-110986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110986"><a href="https://www.channel3000.com/madison-magazine/dining-and-drink/" data-menu-title="sections" data-menu-count="50" data-menu-index="43" id="menu-item-link-110986">Dining and Drink</a></li>
		<li id="menu-item-395349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-395349"><a href="https://www.channel3000.com/madison-magazine/best-of-madison/" data-menu-title="sections" data-menu-count="50" data-menu-index="44" id="menu-item-link-395349">Best of Madison</a></li>
		<li id="menu-item-110987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110987"><a href="https://www.channel3000.com/madison-magazine/home-and-lifestyle/" data-menu-title="sections" data-menu-count="50" data-menu-index="45" id="menu-item-link-110987">Home and Lifestyle</a></li>
		<li id="menu-item-110988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110988"><a href="https://www.channel3000.com/madison-magazine/arts-and-culture/" data-menu-title="sections" data-menu-count="50" data-menu-index="46" id="menu-item-link-110988">Arts and Culture</a></li>
		<li id="menu-item-395350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-395350"><a href="https://www.channel3000.com/madison-magazine/columns/" data-menu-title="sections" data-menu-count="50" data-menu-index="47" id="menu-item-link-395350">Columns</a></li>
		<li id="menu-item-110989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110989"><a href="https://www.channel3000.com/madison-magazine/city-life/" data-menu-title="sections" data-menu-count="50" data-menu-index="48" id="menu-item-link-110989">City Life</a></li>
		<li id="menu-item-395351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-395351"><a href="https://www.channel3000.com/madison-magazine/events/" data-menu-title="sections" data-menu-count="50" data-menu-index="49" id="menu-item-link-395351">Events</a></li>
		<li id="menu-item-111216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111216"><a href="https://www.channel3000.com/madison-magazine/about-us/" data-menu-title="sections" data-menu-count="50" data-menu-index="50" id="menu-item-link-111216">About Us</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div><p class="mobile-nav-title">Extras</p><div class="menu-side"><ul id="menu-extras" class="menu"><li id="menu-item-118355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-118355"><a href="https://www.channel3000.com/" data-menu-title="extras" data-menu-count="6" data-menu-index="1" id="menu-item-link-118355">Channel3000</a></li>
<li id="menu-item-111263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111263"><a href="https://www.channel3000.com/madison-magazine/" data-menu-title="extras" data-menu-count="6" data-menu-index="2" id="menu-item-link-111263">Madison Magazine</a></li>
<li id="menu-item-118356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118356"><a href="https://www.channel3000.com/station/tvw/" data-menu-title="extras" data-menu-count="6" data-menu-index="3" id="menu-item-link-118356">TVW</a></li>
<li id="menu-item-111264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111264"><a href="https://www.channel3000.com/entertainment/contests/" data-menu-title="extras" data-menu-count="6" data-menu-index="4" id="menu-item-link-111264">Contests</a></li>
<li id="menu-item-111266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111266"><a href="https://www.channel3000.com/email-sign-up/" data-menu-title="extras" data-menu-count="6" data-menu-index="5" id="menu-item-link-111266">Newsletters</a></li>
<li id="menu-item-118357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118357"><a href="https://www.channel3000.com/news/technology/mobile-apps/" data-menu-title="extras" data-menu-count="6" data-menu-index="6" id="menu-item-link-118357">Apps</a></li>
</ul></div><p class="mobile-nav-title">Watch Now</p><div class="menu-side"><ul id="menu-watch-now" class="menu"><li id="menu-item-108818" class="watch-promo menu-item menu-item-type-post_type menu-item-object-page menu-item-108818"><a href="https://www.channel3000.com/watch-now/" data-menu-title="watch-now" data-menu-count="1" data-menu-index="1" id="menu-item-link-108818">Watch Now <i class="fa fa-play-circle"></i></a></li>
</ul></div>		</div>
		<div id="page-wrap">
			<header class="header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
				<div class="container-fluid">
					<div class="logo-wrapper">
						<div class="wrap">
														<a href="https://www.channel3000.com" id="company-logo" style="background-image: url('https://www.channel3000.com/content/uploads/2019/08/290x72_1549224716182_31873399_ver1.0.png');">Channel3000.com</a>
						</div>
					</div>
				
					<div class="mobile-button-wrapper">
						<div class="wrap">
							<i class="fa fa-bars fa-2x menu-button" id="open-button"></i>
						</div>
					</div>

					<div class="search-form-wrapper">
						<div class="wrap">
							<form role="search" method="get" id="searchform" class="searchform" action="https://www.channel3000.com/" >
	<input type="text" value="" name="s">
	<button type="submit"><i class="fa fa-search"></i></button>
	</form>						</div>
					</div>
			
											<div class="utility-nav-wrapper">
							<div class="wrap">
								<nav class="utility" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
									<ul id="menu-watch-now-1" class="nav top-nav"><li class="watch-promo menu-item menu-item-type-post_type menu-item-object-page menu-item-108818"><a href="https://www.channel3000.com/watch-now/" data-menu-title="watch-now" data-menu-count="1" data-menu-index="1" id="menu-item-link-108818">Watch Now <i class="fa fa-play-circle"></i></a></li>
</ul>								</nav>
							</div>
						</div>
								
											<div class="primary-nav-wrapper">
							<div class="wrap">
								<nav class="primary" data-nav-obj='false' role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
									<ul id="menu-sections-1" class="nav top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108795"><a href="https://www.channel3000.com/news/" data-menu-title="sections" data-menu-count="50" data-menu-index="1" id="menu-item-link-108795">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108796"><a href="https://www.channel3000.com/weather/" data-menu-title="sections" data-menu-count="50" data-menu-index="2" id="menu-item-link-108796">Weather</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108797"><a href="https://www.channel3000.com/sports/" data-menu-title="sections" data-menu-count="50" data-menu-index="3" id="menu-item-link-108797">Sports</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110925"><a href="https://www.channel3000.com/obituaries/" data-menu-title="sections" data-menu-count="50" data-menu-index="4" id="menu-item-link-110925">Obits</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-108799"><a href="#" data-menu-title="sections" data-menu-count="50" data-menu-index="5" id="menu-item-link-108799">More <i class="fa fa-caret-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-108800"><a href="https://www.channel3000.com/station/" data-menu-title="sections" data-menu-count="50" data-menu-index="6" id="menu-item-link-108800">About Us</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110926"><a href="https://www.channel3000.com/station/contact-us/" data-menu-title="sections" data-menu-count="50" data-menu-index="7" id="menu-item-link-110926">Contact Us</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110952"><a href="https://www.channel3000.com/watch-now/" data-menu-title="sections" data-menu-count="50" data-menu-index="8" id="menu-item-link-110952">Watch Newscasts</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110956"><a href="https://www.channel3000.com/news/technology/mobile-apps/" data-menu-title="sections" data-menu-count="50" data-menu-index="9" id="menu-item-link-110956">Mobile Apps</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111269"><a href="https://www.channel3000.com/email-sign-up/" data-menu-title="sections" data-menu-count="50" data-menu-index="10" id="menu-item-link-111269">Email Newsletters</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109163"><a target="_blank" rel="noopener noreferrer" href="https://www.p3da.com/" data-menu-title="sections" data-menu-count="50" data-menu-index="11" id="menu-item-link-109163">Phase 3 Digital</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-110960"><a href="https://www.channel3000.com/news/" data-menu-title="sections" data-menu-count="50" data-menu-index="12" id="menu-item-link-110960">News</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110961"><a href="https://www.channel3000.com/news/national-and-world-news/" data-menu-title="sections" data-menu-count="50" data-menu-index="13" id="menu-item-link-110961">Nation &#038; World</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110962"><a href="https://www.channel3000.com/news/politics/" data-menu-title="sections" data-menu-count="50" data-menu-index="14" id="menu-item-link-110962">Politics</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111270"><a href="https://www.channel3000.com/news/opinion/" data-menu-title="sections" data-menu-count="50" data-menu-index="15" id="menu-item-link-111270">Opinion</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110964"><a href="https://www.channel3000.com/news/money/" data-menu-title="sections" data-menu-count="50" data-menu-index="16" id="menu-item-link-110964">Money</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110965"><a href="https://www.channel3000.com/news/technology/" data-menu-title="sections" data-menu-count="50" data-menu-index="17" id="menu-item-link-110965">Technology</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110966"><a href="https://www.channel3000.com/news/automotive/" data-menu-title="sections" data-menu-count="50" data-menu-index="18" id="menu-item-link-110966">Automotive</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110967"><a href="https://www.channel3000.com/news/education/" data-menu-title="sections" data-menu-count="50" data-menu-index="19" id="menu-item-link-110967">Education</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-110968"><a href="https://www.channel3000.com/weather/" data-menu-title="sections" data-menu-count="50" data-menu-index="20" id="menu-item-link-110968">Weather</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-395267"><a href="https://www.channel3000.com/weather/forecast/" data-menu-title="sections" data-menu-count="50" data-menu-index="21" id="menu-item-link-395267">Forecast</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109173"><a href="/weather/radar" data-menu-title="sections" data-menu-count="50" data-menu-index="22" id="menu-item-link-109173">Radar</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-395271"><a href="https://www.channel3000.com/weather/traffic/" data-menu-title="sections" data-menu-count="50" data-menu-index="23" id="menu-item-link-395271">Traffic</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-395273"><a href="https://www.channel3000.com/weather/alerts/" data-menu-title="sections" data-menu-count="50" data-menu-index="24" id="menu-item-link-395273">Alerts</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-395274"><a href="https://www.channel3000.com/weather/school-closings/" data-menu-title="sections" data-menu-count="50" data-menu-index="25" id="menu-item-link-395274">School Closings</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-111267"><a href="https://www.channel3000.com/sports/" data-menu-title="sections" data-menu-count="50" data-menu-index="26" id="menu-item-link-111267">Sports</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110969"><a href="https://www.channel3000.com/sports/badgers/" data-menu-title="sections" data-menu-count="50" data-menu-index="27" id="menu-item-link-110969">Badgers</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110970"><a href="https://www.channel3000.com/sports/packers/" data-menu-title="sections" data-menu-count="50" data-menu-index="28" id="menu-item-link-110970">Packers</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110971"><a href="https://www.channel3000.com/sports/high-school-sports/" data-menu-title="sections" data-menu-count="50" data-menu-index="29" id="menu-item-link-110971">High School</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-110975"><a href="https://www.channel3000.com/entertainment/" data-menu-title="sections" data-menu-count="50" data-menu-index="30" id="menu-item-link-110975">Entertainment</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110972"><a href="https://www.channel3000.com/entertainment/movies/" data-menu-title="sections" data-menu-count="50" data-menu-index="31" id="menu-item-link-110972">Movies</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110973"><a href="https://www.channel3000.com/entertainment/contests/" data-menu-title="sections" data-menu-count="50" data-menu-index="32" id="menu-item-link-110973">Contests</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110974"><a href="https://www.channel3000.com/entertainment/tv-shows/" data-menu-title="sections" data-menu-count="50" data-menu-index="33" id="menu-item-link-110974">TV Shows</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-111268"><a href="https://www.channel3000.com/lifestyle/" data-menu-title="sections" data-menu-count="50" data-menu-index="34" id="menu-item-link-111268">Lifestyle</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110977"><a href="https://www.channel3000.com/lifestyle/health/" data-menu-title="sections" data-menu-count="50" data-menu-index="35" id="menu-item-link-110977">Health</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110978"><a href="https://www.channel3000.com/lifestyle/food/" data-menu-title="sections" data-menu-count="50" data-menu-index="36" id="menu-item-link-110978">Food</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110982"><a href="https://www.channel3000.com/lifestyle/time-for-kids/" data-menu-title="sections" data-menu-count="50" data-menu-index="37" id="menu-item-link-110982">Time For Kids</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110980"><a href="https://www.channel3000.com/do-something-good/" data-menu-title="sections" data-menu-count="50" data-menu-index="38" id="menu-item-link-110980">Do Something Good</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110981"><a href="https://www.channel3000.com/lifestyle/pets/" data-menu-title="sections" data-menu-count="50" data-menu-index="39" id="menu-item-link-110981">Pets</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110983"><a href="https://www.channel3000.com/obituaries/" data-menu-title="sections" data-menu-count="50" data-menu-index="40" id="menu-item-link-110983">Obits</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110984"><a href="https://www.channel3000.com/station/tvw/" data-menu-title="sections" data-menu-count="50" data-menu-index="41" id="menu-item-link-110984">TVW</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-110985"><a href="https://www.channel3000.com/madison-magazine/" data-menu-title="sections" data-menu-count="50" data-menu-index="42" id="menu-item-link-110985">Madison Magazine</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110986"><a href="https://www.channel3000.com/madison-magazine/dining-and-drink/" data-menu-title="sections" data-menu-count="50" data-menu-index="43" id="menu-item-link-110986">Dining and Drink</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-395349"><a href="https://www.channel3000.com/madison-magazine/best-of-madison/" data-menu-title="sections" data-menu-count="50" data-menu-index="44" id="menu-item-link-395349">Best of Madison</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110987"><a href="https://www.channel3000.com/madison-magazine/home-and-lifestyle/" data-menu-title="sections" data-menu-count="50" data-menu-index="45" id="menu-item-link-110987">Home and Lifestyle</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110988"><a href="https://www.channel3000.com/madison-magazine/arts-and-culture/" data-menu-title="sections" data-menu-count="50" data-menu-index="46" id="menu-item-link-110988">Arts and Culture</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-395350"><a href="https://www.channel3000.com/madison-magazine/columns/" data-menu-title="sections" data-menu-count="50" data-menu-index="47" id="menu-item-link-395350">Columns</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110989"><a href="https://www.channel3000.com/madison-magazine/city-life/" data-menu-title="sections" data-menu-count="50" data-menu-index="48" id="menu-item-link-110989">City Life</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-395351"><a href="https://www.channel3000.com/madison-magazine/events/" data-menu-title="sections" data-menu-count="50" data-menu-index="49" id="menu-item-link-395351">Events</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111216"><a href="https://www.channel3000.com/madison-magazine/about-us/" data-menu-title="sections" data-menu-count="50" data-menu-index="50" id="menu-item-link-111216">About Us</a></li>
	</ul>
</li>
</ul>
</li>
</ul>								</nav>
							</div>
						</div>
										
											<div class="secondary-nav-wrapper">
							<div class="wrap">
								<nav class="secondary" data-nav-obj='false' role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
									<ul id="menu-extras-1" class="nav top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-118355"><a href="https://www.channel3000.com/" data-menu-title="extras" data-menu-count="6" data-menu-index="1" id="menu-item-link-118355">Channel3000</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111263"><a href="https://www.channel3000.com/madison-magazine/" data-menu-title="extras" data-menu-count="6" data-menu-index="2" id="menu-item-link-111263">Madison Magazine</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118356"><a href="https://www.channel3000.com/station/tvw/" data-menu-title="extras" data-menu-count="6" data-menu-index="3" id="menu-item-link-118356">TVW</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111264"><a href="https://www.channel3000.com/entertainment/contests/" data-menu-title="extras" data-menu-count="6" data-menu-index="4" id="menu-item-link-111264">Contests</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111266"><a href="https://www.channel3000.com/email-sign-up/" data-menu-title="extras" data-menu-count="6" data-menu-index="5" id="menu-item-link-111266">Newsletters</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118357"><a href="https://www.channel3000.com/news/technology/mobile-apps/" data-menu-title="extras" data-menu-count="6" data-menu-index="6" id="menu-item-link-118357">Apps</a></li>
</ul>								</nav>
							</div>
						</div>
					
																								<div class="header-weather" id="header-content-0">
								<div class="wrap">
									<iframe src="https://adeptli.dev/mini-widget/" width="120" height="25" frameborder="0" scrolling="no"></iframe>
								</div>
							</div>
																				<div class="header-weather-mobile" id="header-content-1">
								<div class="wrap">
									<iframe src="https://adeptli.dev/mini-widget-mobile/" width="60" height="25" frameborder="0" scrolling="no" class="visible-xs visible-sm"></iframe>								</div>
							</div>
																						</div>
				
			
			</header>
				<div id="container">
	<div id="content" class="customtemplatewrapper container-fluid">
		<div id="inner-content" class="row">
			<div class="wrapper-top-row col-xs-12">
				<div class="templatera_shortcode"><div class="vc_row row wpb_row vc_row row-fluid row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div data-limit="99999" data-delay="5" data-type="rotating"  data-show-thumb="" class=" gtx-breaking-news  gtx-breaking-news-type-rotating gtx-breaking-news-container  gtx-breaking-news-limit-1 " style=""><div id="rotating-news-banner" class="rotating-banner-wrapper"></div></div><script type="text/javascript">gtx_ads_conf.ads["ad-manager-178111-2"]= {"custom_css":"","ad_details":[{"min_width":"768","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"728","dfp_ad_height":"90"},{"dfp_ad_width":"970","dfp_ad_height":"90"},{"dfp_ad_width":"970","dfp_ad_height":"250"}]},{"min_width":"","max_width":"767","dfp_ad_sizes":[{"dfp_ad_width":"320","dfp_ad_height":"50"}]}],"ad_id":"178111","ad_container":"div-ad-manager-178111-2","ad_placement":"leaderboard","ad_name":"ad-manager-178111-2","position":"","article_position":""};</script>
		<div class="ad-manager-placeholder " id="ad-manager-178111-2" data-ad-id="178111">
				<div id="wrapper-div-ad-manager-178111-2" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper ">
					<div id="div-ad-manager-178111-2" class="gtx-dfp-ad-inner-wrapper">
						
	    <script type="text/javascript">
			var slotData = {
				slotID: "ad-manager-178111-2",
				slotName: "/21745780820/wisc/news/local-news",
				placement: "leaderboard",
				position: "",
				sizes: [[728,90],[970,90],[970,250],[320,50]],
				mapkeys: [[768,99999],[0,767]],
				mapbreaks: [[[728,90],[970,90],[970,250]],[[320,50]]]
			}
	    	gtx_ads_conf.lazy.push(slotData);
		</script>
		
					</div>
				</div>
		</div><script type="text/javascript">gtx_ads_conf.ads["ad-manager-99531-2"]= {"custom_css":"","ad_details":[{"min_width":"","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"1","dfp_ad_height":"1"}]}],"ad_id":"99531","ad_container":"div-ad-manager-99531-2","ad_placement":"pixel","ad_name":"ad-manager-99531-2","position":"","article_position":""};</script>
		<div class="ad-manager-placeholder " id="ad-manager-99531-2" data-ad-id="99531">
				<div id="wrapper-div-ad-manager-99531-2" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper ">
					<div id="div-ad-manager-99531-2" class="gtx-dfp-ad-inner-wrapper">
						
	    <script type="text/javascript">
			var slotData = {
				slotID: "ad-manager-99531-2",
				slotName: "/21745780820/wisc/news/local-news",
				placement: "pixel",
				position: "",
				sizes: [[1,1]],
				mapkeys: [[0,99999]],
				mapbreaks: [[[1,1]]]
			}
	    	gtx_ads_conf.lazy.push(slotData);
		</script>
		
					</div>
				</div>
		</div></div></div></div></div></div>			</div>
			<main id="main" class="col-sm-12 col-xs-12 col-md-8" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/Blog">
	<article id="post-1362639" class="cf post-1362639 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news category-top-stories single  cf" role="article" data-post-id="1362639"><div class="basic-content-wrap cf">		<div class="basic-content-wrap cf">
					<h1 class="entry-title">Madison mayor: Overnight protests &#8216;undercut&#8217; the movement, divide the community</h1>
							<h5 class="subtitle">Madison Mayor Satya Rhodes-Conway responded to overnight protests early Tuesday.</h5>
				<div class="entry-meta-wrapper">
					<div class="entry-meta entry-date">
			<time class="updated entry-time" itemprop="datePublished">August 25, 2020 6:19 AM</time>
		</div>
				                    <div class="entry-meta entry-author">
                        <span>Ariana Baldassano</span> 
                        
                    </div>
                    <div class="entry-meta post-date" id="gtx_custom_author_date_posted">Posted: <time class="updated entry-time" itemprop="datePublished">August 25, 2020 6:19 AM</time></div>
                    <div class="entry-meta updated-date" id="gtx_custom_author_date_updated">Updated: <time class="updated entry-time" itemprop="datePublished">August 25, 2020 6:20 AM</time></div>
                            <div class="entry-meta post-author">
            <span class="by">by</span>
            <a href='https://www.channel3000.com/author/ariana-baldassano/'>Ariana Baldassano</a>        </div>
        		</div>
		<figure class="gtxfimage alignleft"><img width="770" height="578" src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/uploads/2020/08/protests-1024x768.jpg" class="attachment-large size-large wp-post-image" alt="Protests" srcset="https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/uploads/2020/08/protests-1024x768.jpg 1024w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/uploads/2020/08/protests-300x225.jpg 300w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/uploads/2020/08/protests-768x576.jpg 768w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/uploads/2020/08/protests-200x150.jpg 200w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/uploads/2020/08/protests-480x360.jpg 480w" sizes="(max-width: 770px) 100vw, 770px" /></figure><p>MADISON, Wis. &#8212; Madison Mayor Satya Rhodes-Conway responded to overnight protests early Tuesday.</p>
<p>In a statement, Rhodes-Conway says the city honors the First Amendment and the right to peacefully protest, but draws the line on arson, theft and &#8220;criminal damage to property&#8221; that puts people&#8217;s lives at risk.</p>
<p>&#8220;This behavior does not build a movement &#8212; it undercuts the movement, and in Madison, it divides a community that largely supports change,&#8221; Rhodes-Conway said. Instead, she said she wants protesters to take a more grassroots approach. She suggested reaching out to state representatives, county supervisors or city alders about legislative changes. Rhodes-Conway also suggested volunteering and taking mentorship opportunities within the community.</p><script type="text/javascript">gtx_ads_conf.ads["ad-manager-551125"]= {"custom_css":"","ad_details":[{"min_width":"","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"300","dfp_ad_height":"250"}]}],"ad_id":551125,"ad_container":"div-ad-manager-551125","ad_placement":"in-article","ad_name":"ad-manager-551125","position":"in_article","article_position":1};</script>
		<div class="ad-manager-placeholder in_article_ad in_article_ad_3" id="ad-manager-551125" data-ad-id="551125">
				<div id="wrapper-div-ad-manager-551125" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper ">
					<div id="div-ad-manager-551125" class="gtx-dfp-ad-inner-wrapper">
						
	    <script type="text/javascript">
			var slotData = {
				slotID: "ad-manager-551125",
				slotName: "/21745780820/wisc/news/local-news",
				placement: "in-article",
				position: "in_article",
				sizes: [[300,250]],
				mapkeys: [[0,99999]],
				mapbreaks: [[[300,250]]]
			}
	    	gtx_ads_conf.lazy.push(slotData);
		</script>
		
					</div>
				</div>
		</div>
<div  class="oembed-container" >
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">The alarm is going off here at Chalmers Jewelers on East Wash. There&#39;s another fire in the background, too. We can smell/feel tear gas in the air. <a href="https://t.co/x0lthZtBMM">pic.twitter.com/x0lthZtBMM</a></p>
<p>&mdash; Madalyn O&#39;Neill (@news3madalyn) <a href="https://twitter.com/news3madalyn/status/1298136562954371072?ref_src=twsrc%5Etfw">August 25, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p><a href="https://www.channel3000.com/madison-police-say-6-people-arrested-after-fires-damage-downtown-overnight/">Demonstrators started damaging property downtown shortly after 9 p.m. Monday,</a> after peaceful protests had already ended. A group of about 500 stayed, and marched around the downtown area. Six people have been arrested, and Madison police anticipate more will be made after they go through more evidence.</p>
<p class="copyright">COPYRIGHT 2020 BY CHANNEL 3000. ALL RIGHTS RESERVED. THIS MATERIAL MAY NOT BE PUBLISHED, BROADCAST, REWRITTEN OR REDISTRIBUTED.</p><!-- Simple Share Buttons Adder (7.6.19) simplesharebuttons.com --><div class="ssba-modern-2 ssba ssbp-wrap center ssbp--theme-2"><div style="text-align:center"><ul class="ssbp-list"><li class="ssbp-li--facebook"><a data-site="" class="ssba_facebook_share ssbp-facebook ssbp-btn" href="http://www.facebook.com/sharer.php?u=https://www.channel3000.com/madison-mayor-overnight-protests-undercut-the-movement-divides-the-community/"  target="_blank" ><div title="Facebook" class="ssbp-text">Facebook</div></a></li><li class="ssbp-li--twitter"><a data-site="" class="ssba_twitter_share ssbp-twitter ssbp-btn" href="http://twitter.com/share?url=https://www.channel3000.com/madison-mayor-overnight-protests-undercut-the-movement-divides-the-community/&amp;text=Madison%20mayor%3A%20Overnight%20protests%20%E2%80%98undercut%E2%80%99%20the%20movement%2C%20divide%20the%20community%20"  target=&quot;_blank&quot; ><div title="Twitter" class="ssbp-text">Twitter</div></a></li><li class="ssbp-li--linkedin"><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link ssbp-linkedin ssbp-btn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.channel3000.com/madison-mayor-overnight-protests-undercut-the-movement-divides-the-community/"  target=&quot;_blank&quot; ><div title="Linkedin" class="ssbp-text">Linkedin</div></a></li><li class="ssbp-li--email"><a data-site="email" class="ssba_email_share ssbp-email ssbp-btn" href="mailto:?subject=Madison%20mayor:%20Overnight%20protests%20%26#8216;undercut%26#8217;%20the%20movement,%20divide%20the%20community&#038;body=%20https://www.channel3000.com/madison-mayor-overnight-protests-undercut-the-movement-divides-the-community/"><div title="email" class="ssbp-text">email</div></a></li></ul></div></div>	</div>
</div></article>	<div class="wrapper-article-footer"><div class="templatera_shortcode"><div class="vc_row row wpb_row vc_row row-fluid row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_raw_code wpb_raw_js" >
		<div class="wpb_wrapper">
			<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/43899/tag"></script>
		</div>
	</div>

	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<!-- OUTBRAIN -->
<div class="OUTBRAIN" data-src="https://www.channel3000.com/" data-widget-id="TF_6"></div>
<div class="OUTBRAIN" data-src="https://www.channel3000.com/" data-widget-id="AR_20"></div>
		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><span style="font-weight: 400;">
		  <div 
		  	class = "fb-comments" 
		  	data-href = "https://www.channel3000.com/madison-mayor-overnight-protests-undercut-the-movement-divides-the-community/"
		  	data-numposts = "10"
			data-colorscheme = "light"
			data-order-by = "social"
			data-mobile=true>
		  </div>
		  <style>
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
		  </span></p>

		</div>
	</div>
</div></div></div></div></div></div></main>
			<!-- SIDEBAR (empty by default) -->
							<div id="sidebar1" class="sidebar col-sm-12 col-xs-12 col-md-4" role="complementary">
			<div class="wrapper-right-rail">
				<div class="templatera_shortcode"><div class="vc_row row wpb_row vc_row row-fluid row-fluid"><div class="right-rail wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><script type="text/javascript">gtx_ads_conf.ads["ad-manager-109343-2"]= {"custom_css":"","ad_details":[{"min_width":"768","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"300","dfp_ad_height":"250"},{"dfp_ad_width":"300","dfp_ad_height":"600"}]},{"min_width":"","max_width":"767","dfp_ad_sizes":[{"dfp_ad_width":"300","dfp_ad_height":"250"}]}],"ad_id":"109343","ad_container":"div-ad-manager-109343-2","ad_placement":"flex","ad_name":"ad-manager-109343-2","position":"","article_position":""};</script>
		<div class="ad-manager-placeholder " id="ad-manager-109343-2" data-ad-id="109343">
				<div id="wrapper-div-ad-manager-109343-2" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper ">
					<div id="div-ad-manager-109343-2" class="gtx-dfp-ad-inner-wrapper">
						
	    <script type="text/javascript">
			var slotData = {
				slotID: "ad-manager-109343-2",
				slotName: "/21745780820/wisc/news/local-news",
				placement: "flex",
				position: "",
				sizes: [[300,250],[300,600],[300,250]],
				mapkeys: [[768,99999],[0,767]],
				mapbreaks: [[[300,250],[300,600]],[[300,250]]]
			}
	    	gtx_ads_conf.lazy.push(slotData);
		</script>
		
					</div>
				</div>
		</div><style type="text/css" media="screen">
.clt-50 .thumb-wrap {
	width: 100%;
	margin-bottom: 5px;
}

@media only screen and (min-width: 52em) {
.clt-50 .thumb-wrap {
	width: 30%;
	margin: ;
}
}


.content-primary-cat a {
    font-size: 13px;
}
</style>

<div class="wpb_wrapper">
	<div class="wpb_content_element">
		
		<div id="cl-46-50" 
			class="content-list-wrapper  popular-posts has-title  clt-50 content-list-basic cl-Basic cl-thumb-float-left square " 
			data-cl-template="50">

							<h2>Most Popular</h2>
						
									<!-- Handle each post -->
			<div class="loop-wrapper articles"><article id="post-1359724" class="cf post-1359724 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news category-top-stories category-unrest-in-wisconsin list post  cf" role="article" data-post-id="1359724"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.channel3000.com/black-uw-students-want-school-to-remove-70-ton-boulder/" target="_self" rel="bookmark" title="Black UW students want school to remove 70-ton boulder" data-mp-link-type="content list" data-mp-content-list-index="1" data-mp-content-list-title="Most Popular" data-mp-destination-post-ID="1359724" data-mp-destination-title="Black UW students want school to remove 70-ton boulder"  >Black UW students want school to remove 70-ton boulder</a></h3></div></div></article><article id="post-1360656" class="cf post-1360656 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news category-news category-top-stories category-unrest-in-wisconsin list post  cf" role="article" data-post-id="1360656"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.channel3000.com/governor-evers-on-kenosha-shooting-we-stand-against-excessive-use-of-force/" target="_self" rel="bookmark" title="Governor Evers on Kenosha shooting: &#8216;We stand against excessive use of force&#8217;" data-mp-link-type="content list" data-mp-content-list-index="2" data-mp-content-list-title="Most Popular" data-mp-destination-post-ID="1360656" data-mp-destination-title="Governor Evers on Kenosha shooting: &#8216;We stand against excessive use of force&#8217;"  >Governor Evers on Kenosha shooting: 'We stand against excessive use of force'</a></h3></div></div></article><article id="post-1360927" class="cf post-1360927 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news category-news category-top-stories category-unrest-in-wisconsin list post  cf" role="article" data-post-id="1360927"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.channel3000.com/state-street-businesses-damaged-following-kenosha-officer-involved-shooting/" target="_self" rel="bookmark" title="State Street businesses damaged following Kenosha officer-involved shooting" data-mp-link-type="content list" data-mp-content-list-index="3" data-mp-content-list-title="Most Popular" data-mp-destination-post-ID="1360927" data-mp-destination-title="State Street businesses damaged following Kenosha officer-involved shooting"  >State Street businesses damaged following Kenosha officer-involved shooting</a></h3></div></div></article><article id="post-1360625" class="cf post-1360625 post type-post status-publish format-standard has-post-thumbnail hentry category-crime category-local-news category-top-stories category-unrest-in-wisconsin post_content_term-contains-video has-video type-video list post  cf" role="article" data-post-id="1360625"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.channel3000.com/officer-involved-shooting-under-investigation-in-kenosha/" target="_self" rel="bookmark" title="Officer-involved shooting under investigation in Kenosha" data-mp-link-type="content list" data-mp-content-list-index="4" data-mp-content-list-title="Most Popular" data-mp-destination-post-ID="1360625" data-mp-destination-title="Officer-involved shooting under investigation in Kenosha"  >Officer-involved shooting under investigation in Kenosha</a></h3></div></div></article><article id="post-1360393" class="cf post-1360393 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-local-news category-news category-top-stories list post  cf" role="article" data-post-id="1360393"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.channel3000.com/wisconsin-sees-small-increase-in-new-covid-19-cases-as-state-approaches-1-month-since-mask-mandate/" target="_self" rel="bookmark" title="Wisconsin sees small increase in new COVID-19 cases as state approaches 1 month since mask mandate" data-mp-link-type="content list" data-mp-content-list-index="5" data-mp-content-list-title="Most Popular" data-mp-destination-post-ID="1360393" data-mp-destination-title="Wisconsin sees small increase in new COVID-19 cases as state approaches 1 month since mask mandate"  >Wisconsin sees small increase in new COVID-19 cases as state approaches 1 month since mask mandate</a></h3></div></div></article></div>											</div>

			</div>
</div>

<script type="text/javascript">gtx_ads_conf.ads["ad-manager-99527-3"]= {"custom_css":"","ad_details":[{"min_width":"","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"300","dfp_ad_height":"250"}]}],"ad_id":"99527","ad_container":"div-ad-manager-99527-3","ad_placement":"rectangle","ad_name":"ad-manager-99527-3","position":"","article_position":""};</script>
		<div class="ad-manager-placeholder " id="ad-manager-99527-3" data-ad-id="99527">
				<div id="wrapper-div-ad-manager-99527-3" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper ">
					<div id="div-ad-manager-99527-3" class="gtx-dfp-ad-inner-wrapper">
						
	    <script type="text/javascript">
			var slotData = {
				slotID: "ad-manager-99527-3",
				slotName: "/21745780820/wisc/news/local-news",
				placement: "rectangle",
				position: "",
				sizes: [[300,250]],
				mapkeys: [[0,99999]],
				mapbreaks: [[[300,250]]]
			}
	    	gtx_ads_conf.lazy.push(slotData);
		</script>
		
					</div>
				</div>
		</div><style type="text/css" media="screen">
.clt-50 .thumb-wrap {
	width: 100%;
	margin-bottom: 5px;
}

@media only screen and (min-width: 52em) {
.clt-50 .thumb-wrap {
	width: 30%;
	margin: ;
}
}


.content-primary-cat a {
    font-size: 13px;
}
</style>

<div class="wpb_wrapper">
	<div class="wpb_content_element">
		
		<div id="cl-44-50" 
			class="content-list-wrapper  has-title  clt-50 content-list-basic cl-Basic cl-thumb-float-left square " 
			data-cl-template="50">

							<h2>Local &amp; Regional News</h2>
						
									<!-- Handle each post -->
			<div class="loop-wrapper articles"><article id="post-1362546" class="cf post-1362546 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news category-top-stories tag-jacob-blake tag-madison-police tag-madison-protests tag-protest list post  pinned  cf" role="article" data-post-id="1362546"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.channel3000.com/madison-police-say-6-people-arrested-after-fires-damage-downtown-overnight/" target="_self" rel="bookmark" title="Madison police say 6 people arrested after fires, damage downtown overnight" data-mp-link-type="content list" data-mp-content-list-index="1" data-mp-content-list-title="Local &amp; Regional News" data-mp-destination-post-ID="1362546" data-mp-destination-title="Madison police say 6 people arrested after fires, damage downtown overnight"  >Madison police say 6 people arrested after fires, damage downtown overnight</a></h3></div></div></article><article id="post-1362639" class="cf post-1362639 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news category-top-stories list post  pinned  cf" role="article" data-post-id="1362639"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.channel3000.com/madison-mayor-overnight-protests-undercut-the-movement-divides-the-community/" target="_self" rel="bookmark" title="Madison mayor: Overnight protests &#8216;undercut&#8217; the movement, divide the community" data-mp-link-type="content list" data-mp-content-list-index="2" data-mp-content-list-title="Local &amp; Regional News" data-mp-destination-post-ID="1362639" data-mp-destination-title="Madison mayor: Overnight protests &#8216;undercut&#8217; the movement, divide the community"  >Madison mayor: Overnight protests 'undercut' the movement, divide the community</a></h3></div></div></article><article id="post-1362198" class="cf post-1362198 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news category-top-stories category-unrest-in-wisconsin post_content_term-contains-video has-video type-video list post  pinned  cf" role="article" data-post-id="1362198"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.channel3000.com/this-is-not-a-riot-this-is-a-revolution-peaceful-protests-continue-in-downtown-madison-following-shooting-of-jacob-blake/" target="_self" rel="bookmark" title="&#8216;This is not a riot, this is a revolution&#8217;: Protests continue in downtown Madison following shooting of Jacob Blake" data-mp-link-type="content list" data-mp-content-list-index="3" data-mp-content-list-title="Local &amp; Regional News" data-mp-destination-post-ID="1362198" data-mp-destination-title="&#8216;This is not a riot, this is a revolution&#8217;: Protests continue in downtown Madison following shooting of Jacob Blake"  >'This is not a riot, this is a revolution': Protests continue in downtown Madison following shooting of Jacob Blake</a></h3></div></div></article><article id="post-1361914" class="cf post-1361914 post type-post status-publish format-standard has-post-thumbnail hentry category-crime category-local-breaking-news category-local-news category-top-stories list post  pinned  cf" role="article" data-post-id="1361914"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.channel3000.com/madison-police-respond-to-shots-fired-report-on-west-side/" target="_self" rel="bookmark" title="MPD: At least 20 shell casings found following shots fired report on west side" data-mp-link-type="content list" data-mp-content-list-index="4" data-mp-content-list-title="Local &amp; Regional News" data-mp-destination-post-ID="1361914" data-mp-destination-title="MPD: At least 20 shell casings found following shots fired report on west side"  >MPD: At least 20 shell casings found following shots fired report on west side</a></h3></div></div></article><article id="post-1362411" class="cf post-1362411 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news category-top-stories category-unrest-in-wisconsin list post  pinned  cf" role="article" data-post-id="1362411"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.channel3000.com/kenosha-delayed-body-cameras-for-years-before-blake-shooting/" target="_self" rel="bookmark" title="Kenosha delayed body cameras for years before Blake shooting" data-mp-link-type="content list" data-mp-content-list-index="5" data-mp-content-list-title="Local &amp; Regional News" data-mp-destination-post-ID="1362411" data-mp-destination-title="Kenosha delayed body cameras for years before Blake shooting"  >Kenosha delayed body cameras for years before Blake shooting</a></h3></div></div></article><article id="post-1361519" class="cf post-1361519 post type-post status-publish format-standard has-post-thumbnail hentry category-home-and-lifestyle category-madison-magazine category-top-stories list post  hidden  cf" role="article" data-post-id="1361519"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.channel3000.com/consumers-and-farmers-have-found-new-ways-to-connect-during-the-pandemic/" target="_self" rel="bookmark" title="Consumers and farmers have found new ways to connect during the pandemic" data-mp-link-type="content list" data-mp-content-list-index="6" data-mp-content-list-title="Local &amp; Regional News" data-mp-destination-post-ID="1361519" data-mp-destination-title="Consumers and farmers have found new ways to connect during the pandemic"  >Consumers and farmers have found new ways to connect during the pandemic</a></h3></div></div></article><article id="post-1362642" class="cf post-1362642 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news category-top-stories category-weather list post  hidden  cf" role="article" data-post-id="1362642"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.channel3000.com/alert-days-for-heat-and-humidity-this-week/" target="_self" rel="bookmark" title="Alert Days for heat and humidity this week" data-mp-link-type="content list" data-mp-content-list-index="7" data-mp-content-list-title="Local &amp; Regional News" data-mp-destination-post-ID="1362642" data-mp-destination-title="Alert Days for heat and humidity this week"  >Alert Days for heat and humidity this week</a></h3></div></div></article><article id="post-1362222" class="cf post-1362222 post type-post status-publish format-standard has-post-thumbnail hentry category-crime category-local-news category-top-stories post_content_term-contains-video has-video type-video list post  hidden  cf" role="article" data-post-id="1362222"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.channel3000.com/man-whose-son-was-killed-by-kenosha-police-years-ago-reacts-to-jacob-blake-shooting-hopes-this-one-is-fully-investigated/" target="_self" rel="bookmark" title="Man whose son was killed by Kenosha Police years ago reacts to Jacob Blake shooting, hopes this one is fully investigated" data-mp-link-type="content list" data-mp-content-list-index="8" data-mp-content-list-title="Local &amp; Regional News" data-mp-destination-post-ID="1362222" data-mp-destination-title="Man whose son was killed by Kenosha Police years ago reacts to Jacob Blake shooting, hopes this one is fully investigated"  >Man whose son was killed by Kenosha Police years ago reacts to Jacob Blake shooting, hopes this one is fully investigated</a></h3></div></div></article><article id="post-1362207" class="cf post-1362207 post type-post status-publish format-standard has-post-thumbnail hentry category-elections category-national-news category-top-stories post_content_term-contains-video has-video type-video list post  hidden  cf" role="article" data-post-id="1362207"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.channel3000.com/republicans-paint-dark-picture-of-future-if-trump-loses/" target="_self" rel="bookmark" title="Republicans paint dark picture of future if Trump loses" data-mp-link-type="content list" data-mp-content-list-index="9" data-mp-content-list-title="Local &amp; Regional News" data-mp-destination-post-ID="1362207" data-mp-destination-title="Republicans paint dark picture of future if Trump loses"  >Republicans paint dark picture of future if Trump loses</a></h3></div></div></article><article id="post-1361875" class="cf post-1361875 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-education category-local-news category-money category-top-stories list post  hidden  cf" role="article" data-post-id="1361875"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.channel3000.com/uw-system-president-bar-and-restaurant-groups-ask-wisconsin-businesses-to-encourage-responsible-behavior-amid-fall-return-of-170000-students/" target="_self" rel="bookmark" title="UW System president, bar-and-restaurant groups ask Wisconsin businesses to &#8216;encourage responsible behavior&#8217; amid fall return of 170,000 students" data-mp-link-type="content list" data-mp-content-list-index="10" data-mp-content-list-title="Local &amp; Regional News" data-mp-destination-post-ID="1361875" data-mp-destination-title="UW System president, bar-and-restaurant groups ask Wisconsin businesses to &#8216;encourage responsible behavior&#8217; amid fall return of 170,000 students"  >UW System president, bar-and-restaurant groups ask Wisconsin businesses to 'encourage responsible behavior' amid fall return of 170,000 students</a></h3></div></div></article></div>											</div>

			</div>
</div>

<script type="text/javascript">gtx_ads_conf.ads["ad-manager-99527-4"]= {"custom_css":"","ad_details":[{"min_width":"","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"300","dfp_ad_height":"250"}]}],"ad_id":"99527","ad_container":"div-ad-manager-99527-4","ad_placement":"rectangle","ad_name":"ad-manager-99527-4","position":"","article_position":""};</script>
		<div class="ad-manager-placeholder " id="ad-manager-99527-4" data-ad-id="99527">
				<div id="wrapper-div-ad-manager-99527-4" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper ">
					<div id="div-ad-manager-99527-4" class="gtx-dfp-ad-inner-wrapper">
						
	    <script type="text/javascript">
			var slotData = {
				slotID: "ad-manager-99527-4",
				slotName: "/21745780820/wisc/news/local-news",
				placement: "rectangle",
				position: "",
				sizes: [[300,250]],
				mapkeys: [[0,99999]],
				mapbreaks: [[[300,250]]]
			}
	    	gtx_ads_conf.lazy.push(slotData);
		</script>
		
					</div>
				</div>
		</div></div></div></div></div></div>			</div>
		</div>
					<div class="wrapper-bottom-row col-xs-12">
				<div class="templatera_shortcode"><p><div class="vc_row row wpb_row vc_row row-fluid row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><script type="text/javascript">gtx_ads_conf.ads["ad-manager-178111-4"]= {"custom_css":"","ad_details":[{"min_width":"768","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"728","dfp_ad_height":"90"},{"dfp_ad_width":"970","dfp_ad_height":"90"},{"dfp_ad_width":"970","dfp_ad_height":"250"}]},{"min_width":"","max_width":"767","dfp_ad_sizes":[{"dfp_ad_width":"320","dfp_ad_height":"50"}]}],"ad_id":"178111","ad_container":"div-ad-manager-178111-4","ad_placement":"leaderboard","ad_name":"ad-manager-178111-4","position":"","article_position":""};</script>
		<div class="ad-manager-placeholder " id="ad-manager-178111-4" data-ad-id="178111">
				<div id="wrapper-div-ad-manager-178111-4" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper ">
					<div id="div-ad-manager-178111-4" class="gtx-dfp-ad-inner-wrapper">
						
	    <script type="text/javascript">
			var slotData = {
				slotID: "ad-manager-178111-4",
				slotName: "/21745780820/wisc/news/local-news",
				placement: "leaderboard",
				position: "",
				sizes: [[728,90],[970,90],[970,250],[320,50]],
				mapkeys: [[768,99999],[0,767]],
				mapbreaks: [[[728,90],[970,90],[970,250]],[[320,50]]]
			}
	    	gtx_ads_conf.lazy.push(slotData);
		</script>
		
					</div>
				</div>
		</div></div></div></div></div></p>
</div>			</div>
		</div>
	</div>
			</div><!-- // #container -->
			

			<footer class="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
			
				<div id="inner-footer" class="container">
					<div class="row">
												<p class="source-org copyright col-xs-12">&copy; 2020 Channel3000.com.</p>
					</div>
				</div>


														<div id="extra-footer" class="container">
						<div class="row" >
													<div class="social-media" id="footer-content-0">
								<a class="logo-icon" href="/">
	<img src="https://www.channel3000.com/content/uploads/2019/08/290x72_1549224716182_31873399_ver1.0.png" alt="Channel 3000 Logo"></a>
	<a class="envelope-icon" href="https://www.channel3000.com/news/submit"><i class="fa fa-envelope icon"></i><span style="text-indent: -99999px; position: absolute;">Email</span></a>
	<a class="twitter-icon" href="https://twitter.com/WISCTV_News3"><i class="fa fa-twitter icon"></i><span style="text-indent: -99999px; position: absolute;">Twitter</span></a>
	<a class="facebook-icon" href="https://www.facebook.com/channel3000"><i class="fa fa-facebook icon"></i><span style="text-indent: -99999px; position: absolute;">Facebook</span></a>
	<a class="pinterest-icon" href="https://www.pinterest.com/wisctvnews3/"><i class="fa fa-pinterest icon"></i><span style="text-indent: -99999px; position: absolute;">Pinterest</span></a>
	<a class="instagram-icon" href="https://www.instagram.com/channel3000/"><i class="fa fa-instagram icon"></i><span style="text-indent: -99999px; position: absolute;">Instagram</span></a>
	<a class="youtube-icon" href="https://www.youtube.com/user/WiscTvChannel3000/videos"><i class="fa fa-youtube icon"></i><span style="text-indent: -99999px; position: absolute;">YouTube</span></a></div>							</div>
																				<div class="" id="footer-content-1">
								
<div class="footer-mega-col ">
	<div class="footer-mega-col-wrap">
		<aside id="custom_html-2" class="widget_text fmgcp-grid-3 live-tv widget fmgcp-columns widget_custom_html"><div class="textwidget custom-html-widget"><h2>Live TV</h2>
<p style="text-align: center;"><a class="btn btn-default btn-lg" href="/watch-now/">Watch Now <i class="fa fa-play-circle"></i></a></p>
<p style="text-align: center;"><a class="btn btn-default btn-lg" href="https://www.youtube.com/playlist?list=PLUPUMtH-2R2JmacCUyT20nU4iIw7bBfL7">View Archive <i class="fa fa-play-circle"></i></a></p>
<span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span></div></aside><aside id="custom_html-3" class="widget_text fmgcp-grid-3 footer-station-info widget fmgcp-columns widget_custom_html"><div class="textwidget custom-html-widget"><h2>Channel 3000</h2>
<ul>
 	<li><a href="/news/news-3-investigates/call-for-action-form/">Submit a consumer complaint to <em>Call For Action</em></a></li>
 	<li><a href="/email-sign-up/#//">Newsletters</a></li>
 	<li><a href="/news/technology/mobile-apps/">Apps &amp; Downloads</a></li>
 	<li><a href="/station/meet-the-team/">Meet The Staff</a></li>
</ul></div></aside><aside id="custom_html-4" class="widget_text fmgcp-grid-3 community-resources widget fmgcp-columns widget_custom_html"><div class="textwidget custom-html-widget"><h2>Community Resources</h2>
<ul>
 	<li><a href="/weather/school-closings/">School Closings</a></li>
 	<li><a href="/madison-magazine/events">Community Calendar</a></li>
 	<li><a href="/?page_id=248389&preview=true#">Wisconsin Traffic Fatalities Map</a></li>
</ul></div></aside><aside id="custom_html-6" class="widget_text fmgcp-grid-1 footer-divider widget fmgcp-columns widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside id="nav_menu-2" class="fmgcp-grid-6  widget fmgcp-columns widget_nav_menu"><div class="menu-home-footer-container"><ul id="menu-home-footer" class="menu"><li id="menu-item-118363" class="footer-title menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-118363"><a href="https://www.channel3000.com/" data-menu-title="home-footer" data-menu-count="9" data-menu-index="1" id="menu-item-link-118363">Home</a></li>
<li id="menu-item-108819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108819"><a href="https://www.channel3000.com/station/" data-menu-title="home-footer" data-menu-count="9" data-menu-index="2" id="menu-item-link-108819">About Us</a></li>
<li id="menu-item-108820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108820"><a href="https://www.channel3000.com/station/contact-us/" data-menu-title="home-footer" data-menu-count="9" data-menu-index="3" id="menu-item-link-108820">Contact Us</a></li>
<li id="menu-item-178095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178095"><a href="https://www.channel3000.com/station/tvw/" data-menu-title="home-footer" data-menu-count="9" data-menu-index="4" id="menu-item-link-178095">TVW</a></li>
<li id="menu-item-178096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178096"><a href="https://www.channel3000.com/email-sign-up/" data-menu-title="home-footer" data-menu-count="9" data-menu-index="5" id="menu-item-link-178096">Email Newsletters</a></li>
<li id="menu-item-108823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108823"><a href="https://www.channel3000.com/station/meet-the-team/" data-menu-title="home-footer" data-menu-count="9" data-menu-index="6" id="menu-item-link-108823">Meet the Team</a></li>
<li id="menu-item-178097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178097"><a href="https://www.channel3000.com/news/technology/mobile-apps/" data-menu-title="home-footer" data-menu-count="9" data-menu-index="7" id="menu-item-link-178097">Mobile Apps</a></li>
<li id="menu-item-178098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178098"><a href="https://www.channel3000.com/do-something-good/" data-menu-title="home-footer" data-menu-count="9" data-menu-index="8" id="menu-item-link-178098">Do Something Good</a></li>
<li id="menu-item-178105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178105"><a href="https://www.channel3000.com/rss-2/" data-menu-title="home-footer" data-menu-count="9" data-menu-index="9" id="menu-item-link-178105">RSS</a></li>
</ul></div></aside><aside id="nav_menu-3" class="fmgcp-grid-6  widget fmgcp-columns widget_nav_menu"><div class="menu-news-footer-container"><ul id="menu-news-footer" class="menu"><li id="menu-item-118366" class="footer-title menu-item menu-item-type-post_type menu-item-object-page menu-item-118366"><a href="https://www.channel3000.com/news/" data-menu-title="news-footer" data-menu-count="14" data-menu-index="1" id="menu-item-link-118366">News</a></li>
<li id="menu-item-178107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178107"><a href="https://www.channel3000.com/news/news-3-investigates/call-for-action-form/" data-menu-title="news-footer" data-menu-count="14" data-menu-index="2" id="menu-item-link-178107">Call for Action</a></li>
<li id="menu-item-178050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178050"><a href="https://www.channel3000.com/photo-galleries/" data-menu-title="news-footer" data-menu-count="14" data-menu-index="3" id="menu-item-link-178050">Photo Galleries</a></li>
<li id="menu-item-111085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111085"><a href="https://www.channel3000.com/news/national-and-world-news/" data-menu-title="news-footer" data-menu-count="14" data-menu-index="4" id="menu-item-link-111085">National And World News</a></li>
<li id="menu-item-111086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111086"><a href="https://www.channel3000.com/news/politics/" data-menu-title="news-footer" data-menu-count="14" data-menu-index="5" id="menu-item-link-111086">Politics</a></li>
<li id="menu-item-111087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111087"><a href="https://www.channel3000.com/news/politics/elections/" data-menu-title="news-footer" data-menu-count="14" data-menu-index="6" id="menu-item-link-111087">Elections</a></li>
<li id="menu-item-111088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111088"><a href="https://www.channel3000.com/news/crime/" data-menu-title="news-footer" data-menu-count="14" data-menu-index="7" id="menu-item-link-111088">Crime</a></li>
<li id="menu-item-111089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111089"><a href="https://www.channel3000.com/news/news-3-investigates/" data-menu-title="news-footer" data-menu-count="14" data-menu-index="8" id="menu-item-link-111089">News 3 Investigates</a></li>
<li id="menu-item-111091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111091"><a href="https://www.channel3000.com/news/opinion/" data-menu-title="news-footer" data-menu-count="14" data-menu-index="9" id="menu-item-link-111091">Opinion</a></li>
<li id="menu-item-111092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111092"><a href="https://www.channel3000.com/news/money/" data-menu-title="news-footer" data-menu-count="14" data-menu-index="10" id="menu-item-link-111092">Money</a></li>
<li id="menu-item-111093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111093"><a href="https://www.channel3000.com/news/technology/" data-menu-title="news-footer" data-menu-count="14" data-menu-index="11" id="menu-item-link-111093">Technology</a></li>
<li id="menu-item-111094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111094"><a href="https://www.channel3000.com/news/automotive/" data-menu-title="news-footer" data-menu-count="14" data-menu-index="12" id="menu-item-link-111094">Automotive</a></li>
<li id="menu-item-111095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111095"><a href="https://www.channel3000.com/news/education/" data-menu-title="news-footer" data-menu-count="14" data-menu-index="13" id="menu-item-link-111095">Education</a></li>
<li id="menu-item-111096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111096"><a href="https://www.channel3000.com/news/education/topnotch-teachers/" data-menu-title="news-footer" data-menu-count="14" data-menu-index="14" id="menu-item-link-111096">Topnotch Teachers</a></li>
</ul></div></aside><aside id="nav_menu-4" class="fmgcp-grid-6  widget fmgcp-columns widget_nav_menu"><div class="menu-sports-footer-container"><ul id="menu-sports-footer" class="menu"><li id="menu-item-118368" class="footer-title menu-item menu-item-type-post_type menu-item-object-page menu-item-118368"><a href="https://www.channel3000.com/sports/" data-menu-title="sports-footer" data-menu-count="6" data-menu-index="1" id="menu-item-link-118368">Sports</a></li>
<li id="menu-item-111120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111120"><a href="https://www.channel3000.com/sports/packers/" data-menu-title="sports-footer" data-menu-count="6" data-menu-index="2" id="menu-item-link-111120">Packers</a></li>
<li id="menu-item-111121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111121"><a href="https://www.channel3000.com/sports/badgers/" data-menu-title="sports-footer" data-menu-count="6" data-menu-index="3" id="menu-item-link-111121">Badgers</a></li>
<li id="menu-item-111097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111097"><a href="https://www.channel3000.com/sports/high-school-sports/" data-menu-title="sports-footer" data-menu-count="6" data-menu-index="4" id="menu-item-link-111097">High School Sports</a></li>
<li id="menu-item-111119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111119"><a href="https://www.nba.com/bucks/" data-menu-title="sports-footer" data-menu-count="6" data-menu-index="5" id="menu-item-link-111119">Bucks</a></li>
<li id="menu-item-111118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111118"><a href="https://www.mlb.com/brewers" data-menu-title="sports-footer" data-menu-count="6" data-menu-index="6" id="menu-item-link-111118">Brewers</a></li>
</ul></div></aside><aside id="nav_menu-5" class="fmgcp-grid-6  widget fmgcp-columns widget_nav_menu"><div class="menu-weather-footer-container"><ul id="menu-weather-footer" class="menu"><li id="menu-item-118369" class="footer-title menu-item menu-item-type-post_type menu-item-object-page menu-item-118369"><a href="https://www.channel3000.com/weather/" data-menu-title="weather-footer" data-menu-count="7" data-menu-index="1" id="menu-item-link-118369">Weather</a></li>
<li id="menu-item-178055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178055"><a href="https://www.channel3000.com/weather/forecast/" data-menu-title="weather-footer" data-menu-count="7" data-menu-index="2" id="menu-item-link-178055">Forecast</a></li>
<li id="menu-item-178052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178052"><a href="https://www.channel3000.com/weather/radar/" data-menu-title="weather-footer" data-menu-count="7" data-menu-index="3" id="menu-item-link-178052">Radar</a></li>
<li id="menu-item-178056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178056"><a href="https://www.channel3000.com/weather/alerts/" data-menu-title="weather-footer" data-menu-count="7" data-menu-index="4" id="menu-item-link-178056">Alerts</a></li>
<li id="menu-item-178054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178054"><a href="https://www.channel3000.com/weather/school-closings/" data-menu-title="weather-footer" data-menu-count="7" data-menu-index="5" id="menu-item-link-178054">School Closings</a></li>
<li id="menu-item-178053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178053"><a href="https://www.channel3000.com/weather/skycams/" data-menu-title="weather-footer" data-menu-count="7" data-menu-index="6" id="menu-item-link-178053">SkyCams</a></li>
<li id="menu-item-178057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178057"><a href="https://www.channel3000.com/weather/almanac/" data-menu-title="weather-footer" data-menu-count="7" data-menu-index="7" id="menu-item-link-178057">Almanac</a></li>
</ul></div></aside><aside id="nav_menu-6" class="fmgcp-grid-6  widget fmgcp-columns widget_nav_menu"><div class="menu-entertainment-footer-container"><ul id="menu-entertainment-footer" class="menu"><li id="menu-item-118370" class="footer-title menu-item menu-item-type-post_type menu-item-object-page menu-item-118370"><a href="https://www.channel3000.com/entertainment/" data-menu-title="entertainment-footer" data-menu-count="5" data-menu-index="1" id="menu-item-link-118370">Entertainment</a></li>
<li id="menu-item-111098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111098"><a href="https://www.channel3000.com/entertainment/movies/" data-menu-title="entertainment-footer" data-menu-count="5" data-menu-index="2" id="menu-item-link-111098">Movies</a></li>
<li id="menu-item-111099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111099"><a href="https://www.channel3000.com/entertainment/contests/" data-menu-title="entertainment-footer" data-menu-count="5" data-menu-index="3" id="menu-item-link-111099">Contests</a></li>
<li id="menu-item-111101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111101"><a href="https://www.channel3000.com/entertainment/tv-shows/" data-menu-title="entertainment-footer" data-menu-count="5" data-menu-index="4" id="menu-item-link-111101">TV Shows</a></li>
<li id="menu-item-111105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111105"><a href="https://www.channel3000.com/entertainment/tv-shows/cbs-video-player/" data-menu-title="entertainment-footer" data-menu-count="5" data-menu-index="5" id="menu-item-link-111105">CBS Video Player</a></li>
</ul></div></aside><aside id="nav_menu-7" class="fmgcp-grid-6  widget fmgcp-columns widget_nav_menu"><div class="menu-lifestyle-footer-container"><ul id="menu-lifestyle-footer" class="menu"><li id="menu-item-118371" class="footer-title menu-item menu-item-type-post_type menu-item-object-page menu-item-118371"><a href="https://www.channel3000.com/lifestyle/" data-menu-title="lifestyle-footer" data-menu-count="5" data-menu-index="1" id="menu-item-link-118371">Lifestyle</a></li>
<li id="menu-item-111107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111107"><a href="https://www.channel3000.com/lifestyle/" data-menu-title="lifestyle-footer" data-menu-count="5" data-menu-index="2" id="menu-item-link-111107">Lifestyle</a></li>
<li id="menu-item-111108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111108"><a href="https://www.channel3000.com/lifestyle/time-for-kids/" data-menu-title="lifestyle-footer" data-menu-count="5" data-menu-index="3" id="menu-item-link-111108">Time For Kids</a></li>
<li id="menu-item-111109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111109"><a href="https://www.channel3000.com/lifestyle/food/" data-menu-title="lifestyle-footer" data-menu-count="5" data-menu-index="4" id="menu-item-link-111109">Food</a></li>
<li id="menu-item-111110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111110"><a href="https://www.channel3000.com/lifestyle/pets/" data-menu-title="lifestyle-footer" data-menu-count="5" data-menu-index="5" id="menu-item-link-111110">Pets</a></li>
</ul></div></aside><aside id="custom_html-5" class="widget_text fmgcp-grid-1 legal-links widget fmgcp-columns widget_custom_html"><div class="textwidget custom-html-widget"><a href="/about-us/terms-of-use">Terms of Service</a> | <a href="/station/privacy-policy/">Privacy Policy</a> | <a href="/your-california-privacy-rights/">Your California Privacy Rights
</a> | <a href="/do-not-sell-my-personal-information/">Do Not Sell My Personal Information</a> | <a href="/station/advertise-with-us/">Advertise</a> | <a href="https://morganmurphymedia.com/current-openings/">Jobs</a></div></aside>	</div>
</div>							</div>
																				<div class="custom-copyright" id="footer-content-2">
								<a href="https://morganmurphymedia.com/" target="_blank">© <span>2020</span>, Morgan Murphy Media.</a>							</div>
																			</div>
					</div>
								<div class="powered-by-container">
					<a href="http://www.townnews.com/" target="_blank"><img class="powered-by" src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/themes/gtxcel/library/images/poweredby-townnews.png" alt="Powered by Townnews"></a>							
				</div>
			</footer>
			
		</div></div> <!-- // #page-wrap -->
						<script type="text/javascript">
					 _sf_async_config.authors = "Ariana Baldassano";
			_sf_async_config.sections = "Local News, Top Stories";
					(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script>

var p = OnetrustActiveGroups;

if ( p.indexOf(',2,') > -1 || p.indexOf(',C0002,' ) > -1)
{
	
	var gaProperty = '';
	var disableStr = 'ga-disable-' + gaProperty;

	function delete_cookie(name) {
    document.cookie = name +'=; Path=/; Expires=Thu, 01 Jan 1970 00:00:01 UTC;';
}

		delete_cookie('ga-disable-' + gaProperty);
		window[disableStr] = false; 
	
}


else
{
	
	// Set to the same value as the web property used on the site
	var gaProperty = '';


	// Disable tracking if the opt-out cookie exists.
	var disableStr = 'ga-disable-' + gaProperty;
	if (document.cookie.indexOf(disableStr + '=true') > -1) {
	  window[disableStr] = true;
	}

	// Opt-out function
	function gaOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	} 
      gaOptout();
	

}


var group = OnetrustActiveGroups;   
    if (typeof googletag !== "undefined" && googletag.apiReady) {
        googletag.pubads().disableInitialLoad();
        if( group.indexOf(',4,') > -1 || group.indexOf(',C0004,') > -1 ){
            googletag.pubads().setRequestNonPersonalizedAds(0);
            googletag.pubads().refresh();
            (adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds = 0
        } else {
            googletag.pubads().setRequestNonPersonalizedAds(1);
            googletag.pubads().refresh();
            (adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds = 1
        }
    }


</script>	  	<div id="fb-root"></div>
	  	<script><!--
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10&appId=138069019570371';
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));//-->
	  	</script>
	  	<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
							ga('create', 'UA-3014778-35', 'auto'); // Publisher's tracker
				ga('set', 'dimension1', '1362639');  // Post ID
				ga('set', 'dimension2', 'Madison mayor: Overnight protests &#8216;undercut&#8217; the movement, divide the community');  // Post Title
				ga('send', 'pageview');
								</script>                <script>
                    var is_active = true; //If not, always set to refresh
                </script>
                <link rel='stylesheet' id='js_composer_front-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/mu-plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='templatera_inline-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/mu-plugins/templatera/assets/css/front_style.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/simple-share-buttons-adder/css/ssba.css' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
.ssba img
								{border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
					.ssbp-list li a {height: 48px!important; width: 48px!important; 
					}
					.ssbp-list li a:hover {
					}
						
					.ssbp-list li a::before {line-height: 48px!important;; font-size: 18px;}
					.ssbp-list li a:hover::before {}
					.ssbp-list li {
					margin-left: 12px!important;
					}
					
					.ssba-share-text {
					font-size: 12px;  font-weight: normal; font-family: inherit;
						}.ssbp-wrap {
    width:100%;
    padding-top:15px;
}

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/themes/gtxcel/library/js/bootstrap/bootstrap.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/themes/gtxcel/library/js/scripts.js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/mu-plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/mu-plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/automatic-copyright-year/script.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/www.channel3000.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.channel3000.com/wp-content/plugins/geobase/geobase.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/www.channel3000.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.channel3000.com/wp-content/plugins/geobase/vc_geobasemap/vc_geobasemap.js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js'></script>
<script type='text/javascript' src='https://www.channel3000.com/wp-content/plugins/geobase/js/geolocation-marker.js'></script>
<script type='text/javascript' src='https://www.channel3000.com/wp-content/plugins/geobase/vc_geobasemap/vc_geobasemap.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gtx_ad_man = {"ajaxurl":"https:\/\/www.channel3000.com\/wp-admin\/admin-ajax.php","lazy_loading_ads":"0","dfp_base_path":"\/21745780820\/wisc\/","dfp_path":"\/21745780820\/wisc\/news\/local-news","show_lightbox_ads":null,"lightbox_ad_width":null,"lightbox_ad_height":null,"a9_enabled":"1","aps_pubid":"3086"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/gtx-ad-manager/ad-manager-aps.js?ver=2019.11.19'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/gtx-gallery/js/gtx-ugc.js?ver=2018.04.17'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/gtx-gallery/justified-gallery/assets/js/jquery.justifiedGallery.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/jquery.mousewheel.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/photoswipe-ui-default.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/photoswipe.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/jquery.photoswipe.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/simple-share-buttons-adder/js/ssba.js'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/gtx-scheduled-elements/scheduled-elements.js?ver=2018.08.10'></script>
<script type='text/javascript' src='https://www.channel3000.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/mu-plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.5'></script>
<script type="text/javascript">(function($){$(document).ready(function(){var $gallery=$('.dgwt-jg-gallery'),$item=$('.dgwt-jg-item');if($gallery.length>0&&$item.length>0){$item.children('img').each(function(){if(typeof $(this).attr('srcset')!=='undefined'){$(this).attr('data-jg-srcset',$(this).attr('srcset'));$(this).removeAttr('srcset')}});$gallery.justifiedGallery({lastRow:'nojustify',captions:!1,margins:3,rowHeight:160,maxRowHeight:-1,thumbnailPath:function(currentPath,width,height,image){if(typeof $(image).data('jg-srcset')==='undefined'){return currentPath}var srcset=$(image).data('jg-srcset');if($(image).length>0&&srcset.length>0){var path,sizes=[],sizesTemp=[],urls=srcset.split(",");if(urls.length>0){for(i=0;i<urls.length;i++){var url,sizeW,item=urls[i].trim().split(" ");if(typeof item[0]!='undefined'&&typeof item[1]!='undefined'){var sizeW=item[1].replace('w','');sizesTemp[sizeW]={width:item[1].replace('w',''),url:item[0]}}}for(i=0;i<sizesTemp.length;i++){if(sizesTemp[i]){sizes.push(sizesTemp[i])}}}for(i=0;i<sizes.length;i++){if(sizes[i].width>=width){return sizes[i].url}}return currentPath}else{return currentPath}}}).on('jg.complete',function(e){})}})}(jQuery))</script><script type="text/javascript">(function($){$(document).ready(function(){var $gallery=$('.dgwt-jg-gallery'),$item=$('.dgwt-jg-item');if($gallery.length>0&&$item.length>0){$gallery.photoswipe({shareButtons:[{id:'facebook',label:'Share on Facebook',url:'https://www.facebook.com/sharer/sharer.php?u={{image_url}}'},{id:'twitter',label:'Tweet',url:'https://twitter.com/intent/tweet?&url={{url}}'},{id:'pinterest',label:'Pin it',url:'http://www.pinterest.com/pin/create/button/?url={{url}}&media={{image_url}}'},{id:'download',label:'Download image',url:'{{raw_image_url}}',download:!0}]})}})}(jQuery))</script>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>

		</div><div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)"><span style="text-indent: -99999px; position: absolute;">Close</span></button>
				<button class="pswp__button pswp__button--share" title="Share"><span style="text-indent: -99999px; position: absolute;">Share</span></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"><span style="text-indent: -99999px; position: absolute;">Toggle Fullscreen</span></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out"><span style="text-indent: -99999px; position: absolute;">Zoom in/out</span></button>
				<div class="pswp__preloader"><div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> <span style="text-indent: -99999px; position: absolute;">Previous</span></button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> <span style="text-indent: -99999px; position: absolute;">Next</span></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
                <div class="pswp__ad_placeholder"></div>
            </div>

		</div>
	</div>
</div>				<script>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</script>
					
		<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-155UsT_Yy1Za-"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-155UsT_Yy1Za-.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->			</body>

</html>
