<!DOCTYPE html> <!-- enableHeaderFooterControlByParameter : false --> <html class="ltr no-js " dir="ltr" lang="en-US"> <head> <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="author" content="Doug Moe"> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"> <!--Custom meta tags--> <!--page refresh meta start--> <!--page refresh meta end --> <title>Poetry in motion along Monroe Street - WISC</title> <!-- META + CSS --> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <meta name="description" content="All six Madison poet laureates are represented in a Madison Arts Commission project that has embedded 12 poems, two from each poet, in the sidewalks along Monroe Street." lang="en-US" /> <meta name="keywords" content="City Life,Madison Magazine" lang="en-US" /> <meta property="og:title" content="Poetry in motion along Monroe Street"/><meta property="og:description" content="All six Madison poet laureates are represented in a Madison Arts Commission project that has embedded 12 poems, two from each poet, in the sidewalks along Monroe Street. "/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.channel3000.com/madison-magazine/opinion/doug-moe/poetry-in-motion-along-monroe-street/900630499"/><meta property="og:image" content="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_tuschen_1543872465473_23048575_ver1.0_1280_720.jpeg"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="720"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="WISC"/><meta property="fb:app_id" content="138069019570371"/><meta property="article:section" content="Doug Moe"/><meta property="article:tag" content=""/><meta property="article:published_time" content="2018-12-04T14:45:24+00:00"/><meta property="article:modified_time" content="2018-12-04T14:45:24+00:00"/><meta property="article:expiration_time" content="2292-09-13T16:57:00+00:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Poetry in motion along Monroe Street"/><meta name="twitter:description" content="All six Madison poet laureates are represented in a Madison Arts Commission project that has embedded 12 poems, two from each poet, in the sidewalks along Monroe Street. "/><meta name="twitter:site" content="WISC"/><meta name="twitter:image" content="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_tuschen_1543872465473_23048575_ver1.0_1280_720.jpeg"/><meta name="twitter:domain" content="https://www.channel3000.com"/><!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20181204 14:45:24"/><Attribute name="edate" value="1543934724860"/><Attribute name="edateformat" value="20181204 14:45:24"/><Attribute name="sdate" value="1543934724987"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="400001"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="Doug Moe"/><Attribute name="Category" value="Features"/><Attribute name="Category" value="Madison Magazine"/><Attribute name="Category" value="Opinion"/></DataObject><DataObject type="Story"><Attribute name="Description" value="All six Madison poet laureates are represented in a Madison Arts Commission project that has embedded 12 poems, two from each poet, in the sidewalks along Monroe Street. "/><Attribute name="Headline" value="Poetry in motion along Monroe Street"/><Attribute name="Keywords" value="City Life,Madison Magazine"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20181204 14:45:24"/><Attribute name="PubDate" value="20181204 14:45:24"/><Attribute name="type" value="story"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --><meta property="fb:pages" content="89174607059" /> <!-- social sharing tools --> <link href="https://www.channel3000.com/madison-magazine/opinion/doug-moe/poetry-in-motion-along-monroe-street/900630499" rel="canonical" /> <!-- begin: TOP HEAD CSS --> <link href="&#x2f;html&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;mmmmaintheme_WAR_mmmmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6102&#x26;t&#x3d;1545021529000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/journal_content/css/main.css?themeId=mmmmaintheme_WAR_mmmmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6102&amp;t=1568542875000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/asset_publisher/css/main.css?themeId=mmmmaintheme_WAR_mmmmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6102&amp;t=1568542875000" rel="stylesheet" type="text/css" /> <link class="lfr-css-file" href="https&#x3a;&#x2f;&#x2f;www&#x2e;channel3000&#x2e;com&#x2f;mmm-main-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;mmmmaintheme_WAR_mmmmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6102&#x26;t&#x3d;1568176785000" rel="stylesheet" type="text/css" /> <!-- * FONT-AWESOME ICON LIBRARY * for signed-in use only * used for icon-override in ep-cms-surf, and by global page share styles (private, control panel, cms-surf) --> <style type="text/css"></style> <style type="text/css"></style> <!-- end: TOP HEAD CSS --> <!-- Theme Third-Party CSS --> <style type="text/css">.placeholder-16x9,.delay-bg-load.ratio-16x9,.delay-bg-load .ratio-16x9{background-image:url(https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-16x9.jpg)!important}.placeholder-4x3,.delay-bg-load.ratio-4x3,.delay-bg-load .ratio-4x3{background-image:url(https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-4x3.jpg)!important}.placeholder-1x1,.delay-bg-load.ratio-1x1,.delay-bg-load .ratio-1x1{background-image:url(https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-1x1.jpg)!important}</style> <link rel="shortcut icon" href="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/favicon.ico"> <link rel="apple-touch-icon" href="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/apple-touch-icon.png"> <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css"> <link href="https://fonts.googleapis.com/css?family=Titillium+Web:600,400|Roboto+Slab:400" rel="stylesheet" /><!--––For Display-Logix----><img src="https://tags.w55c.net/rs?id=936c536950934d2d84b3d2dc23766f39&amp;t=marketing" alt="tracking pixel" /> <!--––For Simpli.fi----> <script async src='https://tag.simpli.fi/sifitag/b1ade090-5ae0-0136-d1c3-06a9ed4ca31b'></script> <!-- JS --> <script type="application/ld+json">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</script> <!-- begin: TOP HEAD JS --> <script>var _head_start=new Date();</script> <script type="text/javascript">var Liferay={Browser:{acceptsGzip:function(){return true},getMajorVersion:function(){return 0},getRevision:function(){return""},getVersion:function(){return""},isAir:function(){return false},isChrome:function(){return false},isFirefox:function(){return false},isGecko:function(){return false},isIe:function(){return false},isIphone:function(){return false},isLinux:function(){return false},isMac:function(){return false},isMobile:function(){return false},isMozilla:function(){return false},isOpera:function(){return false},isRtf:function(){return false},isSafari:function(){return false},isSun:function(){return false},isWap:function(){return false},isWapXhtml:function(){return false},isWebKit:function(){return false},isWindows:function(){return false},isWml:function(){return false}},Data:{isCustomizationView:function(){return false},notices:[null]},ThemeDisplay:{getCDNDynamicResourcesHost:function(){return""},getCDNBaseURL:function(){return"https://www.channel3000.com"},getCDNHost:function(){return""},getCompanyId:function(){return"114717223"},getCompanyGroupId:function(){return"114717265"},getUserId:function(){return"114717226"},getDoAsUserIdEncoded:function(){return""},getPlid:function(){return"193535863"},getLayoutId:function(){return"233"},getLayoutURL:function(){return"https://www.channel3000.com/madison-magazine-opinion-story"},isPrivateLayout:function(){return"false"},getParentLayoutId:function(){return"24"},isVirtualLayout:function(){return false},getScopeGroupId:function(){return"131654603"},getScopeGroupIdOrLiveGroupId:function(){return"131654603"},getParentGroupId:function(){return"131654603"},isImpersonated:function(){return false},isSignedIn:function(){return false},getDefaultLanguageId:function(){return"en_US"},getLanguageId:function(){return"en_US"},isAddSessionIdToURL:function(){return false},isFreeformLayout:function(){return false},isStateExclusive:function(){return false},isStateMaximized:function(){return false},isStatePopUp:function(){return false},getPathContext:function(){return""},getPathImage:function(){return"/image"},getPathJavaScript:function(){return"/html/js"},getPathMain:function(){return"/c"},getPathThemeImages:function(){return"https://www.channel3000.com/mmm-main-theme/images"},getPathThemeRoot:function(){return"/mmm-main-theme"},getURLControlPanel:function(){return"/group/control_panel?doAsGroupId=131654603&refererPlid=193535863"},getURLHome:function(){return"https\x3a\x2f\x2fwww\x2echannel3000\x2ecom\x2fweb\x2fguest"},getPortletSetupShowBordersDefault:function(){return false}},PropsValues:{NTLM_AUTH_ENABLED:false}};var themeDisplay=Liferay.ThemeDisplay;Liferay.AUI={getAvailableLangPath:function(){return"available_languages.jsp?themeId=mmmmaintheme_WAR_mmmmaintheme&colorSchemeId=05&minifierType=js&languageId=en_US&b=6102&t=1568543003000"},getBaseURL:function(){return"https://www.channel3000.com/html/js/aui/"},getCombine:function(){return true},getComboPath:function(){return"/combo/?minifierType=&languageId=en_US&b=6102&t=1568543003000&p=/html/js&"},getFilter:function(){return{replaceStr:function(c,b,a){return b+"m="+(c.split("/html/js")[1]||"")},searchExp:"(\\?|&)/([^&]+)"}},getJavaScriptRootPath:function(){return"/html/js"},getLangPath:function(){return"aui_lang.jsp?themeId=mmmmaintheme_WAR_mmmmaintheme&colorSchemeId=05&minifierType=js&languageId=en_US&b=6102&t=1568543003000"},getRootPath:function(){return"/html/js/aui/"}};window.YUI_config={base:Liferay.AUI.getBaseURL(),comboBase:Liferay.AUI.getComboPath(),fetchCSS:true,filter:Liferay.AUI.getFilter(),root:Liferay.AUI.getRootPath(),useBrowserConsole:false};Liferay.authToken="g9VqS1hl";Liferay.currentURL="\x2fmadison-magazine\x2fopinion\x2fdoug-moe\x2fpoetry-in-motion-along-monroe-street\x2f900630499";Liferay.currentURLEncoded="%2Fmadison-magazine%2Fopinion%2Fdoug-moe%2Fpoetry-in-motion-along-monroe-street%2F900630499";</script> <script src="/html/js/barebone.jsp?themeId=mmmmaintheme_WAR_mmmmaintheme&amp;colorSchemeId=05&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6102&amp;t=1&amp;epversion=5.13.1.0" type="text/javascript"></script> <script type="text/javascript">(function(){window.EP=window.EP||{};EP.CONST={versionStr:"?epversion=5.13.1.0",useTempData:false,staticResourceRemoteHost:"",isStaticResourceRemoteEnabled:false,isShowImageStatusEnabled:false};EP.Anvato=EP.Anvato||{};EP.Anvato.sdkUrl="";EP.Anvato.accessKey="";EP.Anvato.disableAnvatoTokenAccessKey=false;EP.Anvato.disableAnvatoGoogleAnalysis=false})();</script> <script type="text/javascript">Liferay.Portlet.list=["56_INSTANCE_tgIO0mbhqqPC","56_INSTANCE_WgY7HH9VcuEH","56_INSTANCE_1V393Li9JQoJ","56_INSTANCE_8416","101_INSTANCE_F1yLbsgSJTaV","56_INSTANCE_ukvRibo5aEim","56_INSTANCE_zMz5TFUp0ejU","56_INSTANCE_cTfKF6SBToPS","56_INSTANCE_ZTGFvLlZ93NF","56_INSTANCE_L5y6mheyRdMl","56_INSTANCE_uK2U6pJRUUP3","56_INSTANCE_6MA2N42WKxRH","56_INSTANCE_6856","56_INSTANCE_4itFzu7u2ZpW","56_INSTANCE_m3Ybmf9cUh4v","56_INSTANCE_VrBfRTNBni5o","56_INSTANCE_ojt6Nqm6aA4a","56_INSTANCE_JjIV2NtiHywe","56_INSTANCE_BmMzTx7WtYef"];</script> <!-- No service worker configured for this site --> <!-- Remain the same as old one --> <!-- Amino UI-Hook Override --> <script type="text/javascript">(function(a){a.mix(Liferay.ThemeDisplay,{getScopeGroupName:function(){return"WISC"},getParentGroupName:function(){return"WISC"},isControlPanel:function(){return false}})})(AUI());</script> <!-- JQUERY / JQUERY MIGRATE / MODERNIZR / MODERNIZR EXT/ PUBLIC.js --> <script src="/html/js/endplay/site-public.js?epversion=5.13.1.0" type="text/javascript"></script> <script type="text/javascript">var viewStoryUrl="/group/wisc/create-story?type=story&storyId=";var viewNonstoryUrl="/web/wisc-staging/-/";var viewGalleryUrl="/group/wisc/create-gallery?type=gallery&storyId=";var companyId=themeDisplay.getCompanyId();var groupId=131654606;</script> <script type="text/javascript">Liferay.ThemeDisplay.getVocabularyIds=function(){return"131654609"};Liferay.ThemeDisplay.getVocabularyGroupIds=function(){return"131654606"};</script> <!-- include the google tag for core ad implementation --> <script type="text/javascript">var googletag=googletag||[];googletag.cmd=googletag.cmd||[];(function(){var a=document.createElement("script");a.async=true;a.type="text/javascript";var c="https:"==document.location.protocol;a.src=(c?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();</script> <script type="text/javascript">(function(){EP=EP||{};var a={pageUrl:"https://www.channel3000.com/madison-magazine/opinion/doug-moe/poetry-in-motion-along-monroe-street/900630499",pageType:"story",pageKeywords:"news story template - do not publish",articleId:"900630499",adUnitSubName:"/madison_magazine/opinion/doug_moe"};EP.AdConfig=a})();</script> <!-- end: TOP HEAD JS --> <!-- Theme JS --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-562d941fb6615547" async="async"></script> <script type="text/javascript">var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;</script> <script type="text/javascript">var switchTo5x=true;</script> <script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script> <script type="text/javascript">stLight.options({publisher:"5108d82d-2a2c-4b0a-9e6a-6d0fdc8a7ccd",shorten:false,doNotHash:true,doNotCopy:true,hashAddressBar:false});</script> <!--Google Analytics start--> <script type="text/javascript">(function(b,a){var c=function(){if(!window.EPCOREGAInstance&&(false==false||false==true)){var k="WISC:UA-2459324-3,Client:UA-3014778-35,WISC2:UA-17437125-1";var j="LAKANA:UA-18558019-8";var h=[];var e=[];if(j){e=j.split(":");if(e){h.push({name:e[0],propertyId:e[1],demographics:true})}}if(k){var g=k.split(",");if(g){for(var f in g){e=g[f].split(":");h.push({name:e[0],propertyId:e[1],demographics:true})}}}for(var f in h){h[f].domainName="channel3000.com"}var d=[];var l=new EP.Components.Analytics.GA(null,h,d);window.EPCOREGAInstance=l}};window.EPCOREGAEvent=function(f,g,e,h,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}else{AUI().use("google-analytics",function(i){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}})}};window.EPCOREVirtualPageview=function(e,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}else{AUI().use("google-analytics",function(f){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}})}};AUI().use("google-analytics",function(h){var m="WISC";var n="";var j="none";var l="none";var d="none";var f="none";var e="none";var i="none";var g="responsive";n="story";j="Doug Moe";l="900630499";d="WISC";f="Doug Moe";e="core";i="none";if(n==null||n==""){n="article"}if(j==null||j==""){j="none"}if(l==null||l==""){l="none"}if(d==null||d==""){d="none"}if(f==null||f==""){d="none"}if(e==null||e==""){e="LAKANA"}if(i==null||i==""){i="none"}var k=[{name:"dimension1",value:e},{name:"dimension2",value:m},{name:"dimension3",value:f},{name:"dimension4",value:n},{name:"dimension5",value:l},{name:"dimension6",value:d},{name:"dimension7",value:j},{name:"dimension8",value:i},{name:"dimension9",value:g}];c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.pageview(k)}})})(jQuery,AUI());</script> <!--Google Analytics end--> <!--Nativo--> <script type="text/javascript" src="//s.ntv.io/serve/load.js"></script> <!--Crazy Egg JS --><script type="text/javascript">setTimeout(function(){var d=document.createElement("script");var c=document.getElementsByTagName("script")[0];d.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0025/7377.js?"+Math.floor(new Date().getTime()/3600000);d.async=true;d.type="text/javascript";c.parentNode.insertBefore(d,c)},1);</script><!--Sovrn Signal--><!-- //Connect Container: channel3000.com licensing --><script src="//get.s-onetag.com/8d82e390-3000-4a25-a0bc-905bfb2d8f14/tag.min.js" async defer></script> <script>(function(){var a="002740802751945187032:pgr_zktmz-s";var c=document.createElement("script");c.type="text/javascript";c.async=true;c.src=(document.location.protocol=="https:"?"https:":"http:")+"//www.google.com/cse/cse.js?cx="+a;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(c,b)})();</script> <!-- begin Amazon A9 script --> <script type="text/javascript">!function(e,c,j,f,d,b,h){if(c[e]){return}function i(g,a){c[e]._Q.push([g,a])}c[e]={init:function(){i("i",arguments)},fetchBids:function(){i("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};b=j.createElement(f);b.async=!0;b.src=d;h=j.getElementsByTagName(f)[0];h.parentNode.insertBefore(b,h)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");apstag.init({pubID:"3086",adServer:"googletag"});</script> <!-- Outbrain Reader Response Tracking Script (v1.6) --> <script type="text/javascript">var _vrq=_vrq||[];_vrq.push(["id",54]);_vrq.push(["automate",true]);_vrq.push(["track",function(){}]);(function(f,c){var e=f.createElement(c),b=f.getElementsByTagName(c)[0];e.async=true;e.src="//vra.outbrain.com/vrs.js";b.parentNode.insertBefore(e,b)})(document,"script");</script> <!-- End of VR RR Tracking Script - All rights reserved --> <script type='text/javascript'> var _sf_async_config={}; /** CONFIGURATION START **/ _sf_async_config.sections = 'Doug Moe,Features,Madison Magazine,Opinion'; _sf_async_config.authors = 'Doug Moe'; /** CONFIGURATION END **/ (function(){ function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); } var oldonload = window.onload; window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); }; })(); </script> <script type="text/javascript">var _sf_async_config=_sf_async_config||{};_sf_async_config.uid=14729;_sf_async_config.domain="channel3000.com";var _sf_startpt=(new Date()).getTime();</script> <script src="//static.chartbeat.com/js/chartbeat_mab.js"></script> <script type="text/javascript">(function(){EP=EP||{};EP.Utils=EP.Utils||{};if(typeof EP.Utils.WASP!=="undefined"){EP.WeatherService=new EP.Utils.WASP("/wdt-portlet/restful/alert/web?site=/wisc")}})();</script> <script>(function(){EP.Util.DDL=EP.Util.DDL||{};EP.Util.DDL.STORY_EDIT_MEDIA_ENABLE_MAX=false})();</script> <!-- Head client custom content --> </head> <body class="madmag controls-visible signed-out public-page organization-site"> <!--[if lt IE 9]> <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--> <!-- begin: WRAPPER --> <div id="wrapper"> <!-- begin: HEADER --> <header id="header"> <div id="header-ad"> <!-- insert ad here --> <div class="row"> <div class="column"> <div class="module mod-ad"> <!-- Begin: Ad --> <div id="leaderboard1-158914" class="mod-ad leaderboard1" data-ad-json='{"baseAdUnitPath":"wisc","contentId":"","isCompanion":true,"isOOP":false,"networkID":"21745780820","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"leaderboard1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("leaderboard1-158914")};</script> <!-- End: Ad --> </div> <div class="app-ad"><iframe frameborder="0" height="90" scrolling="no" src="https://lakana-da-assets-us-east-1.s3.amazonaws.com/prod/morgan/c3k/230x90-sponsors/msp-testadvertiser-0x0-96267-05082014-625.html" width="230"></iframe></div> </div> </div> </div> <script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script> <div id="site-header"> <div class="row"> <div class="column"> <a id="toggle-menu" class="nav-bar-button left" href="#"><i class="fa fa-navicon navicon"></i><i class="fa fa-close close"></i></a> <a class="nav-bar-button right weather" href="https://www.channel3000.com/weather"> <span class="region">Madison</span> <h4 class="forecast">62&deg;<i class="#getFullWI($currentObservationEntry.IconCode, 'small')"></i></h4> </a> <a href="#" class="nav-bar-button right user" data-reveal-id="modal-user"><i class="fa fa-user"></i></a> <div class="site-logo"> <a href="https://www.channel3000.com/madison-magazine"> <img src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2017/01/18/logo-main-mad-mag_1484728235398_5625991_ver1.0.png" alt="WISC"> <div class="site-logo-wrapper" style="background:url(https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2017/01/18/logo-main-mad-mag_1484728235398_5625991_ver1.0.png)"></div> </a> </div> <div class="site-search"> <form id="site-search-mobile__form"> <input type="text" placeholder="Site Search..." id="site-search-mobile__field">
                    <label class="visuallyhidden" for="site-search-mobile__field">Site Search</label>
                    <a href="#" title="Search" class="button" id="site-search-mobile__button">
                        <span class="visuallyhidden">Search</span>
                        <i class="fa fa-search"></i>
                    </a>
                </form>
                                    <script>
                        (function($, A){
                            window.setTimeout(function() {
                                                                                                                                                                                                                                            var searchMobileForm = $('#site-search-mobile__form'),
                                        searchMobileField = $('#site-search-mobile__field'),
                                        searchMobileBtn = $('#site-search-mobile__button');

                                    var submitSearch = function (e) {
                                        e.preventDefault();
                                        var t = searchMobileField.val().trim();
                                        if (t !== '') {
                                            window.location = "/search?q=" + t;
                                        }
                                    };

                                    searchMobileBtn.on('click', submitSearch);
                                    searchMobileForm.on('submit', submitSearch);
                                    searchMobileField.on('keydown', function (e) {
                                        if (e.keyCode === 13) {
                                            submitSearch(e);
                                        }
                                    });
                                                            }, 0);
                        })( jQuery, AUI() );
                    </script>
            </div>
                            <div class="header-links">
                    <ul>
                                                                                                        <li><a href="https://www.channel3000.com/madison-magazine/about-us">About</a></li>
                                                                                                            <li><a href="https://www.channel3000.com/madison-magazine/about-us/advertise">Advertise</a></li>
                                                                                                            <li><a href="https://www.channel3000.com/madison-magazine/about-us/contact-us">Contact Us</a></li>
                                                                                                            <li><a href="https://www.channel3000.com/madison-magazine/archive">Archive</a></li>
                                                                                                            <li><a href="https://www.channel3000.com/madison-magazine/about-us/intern">Intern</a></li>
                                                </ul>
                </div>
                        
                                                                                                                            <div class="header-right-img"><a href="https://store.madisonmagazine.com/madmag/clsmdmgpubsite.asp"><img src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/03/20/Subscribe-Now-Button-270x72_1553117855738_37794995_ver1.0.jpg" alt="WISC"></a></div>          
                    </div>
    </div>
</div>




            








			    
    
    
    
            



















































			






























































































        








                
                





















































































<nav id="site-nav">
    <div class="row">
        <div class="column">
            <ul class="site-links">
                                
                                                                                                                                                                                                                                                                                                                                    
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-home" href="#"></a>
                                                            <a href="https://www.channel3000.com/home" data-dropdown="drop-nav-home" data-options="is_hover:true; hover_timeout:1000">Home</a>
                                		
	
			    	    
	    		    				    				    			                                                                                                        												    					    					                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        		    					    				    		    				
				    
	                                                                <div id="drop-nav-home" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/station">About Us</a></li>
                                                                                                                                                                            <li><a href="https://www.channel3000.com/station/contact-us/164710736">Contact Us</a></li>
                                                                                                                                                                            <li><a href="https://www.channel3000.com/newscast-livestream">Watch Newscasts</a></li>
                                                                                                                                                                            <li><a href="https://www.channel3000.com/news/technology/mobile-apps">Mobile Apps</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.channel3000.com/email-sign-up">Email Newsletters</a></li>
                                                                                                                                                                            <li><a href="https://www.p3da.com/">Phase 3 Digital</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                    
    
    
            
                        
            
            
        
        
        
        
                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/news-3-now-wins-national-murrow-award-for-breaking-news-coverage/1087295372" >
                                                                	            				
																																										                        	        	        	                			
									            	                    	        	        	                			
									            	                    	        	        	                	            						<figure class="responsive-wrapper image">
        <div class="responsive">
            <div class="position-align">
                                	
                                	<img class="center delay-load" src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-16x9.jpg" data-src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/04/23/murrow%202019%20with%20background%20_1556041034837.jpg_38170284_ver1.0_160_90.jpg" data-srcset="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/04/23/murrow%202019%20with%20background%20_1556041034837.jpg_38170284_ver1.0_640_360.jpg 640w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/04/23/murrow%202019%20with%20background%20_1556041034837.jpg_38170284_ver1.0_320_180.jpg 320w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/04/23/murrow%202019%20with%20background%20_1556041034837.jpg_38170284_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="News&#x20;3&#x20;Now&#x20;wins&#x20;National&#x20;Murrow&#x20;Award&#x20;for&#x20;breaking&#x20;news&#x20;coverage" /> </div> </div> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/news/news-3-now-wins-national-murrow-award-for-breaking-news-coverage/1087295372" > News 3 Now wins National Murrow Award for breaking news coverage </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/wisc-tv-takes-home-station-of-the-year-best-news-operation-at-2019-wba-awards/1075390443" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-16x9.jpg" data-src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/05/05/WBA%202019_1557065638774.jpg_38293761_ver1.0_160_90.jpg" data-srcset="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/05/05/WBA%202019_1557065638774.jpg_38293761_ver1.0_640_360.jpg 640w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/05/05/WBA%202019_1557065638774.jpg_38293761_ver1.0_320_180.jpg 320w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/05/05/WBA%202019_1557065638774.jpg_38293761_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="WISC-TV&#x20;takes&#x20;home&#x20;Station&#x20;of&#x20;the&#x20;Year&#x2c;&#x20;News&#x20;Operation&#x20;of&#x20;the&#x20;Year&#x20;at&#x20;2019&#x20;WBA&#x20;Awards" /> </div> </div> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/news/wisc-tv-takes-home-station-of-the-year-best-news-operation-at-2019-wba-awards/1075390443" > WISC-TV takes home Station of the Year, News Operation of the Year at 2019 WBA Awards </a> </h4> </div> </li> </ul> <ul class="list headlines"> <li><a href="/news/news-3-now-channel-3000-honored-with-5-regional-edward-r-murrow-awards/1071702558" >News 3 Now, Channel 3000 honored with 5 Regional Edward R. Murrow awards</a></li> <li><a href="/news/wisc-tv-wins-station-of-the-year-best-news-operation-at-2018-wba-awards/738837208" >WISC-TV wins Station of the Year, Best News Operation at 2018 WBA Awards</a></li> <li><a href="/news/wisc-tv-wins-national-murrow-award-for-excellence-in-innovation/635453148" >WISC-TV wins national Murrow award for excellence in innovation</a></li> <li><a href="/station/pga-golf-on-wisc/155698003" >PGA Golf on News 3 Now</a></li> </ul> </div> </li> <li class="has-sub-links"> <a class="accordion-toggle" data-dropdown-accordion="drop-nav-news" href="#"></a> <a href="https://www.channel3000.com/news" data-dropdown="drop-nav-news" data-options="is_hover:true; hover_timeout:1000">News</a> <div id="drop-nav-news" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full"> <ul class="sub-links"> <li><a href="https://www.channel3000.com/news/national-news">Nation & World</a></li> <li><a href="https://www.channel3000.com/news/politics">Politics</a></li> <li><a href="https://www.channel3000.com/news/opinion">Opinion</a></li> <li><a href="https://www.channel3000.com/news/money">Money</a></li> <li><a href="https://www.channel3000.com/news/technology">Technology</a></li> <li><a href="https://www.channel3000.com/news/automotive">Automotive</a></li> <li><a href="https://www.channel3000.com/news/education">Education</a></li> </ul> <ul class="list media large-block-grid-2"> <li> <div class="image-wrapper"> <a href="/news/authorities-id-pedestrian-killed-in-hit-and-run-crash/1121924281" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-16x9.jpg" data-src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/09/13/278_4541_frame_329_1568414544006_39351054_ver1.0_160_90.jpeg" data-srcset="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/09/13/278_4541_frame_329_1568414544006_39351054_ver1.0_640_360.jpeg 640w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/09/13/278_4541_frame_329_1568414544006_39351054_ver1.0_320_180.jpeg 320w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/09/13/278_4541_frame_329_1568414544006_39351054_ver1.0_160_90.jpeg 160w" data-sizes="160px" alt="Pedestrian&#x20;killed&#x20;in&#x20;hit-and-run&#x20;crash&#x20;identified&#x20;by&#x20;authorities" /> </div> </div> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/news/authorities-id-pedestrian-killed-in-hit-and-run-crash/1121924281" > Pedestrian killed in hit-and-run crash identified by authorities </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/questions-about-the-flu-shot-our-morning-show-answers-them-while-getting-the-shot-themselves/1121922012" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-16x9.jpg" data-src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/09/17/josh%20scared%20of%20needle_1568724259804.jpg_39365765_ver1.0_160_90.jpg" data-srcset="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/09/17/josh%20scared%20of%20needle_1568724259804.jpg_39365765_ver1.0_640_360.jpg 640w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/09/17/josh%20scared%20of%20needle_1568724259804.jpg_39365765_ver1.0_320_180.jpg 320w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/09/17/josh%20scared%20of%20needle_1568724259804.jpg_39365765_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Questions&#x20;about&#x20;the&#x20;flu&#x20;shot&#x3f;&#x20;Our&#x20;morning&#x20;show&#x20;answers&#x20;them&#x20;&#x2013;&#x20;while&#x20;getting&#x20;the&#x20;shot&#x20;themselves&#x2e;" /> </div> </div> </figure> </a> <small class="copyright">Copyright 2019 by Channel 3000. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/news/questions-about-the-flu-shot-our-morning-show-answers-them-while-getting-the-shot-themselves/1121922012" > Questions about the flu shot? Our morning show answers them – while getting the shot themselves. </a> </h4> </div> </li> </ul> <ul class="list headlines"> <li><a href="/news/authorities-id-bicyclist-killed-in-monona-crash-early-saturday-morning/1121908177" >Authorities ID bicyclist killed in Monona crash early Saturday morning</a></li> <li><a href="/news/man-found-dead-in-appleton-had-been-shot-multiple-times/1121908161" >Man found dead in Appleton had been shot multiple times</a></li> <li><a href="/news/uw-madison-wisc-alert-warns-of-burglary-on-langdon-street/1121902968" >UW-Madison Wisc Alert warns of burglary on Langdon Street</a></li> <li><a href="/news/oil-prices-pull-back-investors-remain-wary/1121880507" >Oil prices pull back, investors remain wary</a></li> </ul> </div> </li> <li class="has-sub-links"> <a class="accordion-toggle" data-dropdown-accordion="drop-nav-weather" href="#"></a> <a href="https://www.channel3000.com/weather" data-dropdown="drop-nav-weather" data-options="is_hover:true; hover_timeout:1000">Weather</a> <div id="drop-nav-weather" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full"> <ul class="sub-links"> <li><a href="https://www.channel3000.com/weather/forecast">Forecast</a></li> <li><a href="https://www.channel3000.com/weather/radar">Radar</a></li> <li><a href="https://www.channel3000.com/weather/traffic">Traffic</a></li> <li><a href="https://www.channel3000.com/weather/alerts">Alerts</a></li> <li><a href="https://www.channel3000.com/weather/school-closings">School Closings</a></li> </ul> <ul class="list media large-block-grid-2"> <li> <div class="image-wrapper"> <a href="/weather/china-issues-alert-as-tyhoon-lekima-approaches-east-coast/1107490345" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-16x9.jpg" data-src="https://static.lakana.com/mmm-global-us-east-1/photo/2019/08/09/Typhoon%20Lekima%20and%20Typhoon%20Krosa%20on%20August%208%20via%20NOAA_1565336104379.jpg.jpg.jpg_39146293_ver1.0_160_90.jpg" data-srcset="https://static.lakana.com/mmm-global-us-east-1/photo/2019/08/09/Typhoon%20Lekima%20and%20Typhoon%20Krosa%20on%20August%208%20via%20NOAA_1565336104379.jpg.jpg.jpg_39146293_ver1.0_640_360.jpg 640w, https://static.lakana.com/mmm-global-us-east-1/photo/2019/08/09/Typhoon%20Lekima%20and%20Typhoon%20Krosa%20on%20August%208%20via%20NOAA_1565336104379.jpg.jpg.jpg_39146293_ver1.0_320_180.jpg 320w, https://static.lakana.com/mmm-global-us-east-1/photo/2019/08/09/Typhoon%20Lekima%20and%20Typhoon%20Krosa%20on%20August%208%20via%20NOAA_1565336104379.jpg.jpg.jpg_39146293_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="China&#x20;issues&#x20;alert&#x20;as&#x20;Typhoon&#x20;Lekima&#x20;approaches&#x20;east&#x20;coast" /> </div> </div> </figure> </a> <small class="copyright">NOAA</small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/weather/china-issues-alert-as-tyhoon-lekima-approaches-east-coast/1107490345" > China issues alert as Typhoon Lekima approaches east coast </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/weather/strong-to-severe-storms-possible-thursday/1114424424" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-16x9.jpg" data-src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/08/28/WISC%20Blue_1567041796571.png_39251964_ver1.0_160_90.jpg" data-srcset="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/08/28/WISC%20Blue_1567041796571.png_39251964_ver1.0_640_360.jpg 640w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/08/28/WISC%20Blue_1567041796571.png_39251964_ver1.0_320_180.jpg 320w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/08/28/WISC%20Blue_1567041796571.png_39251964_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Strong&#x20;to&#x20;severe&#x20;storms&#x20;possible&#x20;Thursday" /> </div> </div> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/weather/strong-to-severe-storms-possible-thursday/1114424424" > Strong to severe storms possible Thursday </a> </h4> </div> </li> </ul> <ul class="list headlines"> <li><a href="http://channel3000.com/email-sign-up" >Sign Up For Weather Alerts</a></li> <li><a href="http://channel3000.com/weather/skycams" >SkyCam Network</a></li> <li><a href="https://www.wunderground.com/history/" >Historical Weather Data</a></li> <li><a href="http://channel3000.com/news/technology/mobile-apps" >Get Our Weather App</a></li> </ul> </div> </li> <li class="has-sub-links"> <a class="accordion-toggle" data-dropdown-accordion="drop-nav-sports" href="#"></a> <a href="https://www.channel3000.com/sports" data-dropdown="drop-nav-sports" data-options="is_hover:true; hover_timeout:1000">Sports</a> <div id="drop-nav-sports" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full"> <ul class="sub-links"> <li><a href="https://www.channel3000.com/sports/badgers">Badgers</a></li> <li><a href="https://www.channel3000.com/sports/packers">Packers</a></li> <li><a href="https://www.channel3000.com/sports/high-school-sports">High School</a></li> </ul> <ul class="list media large-block-grid-2"> <li> <div class="image-wrapper"> <a href="/sports/brewers-win-again-5-1-over-padres/1121728126" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-16x9.jpg" data-src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/09/16/Travis%20Shaw%20homers%20_OP_white_CP__1568687849588.jpg_39365744_ver1.0_160_90.jpg" data-srcset="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/09/16/Travis%20Shaw%20homers%20_OP_white_CP__1568687849588.jpg_39365744_ver1.0_640_360.jpg 640w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/09/16/Travis%20Shaw%20homers%20_OP_white_CP__1568687849588.jpg_39365744_ver1.0_320_180.jpg 320w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/09/16/Travis%20Shaw%20homers%20_OP_white_CP__1568687849588.jpg_39365744_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Brewers&#x20;win&#x20;again&#x2c;&#x20;5-1&#x20;over&#x20;Padres" /> </div> </div> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/sports/brewers-win-again-5-1-over-padres/1121728126" > Brewers win again, 5-1 over Padres </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/sports/badgers-northwestern-at-11-am-on-sept-28th/1121690020" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-16x9.jpg" data-src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/09/16/Paul%20Chryst_1568674780968.jpg_39363267_ver1.0_160_90.jpg" data-srcset="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/09/16/Paul%20Chryst_1568674780968.jpg_39363267_ver1.0_640_360.jpg 640w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/09/16/Paul%20Chryst_1568674780968.jpg_39363267_ver1.0_320_180.jpg 320w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/09/16/Paul%20Chryst_1568674780968.jpg_39363267_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Badgers-Northwestern&#x20;at&#x20;11&#x20;am&#x20;on&#x20;Sept&#x2e;&#x20;28th" /> </div> </div> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/sports/badgers-northwestern-at-11-am-on-sept-28th/1121690020" > Badgers-Northwestern at 11 am on Sept. 28th </a> </h4> </div> </li> </ul> <ul class="list headlines"> <li><a href="/sports/yelich-moves-on-from-pity-party-/1121687895" >Yelich moves on from "pity party"</a></li> <li><a href="/sports/packers/rodgers-throws-two-early-touchdowns-packers-hold-on-for-21-16-win-over-vikings/1121204889" >Rodgers throws two early touchdowns, Packers hold on for 21-16 win over Vikings</a></li> <li><a href="/sports/moustakas-grandal-lead-brewers-to-5-2-win-over-cardinals/1121005793" >Moustakas, Grandal lead Brewers to 5-2 win over Cardinals</a></li> <li><a href="/sports/prep-mania-soars-through-week-4/1120786906" >Prep Mania soars through Week 4</a></li> </ul> </div> </li> <li class="has-sub-links"> <a class="accordion-toggle" data-dropdown-accordion="drop-nav-entertainment" href="#"></a> <a href="https://www.channel3000.com/entertainment" data-dropdown="drop-nav-entertainment" data-options="is_hover:true; hover_timeout:1000">Entertainment</a> <div id="drop-nav-entertainment" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full"> <ul class="sub-links"> <li><a href="https://www.channel3000.com/entertainment/movies">Movies</a></li> <li><a href="https://www.channel3000.com/entertainment/contests">Contests</a></li> <li><a href="https://www.channel3000.com/entertainment/tv-shows">TV Shows</a></li> </ul> <ul class="list media large-block-grid-2"> <li> <div class="image-wrapper"> <a href="/entertainment/director-james-gray-muses-on-ad-astra/1121796776" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-16x9.jpg" data-src="https://static.lakana.com/mmm-global-us-east-1/photo/2019/06/05/Brad%20Pitt%20Ad%20Astra.JPG_38601528_ver1.0_160_90.jpg" data-srcset="https://static.lakana.com/mmm-global-us-east-1/photo/2019/06/05/Brad%20Pitt%20Ad%20Astra.JPG_38601528_ver1.0_640_360.jpg 640w, https://static.lakana.com/mmm-global-us-east-1/photo/2019/06/05/Brad%20Pitt%20Ad%20Astra.JPG_38601528_ver1.0_320_180.jpg 320w, https://static.lakana.com/mmm-global-us-east-1/photo/2019/06/05/Brad%20Pitt%20Ad%20Astra.JPG_38601528_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Director&#x20;James&#x20;Gray&#x20;muses&#x20;on&#x20;&#x27;Ad&#x20;Astra&#x27;" /> </div> </div> </figure> </a> <small class="copyright">Ad Astra/YouTube via CNN</small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/entertainment/director-james-gray-muses-on-ad-astra/1121796776" > Director James Gray muses on 'Ad Astra' </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/entertainment/anthony-bourdains-possessions-will-be-auctioned-off/1121679620" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-16x9.jpg" data-src="https://static.lakana.com/mmm-global-us-east-1/photo/2018/09/10/Anthony%20Bourdain%202014%20Emmy%20Awards.jpg.jpg_39365685_ver1.0_160_90.jpg" data-srcset="https://static.lakana.com/mmm-global-us-east-1/photo/2018/09/10/Anthony%20Bourdain%202014%20Emmy%20Awards.jpg.jpg_39365685_ver1.0_640_360.jpg 640w, https://static.lakana.com/mmm-global-us-east-1/photo/2018/09/10/Anthony%20Bourdain%202014%20Emmy%20Awards.jpg.jpg_39365685_ver1.0_320_180.jpg 320w, https://static.lakana.com/mmm-global-us-east-1/photo/2018/09/10/Anthony%20Bourdain%202014%20Emmy%20Awards.jpg.jpg_39365685_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Anthony&#x20;Bourdain&#x27;s&#x20;possessions&#x20;will&#x20;be&#x20;auctioned&#x20;off" /> </div> </div> </figure> </a> <small class="copyright">Frazer Harrison/Getty Images</small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/entertainment/anthony-bourdains-possessions-will-be-auctioned-off/1121679620" > Anthony Bourdain's possessions will be auctioned off </a> </h4> </div> </li> </ul> <ul class="list headlines"> <li><a href="/news/opinion/editorials/wineke-american-players-theatre-plays-for-those-who-love-apt/1121642044" >Wineke: American Players Theatre plays for those who love APT</a></li> <li><a href="/entertainment/snl-fires-new-hire-shane-gillis/1121656680" >'SNL' fires new hire Shane Gillis</a></li> <li><a href="/entertainment/dr-who-star-says-he-was-anorexic-while-in-role/1121634445" >Dr. Who star says he was anorexic while in role</a></li> <li><a href="/health/duane-dog-chapman-under-doctors-care-after-medical-incident/1121623301" >Duane 'Dog' Chapman under doctor's care after medical incident</a></li> </ul> </div> </li> <li class="has-sub-links"> <a class="accordion-toggle" data-dropdown-accordion="drop-nav-lifestyle" href="#"></a> <a href="https://www.channel3000.com/lifestyle" data-dropdown="drop-nav-lifestyle" data-options="is_hover:true; hover_timeout:1000">Lifestyle</a> <div id="drop-nav-lifestyle" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full"> <ul class="sub-links"> <li><a href="https://www.channel3000.com/health">Health</a></li> <li><a href="https://www.channel3000.com/lifestyle/food">Food</a></li> <li><a href="https://www.channel3000.com/lifestyle/family">Time for Kids</a></li> <li><a href="https://www.channel3000.com/dosomethinggood">Do Something Good</a></li> <li><a href="https://www.channel3000.com/lifestyle/pets">Pets</a></li> </ul> <ul class="list media large-block-grid-2"> <li> <div class="image-wrapper"> <a href="/lifestyle/the-job-market-is-so-good-new-hires-arent-showing-up-for-work/1121868473" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-16x9.jpg" data-src="https://static.lakana.com/mmm-global-us-east-1/photo/2019/09/17/via%20CNN%20Ghosting%20job%20market_1568705796491.jpg.jpg.jpg_39370077_ver1.0_160_90.jpg" data-srcset="https://static.lakana.com/mmm-global-us-east-1/photo/2019/09/17/via%20CNN%20Ghosting%20job%20market_1568705796491.jpg.jpg.jpg_39370077_ver1.0_640_360.jpg 640w, https://static.lakana.com/mmm-global-us-east-1/photo/2019/09/17/via%20CNN%20Ghosting%20job%20market_1568705796491.jpg.jpg.jpg_39370077_ver1.0_320_180.jpg 320w, https://static.lakana.com/mmm-global-us-east-1/photo/2019/09/17/via%20CNN%20Ghosting%20job%20market_1568705796491.jpg.jpg.jpg_39370077_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="The&#x20;job&#x20;market&#x20;is&#x20;so&#x20;good&#x2c;&#x20;new&#x20;hires&#x20;aren&#x27;t&#x20;showing&#x20;up&#x20;for&#x20;work" /> </div> </div> </figure> </a> <small class="copyright">Copyright 2019 CNN</small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/lifestyle/the-job-market-is-so-good-new-hires-arent-showing-up-for-work/1121868473" > The job market is so good, new hires aren't showing up for work </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/education/new-school-locks-help-elementary-school-students-feel-safe/1121785852" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-16x9.jpg" data-src="https://static.lakana.com/mmm-global-us-east-1/photo/2019/09/16/via%20CNN%20School%20door%20locks%20prevent%20attacks_1568696113401.jpg.jpg.jpg_39367532_ver1.0_160_90.jpg" data-srcset="https://static.lakana.com/mmm-global-us-east-1/photo/2019/09/16/via%20CNN%20School%20door%20locks%20prevent%20attacks_1568696113401.jpg.jpg.jpg_39367532_ver1.0_640_360.jpg 640w, https://static.lakana.com/mmm-global-us-east-1/photo/2019/09/16/via%20CNN%20School%20door%20locks%20prevent%20attacks_1568696113401.jpg.jpg.jpg_39367532_ver1.0_320_180.jpg 320w, https://static.lakana.com/mmm-global-us-east-1/photo/2019/09/16/via%20CNN%20School%20door%20locks%20prevent%20attacks_1568696113401.jpg.jpg.jpg_39367532_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="New&#x20;school&#x20;locks&#x20;help&#x20;elementary&#x20;school&#x20;students&#x20;feel&#x20;safe" /> </div> </div> </figure> </a> <small class="copyright">Copyright 2019 CNN</small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/news/education/new-school-locks-help-elementary-school-students-feel-safe/1121785852" > New school locks help elementary school students feel safe </a> </h4> </div> </li> </ul> <ul class="list headlines"> <li><a href="/lifestyle/worlds-largest-amphibian-is-newlydifferentiated-giant-salamander/1121778397" >World's largest amphibian is newly-differentiated giant salamander</a></li> <li><a href="/lifestyle/study-not-everybody-wants-thoughts-and-prayers/1121757646" >Study: Not everybody wants thoughts and prayers</a></li> <li><a href="/lifestyle/homemade-machine-to-bring-endless-fresh-water-to-the-bahamas/1121752382" >Homemade machine to bring endless fresh water to the Bahamas</a></li> <li><a href="/news/shareable-stories/oregon-man-beats-cancer-twice-then-wins-46m-lottery/1121619937" >Oregon man beats cancer twice, then wins $4.6M lottery</a></li> </ul> </div> </li> <li class="has-sub-links"> <a class="accordion-toggle" data-dropdown-accordion="drop-nav-obits" href="#"></a> <a href="https://www.channel3000.com/obituaries" data-dropdown="drop-nav-obits" data-options="is_hover:true; hover_timeout:1000">Obits</a> <div id="drop-nav-obits" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full"> <ul class="sub-links"> <li><a href=""></a></li> </ul> <ul class="list media large-block-grid-2"> <li> <div class="image-wrapper"> <a href="/obituaries/dorothy-e-lundy/1121932426" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-16x9.jpg" data-src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/09/17/Dorothy%20E.%20Lundy_1568726087366.jpg_39367017_ver1.0_160_90.jpg" data-srcset="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/09/17/Dorothy%20E.%20Lundy_1568726087366.jpg_39367017_ver1.0_640_360.jpg 640w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/09/17/Dorothy%20E.%20Lundy_1568726087366.jpg_39367017_ver1.0_320_180.jpg 320w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/09/17/Dorothy%20E.%20Lundy_1568726087366.jpg_39367017_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Dorothy&#x20;E&#x2e;&#x20;Lundy" /> </div> </div> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/obituaries/dorothy-e-lundy/1121932426" > Dorothy E. Lundy </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/obituaries/kay-e-mandt-larson/1121932002" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-16x9.jpg" data-src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/09/17/Kay%20E.%20_OP_Mandt_CP_%20Larson_1568726087421.jpg_39367018_ver1.0_160_90.jpg" data-srcset="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/09/17/Kay%20E.%20_OP_Mandt_CP_%20Larson_1568726087421.jpg_39367018_ver1.0_640_360.jpg 640w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/09/17/Kay%20E.%20_OP_Mandt_CP_%20Larson_1568726087421.jpg_39367018_ver1.0_320_180.jpg 320w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/09/17/Kay%20E.%20_OP_Mandt_CP_%20Larson_1568726087421.jpg_39367018_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Kay&#x20;E&#x2e;&#x20;&#x28;Mandt&#x29;&#x20;Larson" /> </div> </div> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/obituaries/kay-e-mandt-larson/1121932002" > Kay E. (Mandt) Larson </a> </h4> </div> </li> </ul> <ul class="list headlines"> <li><a href="/obituaries/lawrence-joseph-ryczek/1121729429" >Lawrence Joseph Ryczek</a></li> <li><a href="/obituaries/kathe-johnson/1121728952" >Kathe Johnson</a></li> <li><a href="/obituaries/gary-w-weiss/1121682541" >Gary W. Weiss</a></li> <li><a href="/obituaries/heather-anne-field-sweet/1121681816" >Heather Anne Field Sweet</a></li> </ul> </div> </li> <li><a href="https://www.channel3000.com/station/tvw">TVW</a></li> <li class="has-sub-links"> <a class="accordion-toggle" data-dropdown-accordion="drop-nav-madisonmagazine" href="#"></a> <a href="https://www.channel3000.com/madison-magazine" data-dropdown="drop-nav-madisonmagazine" data-options="is_hover:true; hover_timeout:1000">Madison Magazine</a> <div id="drop-nav-madisonmagazine" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full"> <ul class="sub-links"> <li><a href="https://www.channel3000.com/madison-magazine/dining-drink">Dining and Drink</a></li> <li><a href="https://www.channel3000.com/madison-magazine/best-of-madison">Best of Madison</a></li> <li><a href="https://www.channel3000.com/madison-magazine/home-lifestyle">Home and Lifestyle</a></li> <li><a href="https://www.channel3000.com/madison-magazine/arts-culture">Arts and Culture</a></li> <li><a href="https://www.channel3000.com/madison-magazine/opinion">Columns</a></li> <li><a href="https://www.channel3000.com/madison-magazine/city-life">City Life</a></li> <li><a href="https://www.channel3000.com/madison-magazine/shopping-style">Shopping and Style</a></li> <li><a href="https://www.channel3000.com/madison-magazine/events">Events</a></li> <li><a href="https://www.channel3000.com/madison-magazine/about-us">About Us</a></li> </ul> <ul class="list media large-block-grid-2"> <li> <div class="image-wrapper"> <a href="/madison-magazine/dining-and-drink/the-chocolate-and-cheese-lover-s-guide-to-dining-and-drink-events-in-madison-this-week/1119832612" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-16x9.jpg" data-src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/09/13/GailAmbrosius_1568398281867_39345151_ver1.0_160_90.jpg" data-srcset="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/09/13/GailAmbrosius_1568398281867_39345151_ver1.0_640_360.jpg 640w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/09/13/GailAmbrosius_1568398281867_39345151_ver1.0_320_180.jpg 320w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/09/13/GailAmbrosius_1568398281867_39345151_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="The&#x20;chocolate-and-cheese-lover&#x27;s&#x20;guide&#x20;to&#x20;dining&#x20;and&#x20;drink&#x20;events&#x20;in&#x20;Madison&#x20;this&#x20;week" /> </div> </div> </figure> </a> <small class="copyright">Photo courtesy of Gail Ambrosius Chocolatier</small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/madison-magazine/dining-and-drink/the-chocolate-and-cheese-lover-s-guide-to-dining-and-drink-events-in-madison-this-week/1119832612" > The chocolate-and-cheese-lover's guide to dining and drink events in Madison this week </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/madison-magazine/opinion/the-legendary-day-gertrude-stein-met-roundy/1121579221" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-16x9.jpg" data-src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/09/16/stein%20and%20roundy%20books_1568658490051.jpg_39363237_ver1.0_160_90.jpg" data-srcset="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/09/16/stein%20and%20roundy%20books_1568658490051.jpg_39363237_ver1.0_640_360.jpg 640w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/09/16/stein%20and%20roundy%20books_1568658490051.jpg_39363237_ver1.0_320_180.jpg 320w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/09/16/stein%20and%20roundy%20books_1568658490051.jpg_39363237_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="The&#x20;legendary&#x20;day&#x20;Gertrude&#x20;Stein&#x20;met&#x20;Roundy" /> </div> </div> </figure> </a> <small class="copyright">Images courtesy of John Hopkins University Press and Amazon.com</small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/madison-magazine/opinion/the-legendary-day-gertrude-stein-met-roundy/1121579221" > The legendary day Gertrude Stein met Roundy </a> </h4> </div> </li> </ul> <ul class="list headlines"> <li><a href="/madison-magazine/dining-and-drink/meatless-madison-just-veggiez-takes-popular-meals-and-makes-them-vegan/1121595150" >Meatless Madison: Just Veggiez takes popular meals and makes them vegan</a></li> <li><a href="/madison-magazine/dining-and-drink/true-coffee-roasters-opens-in-monona/1121466149" >True Coffee Roasters opens in Monona</a></li> <li><a href="/madison-magazine/arts-and-culture/apts-jamal-james-endures-broken-knee-hand/1120539173" >APT's Jamal James endures broken knee, hand</a></li> <li><a href="/madison-magazine/dining-and-drink/two-ways-to-create-your-own-bar-cart-at-home/1120518429" >Two ways to create your own bar cart at home</a></li> </ul> </div> </li> </ul> <div class="site-search show-for-large-up"> <a href="#" title="Search" class="button" data-dropdown="drop-search" data-options="is_hover:true; hover_timeout:5000"> <span class="visuallyhidden">Search</span> <i class="fa fa-search"></i> </a> <form id="drop-search" data-dropdown-content aria-autoclose="false" class="f-dropdown content align-right"> <input type="text" placeholder="Site Search..." id="site-search__field"/> <label class="visuallyhidden" for="site-search__field">Site Search</label> <a href="#" class="button" id="site-search__button">Search</a> </form> <script>(function(b,a){window.setTimeout(function(){b("#site-search__button").click(function(d){d.preventDefault();var c=b("#site-search__field").val().trim();if(c!==""){window.location="/search?q="+c}});b("#site-search__field").keydown(function(d){if(d.keyCode===13){d.preventDefault();var c=b("#site-search__field").val().trim();if(c!==""){window.location="/search?q="+c}}})},0)})(jQuery,AUI());</script> </div> </div> </div> </nav> <nav id="site-sub-nav"> <div class="row"> <div class="column"> <ul class="site-links"> <li><a href="https://www.channel3000.com/station">About Us</a></li> <li><a href="https://www.channel3000.com/station/contact-us/164710736">Contact Us</a></li> <li><a href="https://www.channel3000.com/newscast-livestream">Watch Newscasts</a></li> <li><a href="https://www.channel3000.com/news/technology/mobile-apps">Mobile Apps</a></li> <li><a href="https://www.channel3000.com/email-sign-up">Email Newsletters</a></li> <li><a href="https://www.p3da.com/">Phase 3 Digital</a></li> </ul> </div> </div> </nav> <script>(function(a){a("#header").addClass("with-sub-nav")})(jQuery);</script> </header> <!-- end: HEADER --> <div id="main" class="container" data-role="content"> <div class="portlet-boundary portlet-boundary_103_ portlet-static portlet-static-end portlet-borderless " id="p_p_id_103_" > <span id="p_103"></span> <div class="portlet-body"> </div> </div> <div class="amino-site-layout" id="main-content" role="main"> <section class="row-wrapper"> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-1"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-1"> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_tgIO0mbhqqPC_" > <span id="p_56_INSTANCE_tgIO0mbhqqPC"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_189398571_1.2"> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_WgY7HH9VcuEH_" > <span id="p_56_INSTANCE_WgY7HH9VcuEH"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_189411053_1.1"> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_1V393Li9JQoJ_" > <span id="p_56_INSTANCE_1V393Li9JQoJ"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_189411067_1.1"> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_8416_" > <span id="p_56_INSTANCE_8416"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_189411082_1.0"> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-8" id="column-2"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-2"> <div class="portlet-boundary portlet-boundary_101_ portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " id="p_p_id_101_INSTANCE_F1yLbsgSJTaV_" > <span id="p_101_INSTANCE_F1yLbsgSJTaV"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div> <div class="asset-full-content default-asset-publisher no-title"> <div class="asset-content"> <div class="journal-content-article"> <!-- story begins --> <div> <section class="module mod-story "> <header class="mod-header"> <a href="/madison-magazine/opinion/doug-moe" class="category">Doug Moe</a> <h1 class="headline">Poetry in motion along Monroe Street</h1> <h2 class="sub-headline">See city poets' stanzas etched into sidewalks</h2> <div class="meta-share"> <div class="story-meta"> <span class="author-by">By: </span> <ul class="author-list multiple"> <li class="author"> <a href="https://www.channel3000.com/meet-the-team/doug-moe/155197980">Doug Moe</a> <ul class="author-social"> <li><a href="mailto:37376744@wisc.example.org"><i class="fa fa-envelope"></i></a></li> </ul> </li> </ul> <div class="time"> <p class="posted"><strong>Posted:</strong> Dec 03, 2018 08:35 AM CST</p> <p class="updated"><strong>Updated:</strong> Dec 04, 2018 08:45 AM CST</p> </div> </div> <ul class="social-share"> <li><span class='st_facebook_large' displayText='Facebook'></span></li> <li><span class='st_twitter_large' displayText='Tweet'></span></li> <li><span class='st_instagram_large' displayText='Instagram'></span></li> <li><span class='st_sharethis_large' displayText='ShareThis'></span></li> <li><span class='st_email_large' displayText='Email'></span></li> </ul> </div> </header> <div class="mod-content livestream-player-align"> <!-- Geocode starts --> <div> <section class="module mod-media mod-carousel mod-gallery single controls-middle no-sidebar"> <header class="mod-header"> <h3>GALLERY: Monroe Street's sidewalk poetry</h3> </header> <div class="mod-content"> <div class="media-container"> <div id="carousel-gallery-01" class="owl-carousel prerender delay-bg-load" > <div class="item"> <figure class="image-wrapper"> <div class="responsive-wrapper "> <div class="responsive"> <div class="position-align"> <img class="center" src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_tuschen_1543872465473_23048575_ver1.0_160_90.jpeg" srcset="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_tuschen_1543872465473_23048575_ver1.0_1280_720.jpeg 1280w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_tuschen_1543872465473_23048575_ver1.0_640_360.jpeg 640w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_tuschen_1543872465473_23048575_ver1.0_320_180.jpeg 320w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_tuschen_1543872465473_23048575_ver1.0_160_90.jpeg 160w" sizes="160px" alt="poem_tuschen_1543872465473&#x2e;jpeg" /> </div> </div> </div> <small class="copyright">Joel Patenaude</small> </figure> </div> <div class="item"> <figure class="image-wrapper"> <div class="responsive-wrapper "> <div class="responsive"> <div class="position-align"> <img class="center delay-lazyOwl" src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-16x9.jpg" data-src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_jordan_romancandle_1543874381065_23048584_ver1.0_160_90.jpg" data-srcset="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_jordan_romancandle_1543874381065_23048584_ver1.0_1280_720.jpg 1280w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_jordan_romancandle_1543874381065_23048584_ver1.0_640_360.jpg 640w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_jordan_romancandle_1543874381065_23048584_ver1.0_320_180.jpg 320w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_jordan_romancandle_1543874381065_23048584_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="poem_jordan_romancandle" /> </div> </div> </div> <small class="copyright">Photo by Joel Patenaude</small> </figure> </div> <div class="item"> <figure class="image-wrapper"> <div class="responsive-wrapper "> <div class="responsive"> <div class="position-align"> <img class="center delay-lazyOwl" src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-16x9.jpg" data-src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poemforjorden_tuschen_1543874460366_23048585_ver1.0_160_90.jpg" data-srcset="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poemforjorden_tuschen_1543874460366_23048585_ver1.0_1280_720.jpg 1280w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poemforjorden_tuschen_1543874460366_23048585_ver1.0_640_360.jpg 640w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poemforjorden_tuschen_1543874460366_23048585_ver1.0_320_180.jpg 320w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poemforjorden_tuschen_1543874460366_23048585_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="poemforjorden_tuschen" /> </div> </div> </div> <small class="copyright">Photo by Joel Patenaude</small> </figure> </div> <div class="item"> <figure class="image-wrapper"> <div class="responsive-wrapper "> <div class="responsive"> <div class="position-align"> <img class="center delay-lazyOwl" src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-16x9.jpg" data-src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_littledance_street_1543874492963_23048586_ver1.0_160_90.jpg" data-srcset="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_littledance_street_1543874492963_23048586_ver1.0_1280_720.jpg 1280w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_littledance_street_1543874492963_23048586_ver1.0_640_360.jpg 640w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_littledance_street_1543874492963_23048586_ver1.0_320_180.jpg 320w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_littledance_street_1543874492963_23048586_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="poem_littledance_street" /> </div> </div> </div> <small class="copyright">Photo by Joel Patenaude</small> </figure> </div> <div class="item"> <figure class="image-wrapper"> <div class="responsive-wrapper "> <div class="responsive"> <div class="position-align"> <img class="center delay-lazyOwl" src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-16x9.jpg" data-src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_littledance_busse_1543874534429_23048587_ver1.0_160_90.jpg" data-srcset="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_littledance_busse_1543874534429_23048587_ver1.0_1280_720.jpg 1280w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_littledance_busse_1543874534429_23048587_ver1.0_640_360.jpg 640w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_littledance_busse_1543874534429_23048587_ver1.0_320_180.jpg 320w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_littledance_busse_1543874534429_23048587_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="poem_littledance_busse" /> </div> </div> </div> <small class="copyright">Photo by Joel Patenaude</small> </figure> </div> <div class="item"> <figure class="image-wrapper"> <div class="responsive-wrapper "> <div class="responsive"> <div class="position-align"> <img class="center delay-lazyOwl" src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-16x9.jpg" data-src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_summertodolist_busse_1543874577357_23048588_ver1.0_160_90.jpg" data-srcset="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_summertodolist_busse_1543874577357_23048588_ver1.0_1280_720.jpg 1280w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_summertodolist_busse_1543874577357_23048588_ver1.0_640_360.jpg 640w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_summertodolist_busse_1543874577357_23048588_ver1.0_320_180.jpg 320w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_summertodolist_busse_1543874577357_23048588_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="poem_summertodolist_busse" /> </div> </div> </div> <small class="copyright">Photo by Joel Patenaude</small> </figure> </div> <div class="item"> <figure class="image-wrapper"> <div class="responsive-wrapper "> <div class="responsive"> <div class="position-align"> <img class="center delay-lazyOwl" src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-16x9.jpg" data-src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_900yearsago_omireles_1543874607238_23048589_ver1.0_160_90.jpg" data-srcset="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_900yearsago_omireles_1543874607238_23048589_ver1.0_1280_720.jpg 1280w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_900yearsago_omireles_1543874607238_23048589_ver1.0_640_360.jpg 640w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_900yearsago_omireles_1543874607238_23048589_ver1.0_320_180.jpg 320w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_900yearsago_omireles_1543874607238_23048589_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="poem_900yearsago_omireles" /> </div> </div> </div> <small class="copyright">Photo by Joel Patenaude</small> </figure> </div> <div class="item"> <figure class="image-wrapper"> <div class="responsive-wrapper "> <div class="responsive"> <div class="position-align"> <img class="center delay-lazyOwl" src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-16x9.jpg" data-src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_collectivo_spanish_fabu_1543874640888_23048590_ver1.0_160_90.jpg" data-srcset="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_collectivo_spanish_fabu_1543874640888_23048590_ver1.0_1280_720.jpg 1280w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_collectivo_spanish_fabu_1543874640888_23048590_ver1.0_640_360.jpg 640w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_collectivo_spanish_fabu_1543874640888_23048590_ver1.0_320_180.jpg 320w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_collectivo_spanish_fabu_1543874640888_23048590_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="poem_collectivo_spanish_fabu" /> </div> </div> </div> <small class="copyright">Photo by Joel Patenaude</small> </figure> </div> <div class="item"> <figure class="image-wrapper"> <div class="responsive-wrapper "> <div class="responsive"> <div class="position-align"> <img class="center delay-lazyOwl" src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-16x9.jpg" data-src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/streetpoem_lighninggirl_fabu_1543874756100_23048591_ver1.0_160_90.jpg" data-srcset="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/streetpoem_lighninggirl_fabu_1543874756100_23048591_ver1.0_1280_720.jpg 1280w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/streetpoem_lighninggirl_fabu_1543874756100_23048591_ver1.0_640_360.jpg 640w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/streetpoem_lighninggirl_fabu_1543874756100_23048591_ver1.0_320_180.jpg 320w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/streetpoem_lighninggirl_fabu_1543874756100_23048591_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="streetpoem_lighninggirl_fabu" /> </div> </div> </div> <small class="copyright">Photo by Joel Patenaude</small> </figure> </div> <div class="item"> <figure class="image-wrapper"> <div class="responsive-wrapper "> <div class="responsive"> <div class="position-align"> <img class="center delay-lazyOwl" src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-16x9.jpg" data-src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_monroelibrary_fabu_1543874809488_23048592_ver1.0_160_90.jpg" data-srcset="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_monroelibrary_fabu_1543874809488_23048592_ver1.0_1280_720.jpg 1280w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_monroelibrary_fabu_1543874809488_23048592_ver1.0_640_360.jpg 640w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_monroelibrary_fabu_1543874809488_23048592_ver1.0_320_180.jpg 320w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_monroelibrary_fabu_1543874809488_23048592_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="poem_monroelibrary_fabu" /> </div> </div> </div> <small class="copyright">Photo by Joel Patenaude</small> </figure> </div> </div> <div id="carousel-gallery-01-thumbnails" class="owl-carousel carousel-thumbs prerender delay-bg-load" > <div class="item"> <div class="image-wrapper"> <figure class="responsive-wrapper image r1x1"> <div class="responsive"> <div class="position-align"> <img class="center delay-lazyOwl" src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-1x1.jpg" data-src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_tuschen_1543872465473_23048575_ver1.0_160_90.jpeg" data-srcset="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_tuschen_1543872465473_23048575_ver1.0_640_360.jpeg 640w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_tuschen_1543872465473_23048575_ver1.0_320_180.jpeg 320w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_tuschen_1543872465473_23048575_ver1.0_160_90.jpeg 160w" data-sizes="160px" alt="poem_tuschen_1543872465473&#x2e;jpeg" /> </div> </div> </figure> </div> </div> <div class="item"> <div class="image-wrapper"> <figure class="responsive-wrapper image r1x1"> <div class="responsive"> <div class="position-align"> <img class="center delay-lazyOwl" src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-1x1.jpg" data-src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_jordan_romancandle_1543874381065_23048584_ver1.0_160_90.jpg" data-srcset="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_jordan_romancandle_1543874381065_23048584_ver1.0_640_360.jpg 640w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_jordan_romancandle_1543874381065_23048584_ver1.0_320_180.jpg 320w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_jordan_romancandle_1543874381065_23048584_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="poem_jordan_romancandle" /> </div> </div> </figure> </div> </div> <div class="item"> <div class="image-wrapper"> <figure class="responsive-wrapper image r1x1"> <div class="responsive"> <div class="position-align"> <img class="center delay-lazyOwl" src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-1x1.jpg" data-src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poemforjorden_tuschen_1543874460366_23048585_ver1.0_160_90.jpg" data-srcset="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poemforjorden_tuschen_1543874460366_23048585_ver1.0_640_360.jpg 640w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poemforjorden_tuschen_1543874460366_23048585_ver1.0_320_180.jpg 320w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poemforjorden_tuschen_1543874460366_23048585_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="poemforjorden_tuschen" /> </div> </div> </figure> </div> </div> <div class="item"> <div class="image-wrapper"> <figure class="responsive-wrapper image r1x1"> <div class="responsive"> <div class="position-align"> <img class="center delay-lazyOwl" src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-1x1.jpg" data-src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_littledance_street_1543874492963_23048586_ver1.0_160_90.jpg" data-srcset="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_littledance_street_1543874492963_23048586_ver1.0_640_360.jpg 640w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_littledance_street_1543874492963_23048586_ver1.0_320_180.jpg 320w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_littledance_street_1543874492963_23048586_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="poem_littledance_street" /> </div> </div> </figure> </div> </div> <div class="item"> <div class="image-wrapper"> <figure class="responsive-wrapper image r1x1"> <div class="responsive"> <div class="position-align"> <img class="center delay-lazyOwl" src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-1x1.jpg" data-src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_littledance_busse_1543874534429_23048587_ver1.0_160_90.jpg" data-srcset="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_littledance_busse_1543874534429_23048587_ver1.0_640_360.jpg 640w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_littledance_busse_1543874534429_23048587_ver1.0_320_180.jpg 320w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_littledance_busse_1543874534429_23048587_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="poem_littledance_busse" /> </div> </div> </figure> </div> </div> <div class="item"> <div class="image-wrapper"> <figure class="responsive-wrapper image r1x1"> <div class="responsive"> <div class="position-align"> <img class="center delay-lazyOwl" src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-1x1.jpg" data-src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_summertodolist_busse_1543874577357_23048588_ver1.0_160_90.jpg" data-srcset="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_summertodolist_busse_1543874577357_23048588_ver1.0_640_360.jpg 640w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_summertodolist_busse_1543874577357_23048588_ver1.0_320_180.jpg 320w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_summertodolist_busse_1543874577357_23048588_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="poem_summertodolist_busse" /> </div> </div> </figure> </div> </div> <div class="item"> <div class="image-wrapper"> <figure class="responsive-wrapper image r1x1"> <div class="responsive"> <div class="position-align"> <img class="center delay-lazyOwl" src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-1x1.jpg" data-src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_900yearsago_omireles_1543874607238_23048589_ver1.0_160_90.jpg" data-srcset="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_900yearsago_omireles_1543874607238_23048589_ver1.0_640_360.jpg 640w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_900yearsago_omireles_1543874607238_23048589_ver1.0_320_180.jpg 320w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_900yearsago_omireles_1543874607238_23048589_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="poem_900yearsago_omireles" /> </div> </div> </figure> </div> </div> <div class="item"> <div class="image-wrapper"> <figure class="responsive-wrapper image r1x1"> <div class="responsive"> <div class="position-align"> <img class="center delay-lazyOwl" src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-1x1.jpg" data-src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_collectivo_spanish_fabu_1543874640888_23048590_ver1.0_160_90.jpg" data-srcset="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_collectivo_spanish_fabu_1543874640888_23048590_ver1.0_640_360.jpg 640w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_collectivo_spanish_fabu_1543874640888_23048590_ver1.0_320_180.jpg 320w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_collectivo_spanish_fabu_1543874640888_23048590_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="poem_collectivo_spanish_fabu" /> </div> </div> </figure> </div> </div> <div class="item"> <div class="image-wrapper"> <figure class="responsive-wrapper image r1x1"> <div class="responsive"> <div class="position-align"> <img class="center delay-lazyOwl" src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-1x1.jpg" data-src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/streetpoem_lighninggirl_fabu_1543874756100_23048591_ver1.0_160_90.jpg" data-srcset="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/streetpoem_lighninggirl_fabu_1543874756100_23048591_ver1.0_640_360.jpg 640w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/streetpoem_lighninggirl_fabu_1543874756100_23048591_ver1.0_320_180.jpg 320w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/streetpoem_lighninggirl_fabu_1543874756100_23048591_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="streetpoem_lighninggirl_fabu" /> </div> </div> </figure> </div> </div> <div class="item"> <div class="image-wrapper"> <figure class="responsive-wrapper image r1x1"> <div class="responsive"> <div class="position-align"> <img class="center delay-lazyOwl" src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-1x1.jpg" data-src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_monroelibrary_fabu_1543874809488_23048592_ver1.0_160_90.jpg" data-srcset="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_monroelibrary_fabu_1543874809488_23048592_ver1.0_640_360.jpg 640w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_monroelibrary_fabu_1543874809488_23048592_ver1.0_320_180.jpg 320w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/12/03/poem_monroelibrary_fabu_1543874809488_23048592_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="poem_monroelibrary_fabu" /> </div> </div> </figure> </div> </div> </div> <figcaption><p>All six Madison poet laureates are represented in a Madison Arts Commission project that has embedded 12 poems, two from each poet, in the sidewalks along Monroe Street.</p></figcaption> </div> <div class="media-sidebar"> </div> <!-- interstitial ad containers --> <div id="gallery-interstitial-overlay" class="gallery-interstitial-overlay"></div> <div id="gallery-interstitial-lock-overlay" class="gallery-interstitial-lock-overlay"></div> <div id="gallery-interstitial-wrap" class="gallery-interstitial-wrap"> <a class="close-ad" id="close-gallery-interstitial"> <i class="fa fa-close"></i> </a> </div> </div> </section> </div> <script type="text/javascript">(function(b,a){var c=function(){var n=b("#carousel-gallery-01");var t=b("#carousel-gallery-01-thumbnails");var B="/madison-magazine/opinion/doug-moe/poetry-in-motion-along-monroe-street/900630499";var i=[{name:"dimension8",value:"gallery-virtual"},{name:"dimension4",value:"gallery"}];var C={};C={baseAdUnitPath:"wisc",contentId:"",isCompanion:false,isOOP:false,networkID:"21745780820",disableRefreshOnResize:false,siteKey:"",size:[[300,250],[300,50]],lazyLoadDisabled:false,moduleRefreshable:false,pos:"gallery",wxTargeting:{skycond:"",temp:"",svwx:false,sclose:false,precip:"0"}};var G=true;var I=true;var x=true;n.owlCarousel({singleItem:true,navigation:true,autoHeight:true,afterAction:K,pagination:false,beforeMove:function(L){return false}});t.owlCarousel({items:8,itemsDesktop:[1200,8],itemsDesktopSmall:[1024,6],itemsTablet:[640,4],itemsMobile:[480,4],pagination:false,responsiveRefreshRate:100,afterInit:function(L){L.find(".owl-item").eq(0).addClass("active")}});var h=b("#gallery-interstitial-overlay"),J=b("#gallery-interstitial-wrap"),o=b("#gallery-interstitial-lock-overlay"),d=b("#close-gallery-interstitial"),k=b("#carousel-gallery-01"),f=b("#carousel-gallery-01").height(),E=b(".owl-next"),D=b(".owl-prev"),v=f;function K(N){var O=this.currentItem,M=n.find(".owl-item").eq(O),L=M.find(".delay-lazyOwl");if(L.length){M.addClass("loading")}t.find(".owl-item").removeClass("active").eq(O).addClass("active");if(t.data("owlCarousel")!==undefined){H(O)}}var y=0,p=4?4:null,s=0,g=6?6:6,w=false,m=false;function A(){var N=EP.Utils.AdUtils.moduleRefreshableAds?EP.Utils.AdUtils.moduleRefreshableAds.slots:[];if(N.length>0){var L=function(){amznads.setTargetingForGPTAsync("amznslots");EP.Utils.AdUtils.refreshSlotWithAdArray(N);console.log("Gallery is Refreshing Module refreshable ads with amznslots")};try{amznads.getAdsCallback("3086",L);googletag.pubads().clearTargeting("amznslots")}catch(M){}}y=0}function r(){w=true;s=0;EP.Utils.AdUtils.createIncrementingContent(C,J,"append");o.removeClass("lock-shown");h.addClass("interstitial-shown");J.addClass("interstitial-shown")}function e(){w=false;J.find(".ep-ad-slot").remove();h.removeClass("interstitial-shown");J.removeClass("interstitial-shown")}function z(){o.addClass("lock-shown")}function u(){return y===p}function F(){return s===g}function l(){if(w){e()}var L=g-s;if(L===2){z()}if(F()){r()}s++}function q(){y++;if(u()){A()}}function j(){if(!w){EPCOREVirtualPageview(B,i)}if(x){if(I){l()}if(G){q()}}}b(document).on("click","#gallery-interstitial-lock-overlay",function(){r()});b(document).on("click","#close-gallery-interstitial",function(){e()});t.on("click",".owl-item",function(M){M.preventDefault();var L=b(this).data("owlItem");n.trigger("owl.goTo",L)});n.on("owl.slideChanged",function(L){j()});function H(O){var L=t.data("owlCarousel").owl.visibleItems;var M=O;var P=false;for(var N in L){if(M===L[N]){P=true}}if(P===false){if(M>L[L.length-1]){t.trigger("owl.goTo",M-L.length+2)}else{if(M-1===-1){M=0}t.trigger("owl.goTo",M)}}else{if(M===L[L.length-1]){t.trigger("owl.goTo",L[1])}else{if(M===L[0]){t.trigger("owl.goTo",M-1)}}}}};b.fn.owlCarousel?window.setTimeout(c,0):a.use("owl",c)})(jQuery,AUI());</script> <div id="drop-geocode" data-dropdown-content="" class="f-dropdown content medium" aria-hidden="true" tabindex="-1"> <div class="responsive-wrapper r4x3 no-controls"> <iframe src="https://www.google.com/maps/embed/v1/place?key=AIzaSyCqQrDUPuDj3ncgkZUe1y7KTtvUN63MWAc&q=," width="400" height="300" frameborder="0" style="border:0" allowfullscreen=""></iframe> </div> </div> <!-- Geocode ends --> <!-- related story headlines starts --> <!-- related story headlines ends --> <!-- related story headlines starts --> <!-- begin: RELATED STORIES FLOAT RIGHT--> <aside class="mod-inline headlines right"> <h4>More Moe</h4> <ul class="list media"> <li> <div class="image-wrapper"> <a href="/madison-magazine/opinion/-madison-in-the-sixties-the-book-stu-levitan-knew-hed-write/869339549" > <figure class="crop-photo image" style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/11/16/madison%20in%20the%20sixties%20book%20cover_1542392135109.jpg_19400924_ver1.0_640_360.jpg');"> <img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-16x9.jpg" alt="'Madison in the Sixties': The book..."> <small class="copyright"></small> </figure> </a> </div> <div class="headline-wrapper"> <h4><a href="/madison-magazine/opinion/-madison-in-the-sixties-the-book-stu-levitan-knew-hed-write/869339549" >'Madison in the Sixties': The book Stu Levitan knew he'd write</a></h4> </div> </li> <li> <div class="image-wrapper"> <a href="/madison-magazine/opinion/a-bond-strengthened-between-soldier-and-son/853921280" > <figure class="crop-photo image" style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/11/09/Lt%20Daniel%20Kamps_1541798003907.jpg_17823300_ver1.0_640_360.jpg');"> <img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-16x9.jpg" alt="A bond strengthened between soldier and"> <small class="copyright"></small> </figure> </a> </div> <div class="headline-wrapper"> <h4><a href="/madison-magazine/opinion/a-bond-strengthened-between-soldier-and-son/853921280" >A bond strengthened between soldier and son</a></h4> </div> </li> <li> <div class="image-wrapper"> <a href="/madison-magazine/opinion/at-87-bill-stokes-is-a-first-time-novelist/840414717" > <figure class="crop-photo image" style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/11/02/bill%20stokes%20and%20book_1541195033728.jpg_16651040_ver1.0_640_360.jpg');"> <img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-16x9.jpg" alt="Bill Stokes is a first-time novelist"> <small class="copyright">Book cover photo courtesy of HenschelHAUS Publishing, author photo by Phyllis Holler</small> </figure> </a> </div> <div class="headline-wrapper"> <h4><a href="/madison-magazine/opinion/at-87-bill-stokes-is-a-first-time-novelist/840414717" >At 87, Bill Stokes is a first-time novelist</a></h4> </div> </li> <li> <div class="image-wrapper"> <a href="/madison-magazine/opinion/a-quiet-court-not-on-shirley-abrahamsons-watch/824722663" > <figure class="crop-photo image" style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/10/25/shirley%20abrahamson%20mug_1540501757698.jpg_15154843_ver1.0_640_360.jpg');"> <img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-16x9.jpg" alt="A quiet court? Not on Shirley..."> <small class="copyright">Photo courtesy of the Wisconsin Court System</small> </figure> </a> </div> <div class="headline-wrapper"> <h4><a href="/madison-magazine/opinion/a-quiet-court-not-on-shirley-abrahamsons-watch/824722663" >A quiet court? Not on Shirley Abrahamson's watch</a></h4> </div> </li> </ul> </aside> <!-- end: RELATED STORIES FLOAT RIGHT--> <!-- related story headlines ends --> <!-- story body starts --> <p>Madison&rsquo;s first poet laureate, John Tuschen, was a bit of a contrarian, so in his spirit, allow me a suggestion. Now that Monroe Street has finally &mdash; finally! &mdash; reopened to two-way car traffic, try walking it.</p><p>The sidewalks will speak to you.</p><p>In fact, you will find Tuschen there, even though my old friend died in 2005. He really died. I feel compelled to say &ldquo;really&rdquo; because Tuschen once walked into a used bookstore in Madison and was stunned to see one of his books of poetry for sale for $250.</p><p>&ldquo;Why so much?&rdquo; he asked.</p><p>The reply from behind the counter: &ldquo;The author was a local poet who died.&rdquo;</p><p>Before he died (for real), Tuschen passed the city&rsquo;s poet laureate title to Andrea Musher. Subsequently the poets Fabu, Sarah Sadie Busse, Wendy Vardaman and Oscar Mireles (the current laureate) have filled that role.</p><p>All six are represented in a Madison Arts Commission project that has embedded 12 poems, two from each poet, in the sidewalks along Monroe Street. <a href="https://www.channel3000.com/news/poetry-on-the-sidewalk-monroe-s-new-art-installation-surprises/795937410" target="_blank">Channel 3 reported on the project in September.</a>&nbsp;An official dedication of the embedded poems is tentatively planned for April.</p><p>I laughed when Madison arts program administrator Karin Wolf told me last week it wasn&rsquo;t necessarily easy to find two poems of Tuschen&rsquo;s that would make suitable reading for &ldquo;little kids walking to class&rdquo; along Monroe Street, but the ones chosen, &ldquo;Poem for Jordan&rdquo; and an excerpt from &ldquo;Paris Morning&rdquo; work just fine.</p><p>The &ldquo;Jordan&rdquo; of the poem&rsquo;s title is Tuschen&rsquo;s son, Jordan Caylor. Anyone interested in experiencing an earthier Tuschen poem can check out the terrific short film Jordan made from his dad reading &ldquo;<a href="https://vimeo.com/39722318" target="_blank">Uncle Harry&rsquo;s Tombstone</a>.&rdquo;&nbsp;</p><p>From the Monroe Street sidewalk, here is Tuschen&rsquo;s &ldquo;Poem for Jordan&rdquo;:</p><p><em>Best friend, </em></p><p><em>cosmic baby, </em></p><p><em>your river name </em></p><p><em>is my passageway </em></p><p><em>to joy </em></p><p><em>and nearly </em></p><p><em>freedom.&nbsp;</em></p><p>The Monroe Street poems are the second iteration of sidewalk poetry in Madison. In 2011, poems by Tuschen, Musher, Fabu and Broom Street Theater impresario Joel Gersmann were embedded in the Williamson Street sidewalks during construction. The Madison works were inspired by a <a href="https://bit.ly/2nUtMWR" target="_blank">similar public art project in St. Paul</a>.&nbsp;</p><p>Owing to our friendship, I am familiar with Tuschen&rsquo;s poetry. We often met at Nick&rsquo;s Restaurant for a beer when he had a new edition of his State Street Poetry Sheet to hand out, which he did to passersby on the Capitol Square.</p><p>But I&rsquo;ve enjoyed getting to read work by the other poets, too. I haven&rsquo;t seen them all on the sidewalk &mdash; and one of the 12 won&rsquo;t be done until spring &mdash; but I&rsquo;ve read them on the page.</p><p>I liked them all, but given the Monroe Street construction link I was grabbed by Wendy Vardaman&rsquo;s &ldquo;neighborhood repair&rdquo;:</p><p><em>failure risks include settlement, </em></p><p><em>root damage, insufficient slab thickness, </em></p><p><em>inadequate expansion gaps, lack </em></p><p><em>of drainage, cycles of freeze </em></p><p><em>&amp; thaw, heavy loads, ask me </em></p><p><em>to map the patched cracks </em></p><p><em>in my concrete. tell me about yours.</em></p><p>I love that the two sidewalk poems by current city poet laureate Mireles deal directly with Monroe Street. (Somehow I have missed meeting Mireles, even though I see from <a href="https://bit.ly/2Qw0nEI" target="_blank">his website bio</a> that he has been executive director of the Omega School, providing GED preparation,&nbsp;in Dane County for more than two decades.)&nbsp;</p><p>Here are Mireles&rsquo;s Monroe Street sidewalk poems:</p><p>&ldquo;Monroe Street 900 years ago&rdquo;:&nbsp;</p><p><em>walking towards the direction </em></p><p><em>of Lake Wingra, </em></p><p><em>it was a sea of reeds and wild rice </em></p><p><em>one had to bypass several effigy mounds </em></p><p><em>that not only celebrated death, but life </em></p><p><em>a reminder that history never gets lost </em></p><p><em>as often as it seems </em></p><p><em>we try to bury it with progress</em>.&nbsp;</p><p>And &ldquo;Monroe Street History&rdquo;:</p><p><em>Kenn Kopp&rsquo;s grocery store </em></p><p><em>Dardanelles Restaurant </em></p><p><em>Edgefest </em></p><p><em>Monroe Street Fire Station </em></p><p><em>Dudgeon Elementary School </em></p><p><em>Mallatt&rsquo;s Pharmacy </em></p><p><em>The past &hellip; sometimes &hellip; </em></p><p><em>no other words are needed.</em></p><p>Count me as a new fan. See you on the Monroe Street sidewalks.</p><p><em>Doug Moe is a Madison writer. Read his monthly column, Person of Interest, in Madison Magazine. &nbsp;</em> &nbsp; &nbsp; &nbsp;</p> <!-- story body ends --> <div class="pagination-centered"> <ul class="pagination"> </ul> </div> </div> <footer class="mod-footer"> <div class="footer-text"> <p class="copyright">Copyright 2018 by Madison Magazine. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p> </div> <ul class="social-share"> <li><span class='st_facebook_large' displayText='Facebook'></span></li> <li><span class='st_twitter_large' displayText='Tweet'></span></li> <li><span class='st_instagram_large' displayText='Instagram'></span></li> <li><span class='st_sharethis_large' displayText='ShareThis'></span></li> <li><span class='st_email_large' displayText='Email'></span></li> </ul> </footer> </section> </div> <!-- story ends --> <script>$(function(){var a=$(".pagination-centered > .pagination > li > a");a.click(function(n){n.preventDefault();var u=$(this);var o=$(".tabs-content > .content.active");var v=u.attr("href").substring(1);var k=$("#"+v);var w=$(".pagination-centered > .pagination > .current");var t=u.parent();var h=t.attr("class");var l=Number("1");if(h&&h.indexOf("unavailable")>=0){}else{if(h&&h.indexOf("arrow")>=0){var s=Number(w.find("a:first").html());var e=u.find("i").attr("class").indexOf("left")>=0?true:false;if(e){if(s>1){var j=s-1;v="page_"+j;var c=$("#"+v);if(l>6){var f=j;var q=j+1;var p=j+2;var m=j+3;var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(g&&s<=g){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-5){b.eq(5).attr("style","display: block")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==2){t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}if(s==l){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}else{if(s<l){var j=s+1;v="page_"+j;var c=$("#"+v);if(l>6){var f=s-2;var q=s-1;var p=s;var m=j;var b=t.parent().find("li > a");if(s>=4&&s<=l-3){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-3){b.eq(5).attr("style","display: none")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==(l-1)){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}if(s==1){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}else{o.attr("class","content");w.attr("class","");k.attr("class","content active");t.attr("class","current");var r=Number(u.html());var i=t.parent().find("li[class='arrow unavailable']");if(r==1){if(i){i.attr("class","arrow")}t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}else{if(r>=l-1){if(i){i.attr("class","arrow")}var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(l>6&&g<=l-6){var f=l-5;var q=l-4;var p=l-3;var m=l-2;b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);b.eq(5).attr("style","display: none")}if(r==l){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}}else{if(i){i.attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}}})});</script> <script>$(document).ready(function(){var j=7,h=$(".mod-story .mod-content p:not(.media-container p)"),b=h.length,f=75,c=0,d={baseAdUnitPath:"wisc",contentId:"",isCompanion:false,isOOP:false,networkID:"21745780820",disableRefreshOnResize:false,siteKey:"",size:[[300,250]],lazyLoadDisabled:true,moduleRefreshable:false,pos:"mr4",wxTargeting:{skycond:"",temp:"",svwx:false,sclose:false,precip:"0"}};if(b>j&&j!==0||j%1!==0){for(var e=0;e<b;e++){var g=$(h[e]).text().length;if(g>f){c++}if(c===j){var a="story-body-ad-"+e+"-"+Date.now()*e+1;$("<!-- "+a+" -->\n<section class='mod-ad mod-wrapper story-body-ad' id='"+a+"'></section>").insertAfter(h[e]);EP.Utils.AdUtils.createIncrementingContent(d,$("#"+a),"append");c=0}}}});</script> </div> <br /> </div> <div class="asset-metadata"> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_ukvRibo5aEim_" > <span id="p_56_INSTANCE_ukvRibo5aEim"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_MOD_OUTBRAIN_RECOMMEND_LINKS_1.0"> <div id="outbrain-placeholder"></div><script type="text/javascript">(function(b){var a=window.location.href;if(EP.Util.isMobile()){b("#outbrain-placeholder").replaceWith('<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="MB_1" data-ob-template="Channel3000" ></div>');b(".OUTBRAIN").attr("data-src",a)}else{b("#outbrain-placeholder").replaceWith('<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="Channel3000" ></div><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2" data-ob-template="Channel3000" ></div>');b(".OUTBRAIN ").attr("data-src",a)}})(jQuery);</script><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_zMz5TFUp0ejU_" > <span id="p_56_INSTANCE_zMz5TFUp0ejU"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_605965241_1.0"> <!-- begin: PREVIOUS AND NEXT --> <div> <section class="module mod-prev-next "> <div class="mod-content"> <a href="/madison-magazine/opinion/the-legendary-day-gertrude-stein-met-roundy/1121579221" class="prev"> <i class="fa fa-angle-left"></i> <div class="image-wrapper"> <figure class="crop-photo image " style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/09/16/stein%20and%20roundy%20books_1568658490051.jpg_39363237_ver1.0_640_360.jpg');"><img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-16x9.jpg" alt="The legendary day Gertrude Stein met Roundy"></figure> <small class="copyright">Images courtesy of John Hopkins University Press and Amazon.com</small> </div> <h5>Previous Story</h5> <p class="headline crop-ellipsis" style="word-wrap: break-word;">The legendary day Gertrude Stein met Roundy</p> </a> <a href="/madison-magazine/opinion/ken-burns-taps-bill-malone-for-new-country-music-doc/1118825874" class="next"> <div class="image-wrapper"> <figure class="crop-photo image " style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2017/05/09/Bill-Malone_1494350942634_6702348_ver1.0_640_360.jpg');"><img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-16x9.jpg" alt="Ken Burns taps Bill Malone for new country music doc"></figure> <small class="copyright">Sharon Vanorny</small> </div> <h5>Next Story</h5> <p class="headline crop-ellipsis" style="word-wrap: break-word;">Ken Burns taps Bill Malone for new country music doc</p> <i class="fa fa-angle-right"></i> </a> </div> </section> </div> <!-- end: PREVIOUS AND NEXT --> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_cTfKF6SBToPS_" > <span id="p_56_INSTANCE_cTfKF6SBToPS"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_MOD_TEADS_AD_1.0"> <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/43899/tag"></script> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_ZTGFvLlZ93NF_" > <span id="p_56_INSTANCE_ZTGFvLlZ93NF"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_168785818_1.0"> <!--get page comments flag from storyBean --> <div class="mod-fb-comments mod-wrapper"> <div class="fb-comments" data-href="https://www.channel3000.com/madison-magazine/opinion/doug-moe/poetry-in-motion-along-monroe-street/900630499" data-numposts="5" data-width="100%" data-colorscheme="light"></div> </div> <div id="fb-root"></div> <script>(function(e,a,f){var c,b=e.getElementsByTagName(a)[0];if(e.getElementById(f)){return}c=e.createElement(a);c.id=f;c.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";b.parentNode.insertBefore(c,b)}(document,"script","facebook-jssdk"));</script> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-column column large-4" id="column-3"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-3"> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_L5y6mheyRdMl_" > <span id="p_56_INSTANCE_L5y6mheyRdMl"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_192220323_1.1"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr_combo1-182818" class="ep-ad-slot mod-body mr_combo1" data-ad-json='{"baseAdUnitPath":"wisc","contentId":"","isCompanion":true,"isOOP":false,"networkID":"21745780820","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250], [300, 600]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"mr_combo1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr_combo1-182818")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_uK2U6pJRUUP3_" > <span id="p_56_INSTANCE_uK2U6pJRUUP3"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_MOD-MADMAG_SUBSCRIPTION_CTA_NARROW_V1_1.1"> <!-- Madison Magazine Subscription Block for Narrow Columns --> <article class="madison-magazine-subscription-block-narrow columns small-12 call-to-action-block magazine-subscribe" style="margin-top: 10px; margin-bottom: 25px; padding: 20px 40px 32px; background-color: #338FD7; line-height: 1.4; text-align: left;"><div class="row"><div class="columns small-12 madison-magazine-subscription-block-image-container-narrow" style="text-align: center;"><a href="https://store.madisonmagazine.com/madmag/clsmdmgpubsite.asp" style="display: block;" title="Click to subscribe to Madison Magazine"><img alt="Madison Magazine Subscription" src="https://s3.amazonaws.com/s3.images.madisonmagazine/banners/madison-magazine-covers-current-375x270.png" style="display: block; margin: 0 auto; max-width: 100%; /*height: 197px;*/ max-height: 270px;" /></a></div></div><div class="row"><div class="small-12 columns madison-magazine-subscription-block-content-container" style="margin-top: 20px; padding-left: 2em; text-align: center; color: #FFF;"><p style="font-family: 'Open Sans', Arial, sans-serif;font-size: 20px; line-height: 1.4; margin-bottom: 20px;"><span style="font-style: italic;">Get Madison Magazine delivered to your office or home.</span></p><p style="font-size: 16px;">Gift subscriptions now available!</p><a class="button radius madmag-cta-subscribe" href="https://store.madisonmagazine.com/madmag/clsmdmgpubsite.asp" style="display: block; margin: 21px auto 0; font-size: 18px; background-color: rgba(206, 211, 050, .96); text-shadow: 0 0 2px #000; width: 210px; max-width: 100%;" title="Click to subscribe to our newsletter updates.">Subscribe Now</a></div></div></article> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_6MA2N42WKxRH_" > <span id="p_56_INSTANCE_6MA2N42WKxRH"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_193522407_1.0"> <section class="module mod-headline-list" > <header class="mod-header"> <h2>City Life</h2> </header> <div id="content-mod-headline-list-193522407" class="mod-content"> <ul class="list lines"> <li class="media" > <div class="image-wrapper"> <a href="/madison-magazine/city-life/help-comes-knocking-in-the-allied-dunn-s-marsh-neighborhood/1113795240" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-16x9.jpg" data-src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/08/27/Gloria_1566912402581_39237080_ver1.0_160_90.jpg" data-srcset="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/08/27/Gloria_1566912402581_39237080_ver1.0_640_360.jpg 640w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/08/27/Gloria_1566912402581_39237080_ver1.0_320_180.jpg 320w, https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/08/27/Gloria_1566912402581_39237080_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Help&#x20;comes&#x20;knocking&#x20;in&#x20;the&#x20;Allied&#x20;Dunn&#x27;s&#x20;Marsh&#x20;neighborhood" /> </div> </div> </figure> </a> <small class="copyright">Romulo Ueda</small> </div> <div class="headline-wrapper"> <h4 class="headline crop-ellipsis"> <a href="/madison-magazine/city-life/help-comes-knocking-in-the-allied-dunn-s-marsh-neighborhood/1113795240" > Help comes knocking in the Allied Dunn's Marsh neighborhood </a> </h4> <p class="crop-ellipsis" style="word-wrap: break-word;"> Community Health Workers in training go to the homes of neighbors and offer assistance in any way... </p> <a href="/madison-magazine/city-life/help-comes-knocking-in-the-allied-dunn-s-marsh-neighborhood/1113795240" class="label no-style">Read More »</a> </div> </li> <li > <a href="/madison-magazine/city-life/the-m-list-evolutionaries/1112174576" > The M List 2019: Evolutionaries </a> </li> <li > <a href="/madison-magazine/city-life/actor-who-played-stanley-in-the-office-to-visit-madison/1111235051" > Actor who played 'Stanley' in 'The Office' to visit Madison </a> </li> <li > <a href="/madison-magazine/city-life/a-coworking-champion-looks-into-becoming-a-coworking-space-founder/1101979208" > A coworking champion looks into becoming a coworking space founder </a> </li> <li > <a href="/madison-magazine/city-life/edgewood-college-president-steps-down-to-take-position-with-higher-education-search-firm/1108787138" > Edgewood College president steps down to take position with higher education search firm </a> </li> <li > <a href="/madison-magazine/city-life/women-in-focus-goes-beyond-a-scholarship-for-students-of-color/1101975131" > Women In Focus goes beyond a scholarship for students of color </a> </li> </ul> </div> <footer class="mod-footer text-right"> <span> <a href="https://www.channel3000.com/madison-magazine/city-life">More City Life Stories »</a> </span> </footer> </section> <script>(function(b,a){b("#filter-mod-headline-list-193522407").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-headline-list-193522407");d.empty();d.append("<div class='loader'><img src='https://www.channel3000.com/mmm-main-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());</script> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_6856_" > <span id="p_56_INSTANCE_6856"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_M-MR2_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr2-189704" class="ep-ad-slot mod-body mr2" data-ad-json='{"baseAdUnitPath":"wisc","contentId":"","isCompanion":false,"isOOP":false,"networkID":"21745780820","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr2","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr2-189704")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_4itFzu7u2ZpW_" > <span id="p_56_INSTANCE_4itFzu7u2ZpW"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_190289546_1.0"> <section class="module mod-headline-list mod-tabs border" > <header class="mod-header"> <ul class="tabs" data-tab=""> <li class="tab-title active"><a href="#panel-michel-mod-filtered-story-list-190289546">Michel</a></li> <li class="tab-title"><a href="#panel-heinen-mod-filtered-story-list-190289546">Heinen</a></li> <li class="tab-title"><a href="#panel-moe-mod-filtered-story-list-190289546">Moe</a></li> <li class="tab-title"><a href="#panel-roach-mod-filtered-story-list-190289546">Roach</a></li> <li class="tab-title"><a href="#panel-ivey-mod-filtered-story-list-190289546">Ivey</a></li> </ul> </header> <div class="mod-content"> <div class="tabs-content"> <div class="content active" data-tab="tab-michel-mod-filtered-story-list-190289546" id="panel-michel-mod-filtered-story-list-190289546"> <ul class="list media"> <li > <div class="image-wrapper"> <a href="/madison-magazine/opinion/andrea-behling/behling-stroke-of-genius/1112562880" ><figure class="crop-photo image delay-bg-load ratio-16x9" style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/02/12/Maydm_1549983793165_33314736_ver1.0_320_180.jpg');"><img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-16x9.jpg" alt="Behling: Stroke of genius"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/madison-magazine/opinion/andrea-behling/behling-stroke-of-genius/1112562880" > Behling: Stroke of genius </a> </h4> </div> </li> <li > <div class="image-wrapper"> <a href="/madison-magazine/opinion/andrea-behling/madison-magazine-s-next-chapter/1096464138" ><figure class="crop-photo image delay-bg-load ratio-16x9" style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/07/18/Andie_1563475517396_39003264_ver1.0_320_180.jpg');"><img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-16x9.jpg" alt="Madison Magazine's next chapter"></figure></a> <small class="copyright">Marla Bergh Photography</small> </div> <div class="headline-wrapper"> <h4 > <a href="/madison-magazine/opinion/andrea-behling/madison-magazine-s-next-chapter/1096464138" > Madison Magazine's next chapter </a> </h4> </div> </li> <li > <div class="image-wrapper"> <a href="/madison-magazine/opinion/karen-lincoln-michel/michel-madison-magazine-s-changes-at-the-top/1088195196" ><figure class="crop-photo image delay-bg-load ratio-16x9" style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/06/21/editorcolweb_1561131861881_38758663_ver1.0_320_180.jpg');"><img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-16x9.jpg" alt="Michel: Madison Magazine's changes at the top"></figure></a> <small class="copyright">Carol Shufro</small> </div> <div class="headline-wrapper"> <h4 > <a href="/madison-magazine/opinion/karen-lincoln-michel/michel-madison-magazine-s-changes-at-the-top/1088195196" > Michel: Madison Magazine's changes at the top </a> </h4> </div> </li> <li > <div class="image-wrapper"> <a href="/madison-magazine/opinion/karen-lincoln-michel/michel-madison-magazine-rocks-its-own-style/1080618407" ><figure class="crop-photo image delay-bg-load ratio-16x9" style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/05/24/AP-style_1558702724857_38471586_ver1.0_320_180.jpg');"><img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-16x9.jpg" alt="Michel: Madison Magazine rocks its own style"></figure></a> <small class="copyright">Maija Inveiss</small> </div> <div class="headline-wrapper"> <h4 > <a href="/madison-magazine/opinion/karen-lincoln-michel/michel-madison-magazine-rocks-its-own-style/1080618407" > Michel: Madison Magazine rocks its own style </a> </h4> </div> </li> </ul> </div> <div class="content" data-tab="tab-heinen-mod-filtered-story-list-190289546" id="panel-heinen-mod-filtered-story-list-190289546"> <ul class="list media"> <li > <div class="image-wrapper"> <a href="/madison-magazine/opinion/neil-heinen/heinen-the-power-of-words/1115037310" ><figure class="crop-photo image delay-bg-load ratio-16x9" style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/06/20/Neil-Heinen_1529531047089_11991767_ver1.0_320_180.jpg');"><img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-16x9.jpg" alt="Heinen: The power of words"></figure></a> <small class="copyright">Photo by Nikki Hansen</small> </div> <div class="headline-wrapper"> <h4 > <a href="/madison-magazine/opinion/neil-heinen/heinen-the-power-of-words/1115037310" > Heinen: The power of words </a> </h4> </div> </li> <li > <div class="image-wrapper"> <a href="/madison-magazine/opinion/neil-heinen/heinen-an-appreciation-for-jen-cheatham/1101974112" ><figure class="crop-photo image delay-bg-load ratio-16x9" style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/05/08/jen%20cheatham%20resized_1557328721729.jpg_38323675_ver1.0_320_180.jpg');"><img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-16x9.jpg" alt="Heinen: An appreciation for Jen Cheatham"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/madison-magazine/opinion/neil-heinen/heinen-an-appreciation-for-jen-cheatham/1101974112" > Heinen: An appreciation for Jen Cheatham </a> </h4> </div> </li> <li > <div class="image-wrapper"> <a href="/madison-magazine/opinion/neil-heinen/heinen-age-old-questions/1089509663" ><figure class="crop-photo image delay-bg-load ratio-16x9" style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/06/26/senior%20parking_1561556583178.jpg_38815809_ver1.0_320_180.jpg');"><img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-16x9.jpg" alt="Heinen: Age-old questions"></figure></a> <small class="copyright">Mike Mozart</small> </div> <div class="headline-wrapper"> <h4 > <a href="/madison-magazine/opinion/neil-heinen/heinen-age-old-questions/1089509663" > Heinen: Age-old questions </a> </h4> </div> </li> <li > <div class="image-wrapper"> <a href="/madison-magazine/opinion/neil-heinen/heinen-my-history-with-hizzoner-paul-soglin/1081845540" ><figure class="crop-photo image delay-bg-load ratio-16x9" style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/04/02/PAUL%20SOGLIN%20GENERIC_1554252252688.jpg_37947004_ver1.0_320_180.jpg');"><img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-16x9.jpg" alt="Heinen: My History with Hizzoner Paul Soglin"></figure></a> <small class="copyright">Copyright 2019 by Channel 3000. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</small> </div> <div class="headline-wrapper"> <h4 > <a href="/madison-magazine/opinion/neil-heinen/heinen-my-history-with-hizzoner-paul-soglin/1081845540" > Heinen: My History with Hizzoner Paul Soglin </a> </h4> </div> </li> </ul> </div> <div class="content" data-tab="tab-moe-mod-filtered-story-list-190289546" id="panel-moe-mod-filtered-story-list-190289546"> <ul class="list media"> <li > <div class="image-wrapper"> <a href="/madison-magazine/opinion/the-legendary-day-gertrude-stein-met-roundy/1121579221" ><figure class="crop-photo image delay-bg-load ratio-16x9" style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/09/16/stein%20and%20roundy%20books_1568658490051.jpg_39363237_ver1.0_320_180.jpg');"><img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-16x9.jpg" alt="The legendary day Gertrude Stein met Roundy"></figure></a> <small class="copyright">Images courtesy of John Hopkins University Press and Amazon.com</small> </div> <div class="headline-wrapper"> <h4 > <a href="/madison-magazine/opinion/the-legendary-day-gertrude-stein-met-roundy/1121579221" > The legendary day Gertrude Stein met Roundy </a> </h4> </div> </li> <li > <div class="image-wrapper"> <a href="/madison-magazine/opinion/ken-burns-taps-bill-malone-for-new-country-music-doc/1118825874" ><figure class="crop-photo image delay-bg-load ratio-16x9" style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2017/05/09/Bill-Malone_1494350942634_6702348_ver1.0_320_180.jpg');"><img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-16x9.jpg" alt="Ken Burns taps Bill Malone for new country music doc"></figure></a> <small class="copyright">Sharon Vanorny</small> </div> <div class="headline-wrapper"> <h4 > <a href="/madison-magazine/opinion/ken-burns-taps-bill-malone-for-new-country-music-doc/1118825874" > Ken Burns taps Bill Malone for new country music doc </a> </h4> </div> </li> <li > <div class="image-wrapper"> <a href="/madison-magazine/opinion/doug-moe/one-afternoon-two-celebrations-honoring-madisonians-terry-devitt-and-boris-frank/1115180027" ><figure class="crop-photo image delay-bg-load ratio-16x9" style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/08/30/TERRY%20DEWITT%20BORIS%20FRANK_1567192273715.jpg_39263517_ver1.0_320_180.jpg');"><img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-16x9.jpg" alt="One afternoon, two celebrations: Honoring Madisonians Terry Devitt and Boris Frank"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/madison-magazine/opinion/doug-moe/one-afternoon-two-celebrations-honoring-madisonians-terry-devitt-and-boris-frank/1115180027" > One afternoon, two celebrations: Honoring Madisonians Terry Devitt and Boris Frank </a> </h4> </div> </li> <li > <div class="image-wrapper"> <a href="/madison-magazine/opinion/madisons-glenn-worf-on-tour-again-with-mark-knopfler/1113446164" ><figure class="crop-photo image delay-bg-load ratio-16x9" style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/08/26/glenn%20wolf_1566829991648.jpg_39230879_ver1.0_320_180.jpg');"><img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-16x9.jpg" alt="Madison's Glenn Worf on tour again with Mark Knopfler"></figure></a> <small class="copyright">Photo courtesy of Wikipedia</small> </div> <div class="headline-wrapper"> <h4 > <a href="/madison-magazine/opinion/madisons-glenn-worf-on-tour-again-with-mark-knopfler/1113446164" > Madison's Glenn Worf on tour again with Mark Knopfler </a> </h4> </div> </li> </ul> </div> <div class="content" data-tab="tab-roach-mod-filtered-story-list-190289546" id="panel-roach-mod-filtered-story-list-190289546"> <ul class="list media"> <li > <div class="image-wrapper"> <a href="/madison-magazine/opinion/john-roach/roach-animal-instinct/1112572438" ><figure class="crop-photo image delay-bg-load ratio-16x9" style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2018/07/20/JohnRoachDog-jpg_4657713_ver1.0_1532094134962_12474587_ver1.0_320_180.jpg');"><img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-16x9.jpg" alt="Roach: Animal instinct"></figure></a> <small class="copyright">Photo by John Roach</small> </div> <div class="headline-wrapper"> <h4 > <a href="/madison-magazine/opinion/john-roach/roach-animal-instinct/1112572438" > Roach: Animal instinct </a> </h4> </div> </li> <li > <div class="image-wrapper"> <a href="/madison-magazine/opinion/john-roach/john-roach-s-parting-words-to-nails-tales/1096466132" ><figure class="crop-photo image delay-bg-load ratio-16x9" style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/07/17/nails%20tales_1563388958764.jpg_39000634_ver1.0_320_180.jpg');"><img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-16x9.jpg" alt="John Roach's parting words to Nails' Tales"></figure></a> <small class="copyright">Maija Inveiss</small> </div> <div class="headline-wrapper"> <h4 > <a href="/madison-magazine/opinion/john-roach/john-roach-s-parting-words-to-nails-tales/1096466132" > John Roach's parting words to Nails' Tales </a> </h4> </div> </li> <li > <div class="image-wrapper"> <a href="/madison-magazine/opinion/john-roach/roach-living-vicariously-through-the-careers-of-others/1089180751" ><figure class="crop-photo image delay-bg-load ratio-16x9" style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/02/18/jt%20roach_1550504620514.jpg_34689004_ver1.0_320_180.jpg');"><img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-16x9.jpg" alt="Roach: Living vicariously through the careers of others"></figure></a> <small class="copyright">Courtesy of JT Roach</small> </div> <div class="headline-wrapper"> <h4 > <a href="/madison-magazine/opinion/john-roach/roach-living-vicariously-through-the-careers-of-others/1089180751" > Roach: Living vicariously through the careers of others </a> </h4> </div> </li> <li > <div class="image-wrapper"> <a href="/madison-magazine/opinion/john-roach/roach-double-standards-in-the-news-industry/1080622639" ><figure class="crop-photo image delay-bg-load ratio-16x9" style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2019/05/24/Roach_1558703111973_38471587_ver1.0_320_180.jpg');"><img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-16x9.jpg" alt="Roach: Double standards in the news industry"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/madison-magazine/opinion/john-roach/roach-double-standards-in-the-news-industry/1080622639" > Roach: Double standards in the news industry </a> </h4> </div> </li> </ul> </div> <div class="content" data-tab="tab-ivey-mod-filtered-story-list-190289546" id="panel-ivey-mod-filtered-story-list-190289546"> <ul class="list media"> <li > <div class="image-wrapper"> <a href="/madison-magazine/opinion/elver-park-snow-making-a-skiers-dream-come-true/679364130" ><figure class="crop-photo image delay-bg-load ratio-16x9" style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2017/12/30/elver%20park%20skiing_1514652826661.jpg_9836378_ver1.0_320_180.jpg');"><img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-16x9.jpg" alt="Elver Park snow-making a skier's dream come true"></figure></a> <small class="copyright">Photo by Mike Ivey</small> </div> <div class="headline-wrapper"> <h4 > <a href="/madison-magazine/opinion/elver-park-snow-making-a-skiers-dream-come-true/679364130" > Elver Park snow-making a skier's dream come true </a> </h4> </div> </li> <li > <div class="image-wrapper"> <a href="/madison-magazine/opinion/madisons-original-thanksgiving-day-run/659542469" ><figure class="crop-photo image delay-bg-load ratio-16x9" style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2017/11/21/berby%20derby%20runners_1511279457474_9408914_ver1.0_320_180.jpg');"><img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-16x9.jpg" alt="Madison's original Thanksgiving Day run"></figure></a> <small class="copyright">Photo courtesy of Focal Flame Photography</small> </div> <div class="headline-wrapper"> <h4 > <a href="/madison-magazine/opinion/madisons-original-thanksgiving-day-run/659542469" > Madison's original Thanksgiving Day run </a> </h4> </div> </li> <li > <div class="image-wrapper"> <a href="/madison-magazine/opinion/state-continues-to-push-motor-uses-on-public-lands/643873475" ><figure class="crop-photo image delay-bg-load ratio-16x9" style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2016/11/14/VIDEO-IMAGE-Bill-would-combine-tracking-of-snowmobile-car-boat-OWIs_4583473_ver1.0_320_180.jpg');"><img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-16x9.jpg" alt="State continues to push motor uses on public lands"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/madison-magazine/opinion/state-continues-to-push-motor-uses-on-public-lands/643873475" > State continues to push motor uses on public lands </a> </h4> </div> </li> <li > <div class="image-wrapper"> <a href="/madison-magazine/opinion/mike-ivey/blue-mound-state-park-snowmobile-trail-a-stick-in-eyes-of-silent-sports-users/300655565" ><figure class="crop-photo image delay-bg-load ratio-16x9" style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2017/01/30/BMSP%20skier_1485800209559_5752535_ver1.0_320_180.jpg');"><img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-16x9.jpg" alt="Snowmobile trail a stick in the eyes of silent sports users"></figure></a> <small class="copyright">Photo by Bill Coady</small> </div> <div class="headline-wrapper"> <h4 > <a href="/madison-magazine/opinion/mike-ivey/blue-mound-state-park-snowmobile-trail-a-stick-in-eyes-of-silent-sports-users/300655565" > Snowmobile trail a stick in the eyes of silent sports users </a> </h4> </div> </li> </ul> </div> </div> </div> </section> <script>(function(b,a){b("#filter-mod-filtered-story-list-190289546").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-190289546");d.empty();d.append("<div class='loader'><img src='https://www.channel3000.com/mmm-main-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());</script> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_m3Ybmf9cUh4v_" > <span id="p_56_INSTANCE_m3Ybmf9cUh4v"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_171420078_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr3-155810" class="ep-ad-slot mod-body mr3" data-ad-json='{"baseAdUnitPath":"wisc","contentId":"","isCompanion":false,"isOOP":false,"networkID":"21745780820","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr3","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr3-155810")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_VrBfRTNBni5o_" > <span id="p_56_INSTANCE_VrBfRTNBni5o"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_189645977_1.0"> <section class="module mod-headline-list" > <header class="mod-header"> <h2>Sign-up for our event newsletter</h2> </header> <div id="content-mod-filtered-story-list-189645977" class="mod-content"> <ul class="list media lines"> <li > <div class="image-wrapper"> <a href="https://visitor.r20.constantcontact.com/manage/optin?v=001sWE8kxl6JolGYD95c7tSJ7BZUhS9v8FP3eKAQwh0uTVypRUJd60zMgHIg56uXalEGTrndtpDlOFu8VswS2JJbra7oE4iuoc3RI7HyuypxIg%3D" ><figure class="crop-photo image delay-bg-load ratio-16x9" style="background-image: url('https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2017/02/07/E-Newsletters-120x67-jpg_1486492288214_5800697_ver1.0_320_180.jpg');"><img src="https://www.channel3000.com/mmm-main-theme/images/color-schemes/madmag/placeholder/placeholder-16x9.jpg" alt="Get the Madison Magazine E-Newsletter"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="https://visitor.r20.constantcontact.com/manage/optin?v=001sWE8kxl6JolGYD95c7tSJ7BZUhS9v8FP3eKAQwh0uTVypRUJd60zMgHIg56uXalEGTrndtpDlOFu8VswS2JJbra7oE4iuoc3RI7HyuypxIg%3D" class="crop-ellipsis" style="word-wrap: break-word;"> Get the Madison Magazine E-Newsletter </a> </h4> <p > Sign up for e-newsletters to get the first taste of Madison Magazine's top stories and more! </p> <a href="https://visitor.r20.constantcontact.com/manage/optin?v=001sWE8kxl6JolGYD95c7tSJ7BZUhS9v8FP3eKAQwh0uTVypRUJd60zMgHIg56uXalEGTrndtpDlOFu8VswS2JJbra7oE4iuoc3RI7HyuypxIg%3D" class="label no-style">Read More »</a> </div> </li> </ul> </div> </section> <script>(function(b,a){b("#filter-mod-filtered-story-list-189645977").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-189645977");d.empty();d.append("<div class='loader'><img src='https://www.channel3000.com/mmm-main-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());</script> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_ojt6Nqm6aA4a_" > <span id="p_56_INSTANCE_ojt6Nqm6aA4a"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_167880339_1.0"> <div class="mod-header"><h2>This Week's Circulars</h2></div> <div id="circularhub_module_8122"></div> <script src="//api.circularhub.com/8122/ba04671c635556ee/circularhub_module.js"></script> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-4" id="column-3a"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-3a"></div> </div> <div class="portlet-column column large-8" id="column-3b"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-3b"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-9" id="column-3c"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-3c"></div> </div> <div class="portlet-column column large-3" id="column-3d"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-3d"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-3" id="column-3e"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-3e"></div> </div> <div class="portlet-column column large-9" id="column-3f"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-3f"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-4" id="column-3g"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-3g"></div> </div> <div class="portlet-column column large-4" id="column-3h"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-3h"></div> </div> <div class="portlet-column column large-4" id="column-3i"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-3i"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-4"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-8" id="column-4a"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4a"></div> </div> <div class="portlet-column column large-4" id="column-4b"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4b"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-4" id="column-4c"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4c"></div> </div> <div class="portlet-column column large-8" id="column-4d"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4d"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-9" id="column-4e"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4e"></div> </div> <div class="portlet-column column large-3" id="column-4f"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4f"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-3" id="column-4g"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4g"></div> </div> <div class="portlet-column column large-9" id="column-4h"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4h"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-4" id="column-5"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-5"></div> </div> <div class="portlet-column column large-4" id="column-6"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-6"></div> </div> <div class="portlet-column column large-4" id="column-7"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-7"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-8"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-8"> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_JjIV2NtiHywe_" > <span id="p_56_INSTANCE_JjIV2NtiHywe"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_M-LEADERBOARD2_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="leaderboard2-157578" class="ep-ad-slot mod-body leaderboard2" data-ad-json='{"baseAdUnitPath":"wisc","contentId":"","isCompanion":false,"isOOP":false,"networkID":"21745780820","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard2","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("leaderboard2-157578")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_BmMzTx7WtYef_" > <span id="p_56_INSTANCE_BmMzTx7WtYef"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_114717223_131654603_M-OUTOFPAGE_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="oop-103692" class="ep-ad-slot mod-body oop" data-ad-json='{"baseAdUnitPath":"wisc","contentId":"","isCompanion":false,"isOOP":true,"networkID":"21745780820","disableRefreshOnResize":true,"siteKey":"","size":[[1, 1]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"oop","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("oop-103692")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> <form action="#" id="hrefFm" method="post" name="hrefFm"> <span></span> </form> </div> <!-- begin: SUB FOOTER --> <footer id="footer"> <div class="row"> <div class="column"> <div class="site-logo"><a href="/"><img src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2016/11/17/Madison-Magazine-Header-Logo-270x72-png_4857669_ver1.0.png" alt="LAKANA"><div class="site-logo-wrapper" style="background:url(https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2016/11/17/Madison-Magazine-Header-Logo-270x72-png_4857669_ver1.0.png)"></div></a></div> <ul class="social-share"> <li class="email"><a href="https://channel3000.com/news/submit"><i class="fa fa-envelope icon"></i></a></li> <li class="twitter"><a href="https://twitter.com/madison_mag"><i class="fa fa-twitter icon"></i></a></li> <li class="facebook"><a href="https://www.facebook.com/MadisonMag"><i class="fa fa-facebook icon"></i></a></li> <li class="pinterest"><a href="https://www.pinterest.com/madisonmag1/"><i class="fa fa-pinterest icon"></i></a></li> </ul> <div class="footer-links primary"> <div class="links"> <h4><a href="https://www.channel3000.com/home">Home</a></h4> <ul> <li><a href="https://www.channel3000.com/station">About Us</a></li> <li><a href="https://www.channel3000.com/station/contact-us/164710736">Contact Us</a></li> <li><a href="https://www.channel3000.com/station/tvw">TVW</a></li> <li><a href="https://www.channel3000.com/email-sign-up">Email Newsletters</a></li> <li><a href="https://www.channel3000.com/station/meet-the-team">Meet The Team</a></li> <li><a href="https://www.channel3000.com/news/technology/mobile-apps">Mobile Apps</a></li> <li><a href="https://www.channel3000.com/station/do-something-good">Do Something Good</a></li> <li><a href="https://www.channel3000.com/rss">RSS</a></li> </ul> </div> <div class="links"> <h4><a href="https://www.channel3000.com/news">News</a></h4> <ul> <li><a href="https://www.channel3000.com/news/national-news">National News</a></li> <li><a href="https://www.channel3000.com/news/politics">Politics</a></li> <li><a href="https://www.channel3000.com/news/politics/elections">Elections</a></li> <li><a href="https://www.channel3000.com/news/crime">Crime</a></li> <li><a href="https://www.channel3000.com/news/news-3-investigates">News 3 Now Investigates</a></li> <li><a href="https://www.channel3000.com/news/news-3-investigates/call-for-action-form">Call For Action</a></li> <li><a href="https://www.channel3000.com/news/opinion">Opinion</a></li> <li><a href="https://www.channel3000.com/news/money">Money</a></li> <li><a href="https://www.channel3000.com/news/technology">Technology</a></li> <li><a href="https://www.channel3000.com/news/automotive">Automotive</a></li> <li><a href="https://www.channel3000.com/news/education">Education</a></li> <li><a href="https://www.channel3000.com/education/topnotch-teachers">Topnotch Teachers</a></li> <li><a href="https://www.channel3000.com/news/photo-galleries">Photo Galleries</a></li> <li><a href="https://www.channel3000.com/news/video">Video</a></li> <li><a href="https://www.channel3000.com/news/submit">Submit A Tip</a></li> </ul> </div> <div class="links"> <h4><a href="https://www.channel3000.com/sports">Sports</a></h4> <ul> <li><a href="https://www.channel3000.com/sports/badgers">Badgers</a></li> <li><a href="https://www.channel3000.com/sports/packers">Packers</a></li> <li><a href="https://www.channel3000.com/sports/high-school-sports">High School</a></li> <li><a href="https://www.channel3000.com/sports/brewers">Brewers</a></li> <li><a href="https://www.channel3000.com/sports/bucks">Bucks</a></li> <li><a href="https://www.channel3000.com/sports/scoreboard">Scoreboard</a></li> </ul> </div> <div class="links"> <h4><a href="https://www.channel3000.com/weather">Weather</a></h4> <ul> <li><a href="https://www.channel3000.com/weather/forecast">Forecast</a></li> <li><a href="https://www.channel3000.com/weather/radar">Radar</a></li> <li><a href="https://www.channel3000.com/weather/alerts">Alerts</a></li> <li><a href="https://www.channel3000.com/weather/school-closings">School Closings</a></li> <li><a href="https://www.channel3000.com/weather/skycams">Sky Cams</a></li> <li><a href="https://www.channel3000.com/weather/almanac">Almanac</a></li> </ul> </div> <div class="links"> <h4><a href="https://www.channel3000.com/entertainment">Entertainment</a></h4> <ul> <li><a href="https://www.channel3000.com/entertainment/movies">Movies</a></li> <li><a href="https://www.channel3000.com/entertainment/contests">Contests</a></li> <li><a href="https://www.channel3000.com/entertainment/tv-shows">TV Shows</a></li> </ul> </div> <div class="links"> <h4><a href="https://www.channel3000.com/lifestyle">Lifestyle</a></h4> <ul> <li><a href="https://www.channel3000.com/health">Health</a></li> <li><a href="https://www.channel3000.com/lifestyle/health/buddy-check-3">Buddy Check 3</a></li> <li><a href="https://www.channel3000.com/lifestyle/family">Time For Kids</a></li> <li><a href="https://www.channel3000.com/lifestyle/food">Food</a></li> <li><a href="https://www.channel3000.com/lifestyle/pets">Pets</a></li> </ul> </div> <div class="links"> <h4><a href="https://www.channel3000.com/madison-magazine">Madison Magazine</a></h4> <ul> <li><a href="https://www.channel3000.com/madison-magazine/dining-drink">Dining & Drink</a></li> <li><a href="https://www.channel3000.com/madison-magazine/dining-drink/restaurant-week">Restaurant Week</a></li> <li><a href="https://www.channel3000.com/madison-magazine/dining-drink/dining-guide">Dining Guide</a></li> <li><a href="https://www.channel3000.com/madison-magazine/arts-culture">Arts & Culture</a></li> <li><a href="https://www.channel3000.com/madison-magazine/best-of-madison">Best of Madison</a></li> <li><a href="https://www.channel3000.com/madison-magazine/home-lifestyle">Home & Lifestyle</a></li> <li><a href="https://www.channel3000.com/madison-magazine/opinion">Opinion</a></li> <li><a href="https://www.channel3000.com/madison-magazine/city-life">City Life</a></li> <li><a href="https://www.channel3000.com/madison-magazine/city-life/hotel-guide">Hotel Guide</a></li> <li><a href="https://www.channel3000.com/madison-magazine/events">Events</a></li> <li><a href="https://www.channel3000.com/madison-magazine/shopping-style">Shopping & Style</a></li> <li><a href="https://www.channel3000.com/madison-magazine/archive">Archive</a></li> <li><a href="https://store.madisonmagazine.com/madmag/clsmdmgpubsite.asp">Subscribe</a></li> <li><a href="https://www.channel3000.com/madison-magazine/about-us">About Us</a></li> </ul> </div> <div class="links"> <h4><a href="https://store.madisonmagazine.com/madmag/clsmdmgpubsite.asp">Subscribe</a></h4> <ul> <li><a href=""></a></li> </ul> </div> <div class="links"> <h4><a href="https://www.channel3000.com/obituaries">Obituaries</a></h4> <ul> <li><a href=""></a></li> </ul> </div> </div> <div class="footer-links secondary logos"> <ul> <li><a href="https://www.lakana.com"><img src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2016/11/07/logo-lakana_4467050_ver1.0.png" alt="Lakana" target="_blank" rel="nofollow"></a></li> <li><a href="https://www.cnn.com"><img src="https://media.channel3000.com/mmm-wisctv-media-us-east-1/photo/2017/02/22/cnn-logo-86x41_5937117_ver1.0.png" alt="Lakana" target="_blank" rel="nofollow"></a></li> </ul> </div> <div class="footer-links secondary"> <ul> <li><a href="https://www.channel3000.com/station/terms-of-use_20161116040054827/162888859">Terms of Service</a></li> <li><a href="https://www.channel3000.com/station/privacy-policy_20161116040103517/162889518">Privacy Policy</a></li> <li><a href="https://www.channel3000.com/station/advertise-with-morgan-murphy-media/161716486">Advertise</a></li> <li><a href="https://www.channel3000.com/news/television-wisconsin-job-listings/155314935">Jobs</a></li> </ul> </div> <p class="copyright">&copy; 2019, Morgan Murphy Media.</p> </div> </div> </footer> <!-- end: SUB FOOTER --> </div> <!-- end: WRAPPER --> <!-- omniture scripts --> <script type="text/javascript">Liferay.Util.addInputFocus();Liferay.Portlet.runtimePortletIds=["103"];</script> <script type="text/javascript">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</script> <script src="https://www.channel3000.com/mmm-main-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6102&amp;t=1568176785000" type="text/javascript"></script> <script type="text/javascript"></script> </body> </html> 