<!doctype html>

<!--[if lt IE 7]><html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js"><!--<![endif]-->

	<head>
		<meta charset="utf-8">

				<meta http-equiv="X-UA-Compatible" content="IE=edge">

		<title>Columbia Correctional Institution worker tests positive for COVID-19</title>

				<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1"/>

				<link rel="apple-touch-icon" href="https://www.channel3000.com/content/uploads/2019/11/apple-touch-icon.png">
		<link rel="icon" href="https://www.channel3000.com/content/uploads/2019/11/favicon.ico">
		<!--[if IE]>
			<link rel="shortcut icon" href="https://www.channel3000.com/content/uploads/2019/11/favicon.ico/favicon.ico">
		<![endif]-->
				<meta name="msapplication-TileColor" content="#f01d4f">
		<meta name="msapplication-TileImage" content="https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/themes/gtxcel/library/images/win8-tile-icon.png">
        	<meta name="theme-color" content="#121212">
		
		<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"> <!-- Font Awesome Glyphicons -->
		<link rel="pingback" href="https://www.channel3000.com/xmlrpc.php">
		
				
	<script type="text/javascript">
		if(typeof ad_slots_refresh =='undefined'){
			var ad_slots_refresh = new Array();
		}
		if(typeof gtx_ads_conf =='undefined'){
			var gtx_ads_conf = {};
			gtx_ads_conf.targetMap = {};
			gtx_ads_conf.ads = [];
			gtx_ads_conf.lazy = [];
		}
		if(typeof googletag =='undefined'){
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		}
		gtx_ads_conf.fulltarget = "post-template-default single single-post postid-555589 single-format-standard postname-columbia-correctional-institution-worker-tests-positive-for-covid-19 term-category-coronavirus term-category-local-news term-category-news term-category-top-stories wpb-js-composer js-comp-ver-5.4.5 vc_responsive";
		gtx_ads_conf.targetMap.url = "/columbia-correctional-institution-worker-tests-positive-for-covid-19/";
		gtx_ads_conf.targetMap.post = "555589";
		gtx_ads_conf.targetMap.category = ["coronavirus","local-news","news","top-stories"];
	</script>
			<script>
			function gtx_enable_dfp(){ /* do nothing */ }
			if(typeof ad_slots_refresh =='undefined'){
				var ad_slots_refresh = new Array(); 
			}
		</script>
		<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.channel3000.com/columbia-correctional-institution-worker-tests-positive-for-covid-19/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Columbia Correctional Institution worker tests positive for COVID-19" />
<meta property="og:description" content="A second Wisconsin Department of Corrections employee has tested positive for COVID-19, according to a news release." />
<meta property="og:url" content="https://www.channel3000.com/columbia-correctional-institution-worker-tests-positive-for-covid-19/" />
<meta property="og:site_name" content="Channel3000.com" />
<meta property="article:publisher" content="https://www.facebook.com/channel3000" />
<meta property="article:section" content="Coronavirus" />
<meta property="article:published_time" content="2020-03-23T14:27:57+00:00" />
<meta property="og:image" content="https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/uploads/2019/12/columbia-county-correctional-institution-doc-sign-generic-1280-jpg_5308745_ver1-0.jpg" />
<meta property="og:image:secure_url" content="https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/uploads/2019/12/columbia-county-correctional-institution-doc-sign-generic-1280-jpg_5308745_ver1-0.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A second Wisconsin Department of Corrections employee has tested positive for COVID-19, according to a news release." />
<meta name="twitter:title" content="Columbia Correctional Institution worker tests positive for COVID-19" />
<meta name="twitter:site" content="@WISCTV_News3" />
<meta name="twitter:image" content="https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/uploads/2019/12/columbia-county-correctional-institution-doc-sign-generic-1280-jpg_5308745_ver1-0.jpg" />
<meta name="twitter:creator" content="@WISCTV_News3" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.channel3000.com/#organization","name":"Channel 3000","url":"https://www.channel3000.com/","sameAs":["https://www.facebook.com/channel3000","https://www.instagram.com/channel3000/","https://www.youtube.com/user/WiscTvChannel3000/videos","https://www.pinterest.com/wisctvnews3/","https://twitter.com/WISCTV_News3"],"logo":{"@type":"ImageObject","@id":"https://www.channel3000.com/#logo","url":"https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/uploads/2019/09/n3n-c3k-logo_1549241909832-jpg_31881989_ver1-0.jpg","width":1280,"height":720,"caption":"Channel 3000"},"image":{"@id":"https://www.channel3000.com/#logo"}},{"@type":"WebSite","@id":"https://www.channel3000.com/#website","url":"https://www.channel3000.com/","name":"Channel3000.com","publisher":{"@id":"https://www.channel3000.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.channel3000.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.channel3000.com/columbia-correctional-institution-worker-tests-positive-for-covid-19/#primaryimage","url":"https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/uploads/2019/12/columbia-county-correctional-institution-doc-sign-generic-1280-jpg_5308745_ver1-0.jpg","width":1280,"height":720,"caption":"Columbia Correctional Institution"},{"@type":"WebPage","@id":"https://www.channel3000.com/columbia-correctional-institution-worker-tests-positive-for-covid-19/#webpage","url":"https://www.channel3000.com/columbia-correctional-institution-worker-tests-positive-for-covid-19/","inLanguage":"en-US","name":"Columbia Correctional Institution worker tests positive for COVID-19","isPartOf":{"@id":"https://www.channel3000.com/#website"},"primaryImageOfPage":{"@id":"https://www.channel3000.com/columbia-correctional-institution-worker-tests-positive-for-covid-19/#primaryimage"},"datePublished":"2020-03-23T14:27:57+00:00","dateModified":"2020-03-23T14:27:57+00:00"},{"@type":"Article","@id":"https://www.channel3000.com/columbia-correctional-institution-worker-tests-positive-for-covid-19/#article","isPartOf":{"@id":"https://www.channel3000.com/columbia-correctional-institution-worker-tests-positive-for-covid-19/#webpage"},"author":{"@id":"https://www.channel3000.com/#/schema/person/2757cdbe96b8d6a1b2ff38df8fe6fe72"},"headline":"Columbia Correctional Institution worker tests positive for COVID-19","datePublished":"2020-03-23T14:27:57+00:00","dateModified":"2020-03-23T14:27:57+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.channel3000.com/columbia-correctional-institution-worker-tests-positive-for-covid-19/#webpage"},"publisher":{"@id":"https://www.channel3000.com/#organization"},"image":{"@id":"https://www.channel3000.com/columbia-correctional-institution-worker-tests-positive-for-covid-19/#primaryimage"},"articleSection":"Coronavirus,Local News,News,Top Stories"},{"@type":["Person"],"@id":"https://www.channel3000.com/#/schema/person/2757cdbe96b8d6a1b2ff38df8fe6fe72","name":"Logan Rude","image":{"@type":"ImageObject","@id":"https://www.channel3000.com/#authorlogo","url":"https://secure.gravatar.com/avatar/8d78d7d2cfdea8fac43b434ad6fee281?s=96&d=mm&r=g","caption":"Logan Rude"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//wpcdn.us-east-1.vip.tn-cloud.net' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Channel3000.com &raquo; Feed" href="https://www.channel3000.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.channel3000.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='expand-search-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/gtx-expand-search/expand-search.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/themes/gtxcel/library/css/bootstrap/bootstrap-gtx.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/themes/gtxcel/library/css/style.css?ver=1581483310' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/themes/gtxcel/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.channel3000.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gt-posts-slider-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/mu-plugins/gtxcel-plugin/vc_posts_slider/posts-slider.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/mu-plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/mu-plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500,700|Roboto+Condensed:400,700|Open+Sans:400,700&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='blox-syndication-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/blox-syndication/assets/css/blox-syndication.css' type='text/css' media='all' />
<link rel='stylesheet' id='fmgc-pro-public-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/footer-mega-grid-columns-pro/assets/css/fmgc-pro-public.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='geobase-style-css'  href='https://www.channel3000.com/wp-content/plugins/geobase/geobase.css' type='text/css' media='all' />
<style id='geobase-style-inline-css' type='text/css'>

	article.geobase-post .geobase-content-wrapper {
		width: 100%;
		float: none;
	}
	article.geobase-post .thumb-wrap {
		width: 0%;
		float: left;
		margin-right: 2%;	}
	
</style>
<link rel='stylesheet' id='geobase-prettyphoto-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/geobase/prettyphoto/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='geobasemap-style-css'  href='https://www.channel3000.com/wp-content/plugins/geobase/vc_geobasemap/vc_geobasemap.css' type='text/css' media='all' />
<link rel='stylesheet' id='directory-select2-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/geobase/vc_directory_filter/assets/select2/css/select2.css?ver=3.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-template-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/gt-custom-templates/custom-templates.css' type='text/css' media='all' />
<link rel='stylesheet' id='ad-manager-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/gtx-ad-manager/ad-manager.css?ver=2019.11.19' type='text/css' media='all' />
<link rel='stylesheet' id='bylines-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/gtx-author-bios/css/bylines.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtxcelfimagescss-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/gtx-fimages/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/gtx-gallery/css/gtx-lightbox.css?ver=2018.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-issues-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/gtx-issue-management/assets/gtx-issues.css?ver=2019.02.28' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-oembed-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/gtx-oembed-extension/gtx-oembed.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='author-bios-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/gtx-author-bios/css/author-bios.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/themes/gtxcel/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/themes/wisc/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-alert-banner-css-css'  href='https://www.channel3000.com/style/d8f6eb34276ee7fef9eaa9dfcefa445a/alert-banner-css/' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-madison-magazine-css-file-css'  href='https://www.channel3000.com/style/ce7aafdbb2b1f198abcb40d6daff583c/madison-magazine-css-file/' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-custom_css_post-css'  href='https://www.channel3000.com/style/d7a372fb419de807ef6278bce9837cd2/custom_css_post/' type='text/css' media='all' />
<link rel='stylesheet' id='acf-repeater-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/themes/gtxcel/includes/acf_repeater_shortcode/acf_repeater_shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='scheduled-elements-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/gtx-scheduled-elements/scheduled-elements.css?ver=2018.08.10' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-breaking-news-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/gtx-app-breaking-news/css/style.css?ver=2019.12.13' type='text/css' media='all' />
<link rel='stylesheet' id='dgwt-jg-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/gtx-gallery/justified-gallery/assets/css/style.min.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dgwt-jg-photoswipe-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/photoswipe.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dgwt-jg-photoswipe-skin-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/default-skin/default-skin.css?ver=1.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.channel3000.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.channel3000.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/themes/gtxcel/library/js/libs/modernizr.custom.min.js?ver=2.5.3'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/mu-plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/themes/gtxcel/library/js/gtxcel.js?ver=0.1'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/themes/gtxcel/library/js/mobile-nav.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.channel3000.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.channel3000.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/themes/gtxcel/library/js/grid.js?ver=0.1'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/geobase/prettyphoto/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/geobase/vc_directory_filter/assets/select2/js/select2.min.js?ver=3.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/www.channel3000.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/geobase/vc_directory_filter/directory-filter.js?ver=1.0'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/gtx-elections/js/gtx-elections.js?ver=2018.04.30'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lightboxSettings = {"show_ads":"1","ad_details":[{"min_width":"768","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"728","dfp_ad_height":"90"}]},{"min_width":"","max_width":"767","dfp_ad_sizes":[{"dfp_ad_width":"320","dfp_ad_height":"50"}]}],"dfp_path":"\/21745780820\/wisc\/coronavirus","slot_name":"lightbox_ad","post_title":"Columbia Correctional Institution worker tests positive for COVID-19","post_type":"post","post_id":"555589","post_cats":"Coronavirus, Local News, News, Top Stories","author":"Logan Rude"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/gtx-gallery/js/gtx-lightbox.js?ver=2018.3.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mpArgs = {"conf":{"persistence":"localStorage","debug":false},"token":"57ce1319d820167f6ce3a1e2ba5b7b78"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/gtx-mixpanel/js/mixpanel-init.js?ver=2018.5.25'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gtxMpArgs = {"publication_id":"38861","publication_name":"WISC","post_title":"Columbia Correctional Institution worker tests positive for COVID-19","post_id":"555589"};
var trackingConf = {"categories":"[\"Coronavirus\",\"Local News\",\"News\",\"Top Stories\"]","author":"[\"Logan Rude\"]","post_id":"555589","post id":"555589","type":"article view","page_type":"single","is_webview":"false","title":"Columbia Correctional Institution worker tests positive for COVID-19"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/gtx-mixpanel/js/gtx-mixpanel.js?ver=2018.5.25'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/themes/gtxcel/includes/acf_repeater_shortcode/acf_repeater_shortcode.js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/gtx-app-breaking-news/classes/../js/breaking-news.js?ver=2019.12.13'></script>
<link rel='https://api.w.org/' href='https://www.channel3000.com/wp-json/' />
<link rel='shortlink' href='https://www.channel3000.com/?p=555589' />
<link rel="alternate" type="application/json+oembed" href="https://www.channel3000.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.channel3000.com%2Fcolumbia-correctional-institution-worker-tests-positive-for-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.channel3000.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.channel3000.com%2Fcolumbia-correctional-institution-worker-tests-positive-for-covid-19%2F&#038;format=xml" />
<meta property="fb:app_id" content="138069019570371"/><script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
	<script type="text/javascript" src="//tags.crwdcntrl.net/c/15032/cc.js?ns=_cc15032" id="LOTCC_15032"></script>
	<script type="text/javascript" language="javascript">
		_cc'.15032.'add('int', 'Site Section : Coronavirus');_cc15032.bcp();	</script>
	<script type="text/javascript">
		var user_logged_in = 0;
		var logout_url = 'https://www.channel3000.com/wp-login.php?action=logout&amp;_wpnonce=3776a72236';
	</script>
						<style type="text/css" media="screen">
			.loggedin {
				display: none;
			}
			.loggedout {
				display: block;
			}
			</style>
			
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '492826797933641', [], {
    "agent": "wordpress-5.2.4-1.7.16"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=492826797933641&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/mu-plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">

</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>				  
		<script>
jQuery(document).ready(function(){
jQuery("div#extra-footer").insertAfter("div#container");
});
</script>

<script type='text/javascript'>
    (function() {
        /** DETERMINE DYNAMIC VALUES **/
        var cb_title = (typeof gtxMpArgs.post_title === 'undefined')? '':gtxMpArgs.post_title;
        var cb_author = (typeof trackingConf.author === 'undefined')? '':trackingConf.author.replace(/"/g,'').replace('[','').replace(']','');
        var cb_category = (typeof trackingConf.categories === 'undefined')? '':trackingConf.categories.replace(/"/g,'').replace('[','').replace(']','');
 
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
 
        _sf_async_config.uid = 14729; 
        _sf_async_config.domain = 'www.channel3000.com';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = cb_category;
        _sf_async_config.authors = cb_author;
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
</script>

<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

<!-- //Connect Container: www.channel3000.com licensing --> <script src="//get.s-onetag.com/8d82e390-3000-4a25-a0bc-905bfb2d8f14/tag.min.js" async defer></script>

<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<script src="//cti.w55c.net/ct/dx_upx_0DHl64cjZQ.js"></script>

<script src="//apv-launcher.minute.ly/api/launcher/MIN-10721.js" async></script>
<script src="//apv-launcher.minute.ly/api/launcher/MIN-10720.js" async></script>

<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>

<script type="text/javascript" src="https://widgets.media.weather.com/wxwidget.loader.js?cid=646962668"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2459324-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2459324-3');
</script>

<!--WKBT Google Search Console Verification -->
<meta name="google-site-verification" content="qNfo5hgynpg9M16Nu797RLXXc8CO-cP8VfeqmdUt2I8" />

<script type="text/javascript">
(function(window, document, dataLayerName, id) {
window[dataLayerName]=window[dataLayerName]||[],window[dataLayerName].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName('script')[0],tags=document.createElement('script');
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}
var isStgDebug=(window.location.href.match("stg_debug")||document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
var qP=[];dataLayerName!=="dataLayer"&&qP.push("data_layer_name="+dataLayerName),isStgDebug&&qP.push("stg_debug");var qPString=qP.length>0?("?"+qP.join("&")):"";
tags.async=!0,tags.src="//display-logix.containers.piwik.pro/"+id+".js"+qPString,scripts.parentNode.insertBefore(tags,scripts);
!function(a,n,i){a[n]=a[n]||{};for(var c=0;c<i.length;c++)!function(i){a[n][i]=a[n][i]||{},a[n][i].api=a[n][i].api||function(){var a=[].slice.call(arguments,0);"string"==typeof a[0]&&window[dataLayerName].push({event:n+"."+i+":"+a[0],parameters:[].slice.call(arguments,1)})}}(i[c])}(window,"ppms",["tm","cm"]);
})(window, document, 'dataLayer', 'adb6d468-c912-4801-b806-15a0f6871cad');
</script><noscript><iframe src="//display-logix.containers.piwik.pro/adb6d468-c912-4801-b806-15a0f6871cad/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>	</head>
<body class="post-template-default single single-post postid-555589 single-format-standard postname-columbia-correctional-institution-worker-tests-positive-for-covid-19 term-category-coronavirus term-category-local-news term-category-news term-category-top-stories wpb-js-composer js-comp-ver-5.4.5 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.channel3000.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	
	
			<div class="menu-wrap">
			<p class="mobile-nav-title">Sections</p><div class="menu-side"><ul id="menu-sections" class="menu"><li id="menu-item-108795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108795"><a href="https://www.channel3000.com/news/" data-mp-destination-post-ID="63" data-mp-destination-post-title="News" data-menu-title="sections" data-menu-count="50" data-menu-index="1" id="menu-item-link-108795">News</a></li>
<li id="menu-item-108796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108796"><a href="https://www.channel3000.com/weather/" data-mp-destination-post-ID="65" data-mp-destination-post-title="Weather" data-menu-title="sections" data-menu-count="50" data-menu-index="2" id="menu-item-link-108796">Weather</a></li>
<li id="menu-item-108797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108797"><a href="https://www.channel3000.com/sports/" data-mp-destination-post-ID="67" data-mp-destination-post-title="Sports" data-menu-title="sections" data-menu-count="50" data-menu-index="3" id="menu-item-link-108797">Sports</a></li>
<li id="menu-item-110925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110925"><a href="https://www.channel3000.com/obituaries/" data-mp-destination-post-ID="110689" data-mp-destination-post-title="Obituaries" data-menu-title="sections" data-menu-count="50" data-menu-index="4" id="menu-item-link-110925">Obits</a></li>
<li id="menu-item-108799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-108799"><a href="#" data-mp-destination-post-ID="108799" data-mp-destination-post-title="More " data-menu-title="sections" data-menu-count="50" data-menu-index="5" id="menu-item-link-108799">More <i class="fa fa-caret-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-108800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-108800"><a href="https://www.channel3000.com/station/" data-mp-destination-post-ID="77" data-mp-destination-post-title="About Us" data-menu-title="sections" data-menu-count="50" data-menu-index="6" id="menu-item-link-108800">About Us</a>
	<ul class="sub-menu">
		<li id="menu-item-110926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110926"><a href="https://www.channel3000.com/station/contact-us/" data-mp-destination-post-ID="79" data-mp-destination-post-title="Contact Us" data-menu-title="sections" data-menu-count="50" data-menu-index="7" id="menu-item-link-110926">Contact Us</a></li>
		<li id="menu-item-110952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110952"><a href="https://www.channel3000.com/watch-now/" data-mp-destination-post-ID="69" data-mp-destination-post-title="Watch Now" data-menu-title="sections" data-menu-count="50" data-menu-index="8" id="menu-item-link-110952">Watch Newscasts</a></li>
		<li id="menu-item-110956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110956"><a href="https://www.channel3000.com/news/technology/mobile-apps/" data-mp-destination-post-ID="110259" data-mp-destination-post-title="Mobile Apps" data-menu-title="sections" data-menu-count="50" data-menu-index="9" id="menu-item-link-110956">Mobile Apps</a></li>
		<li id="menu-item-111269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111269"><a href="https://www.channel3000.com/email-sign-up/" data-mp-destination-post-ID="111222" data-mp-destination-post-title="Email Newsletters" data-menu-title="sections" data-menu-count="50" data-menu-index="10" id="menu-item-link-111269">Email Newsletters</a></li>
		<li id="menu-item-109163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109163"><a target="_blank" rel="noopener noreferrer" href="https://www.p3da.com/" data-mp-destination-post-ID="109163" data-mp-destination-post-title="Phase 3 Digital" data-menu-title="sections" data-menu-count="50" data-menu-index="11" id="menu-item-link-109163">Phase 3 Digital</a></li>
	</ul>
</li>
	<li id="menu-item-110960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-110960"><a href="https://www.channel3000.com/news/" data-mp-destination-post-ID="63" data-mp-destination-post-title="News" data-menu-title="sections" data-menu-count="50" data-menu-index="12" id="menu-item-link-110960">News</a>
	<ul class="sub-menu">
		<li id="menu-item-110961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110961"><a href="https://www.channel3000.com/news/national-and-world-news/" data-mp-destination-post-ID="110116" data-mp-destination-post-title="National And World News" data-menu-title="sections" data-menu-count="50" data-menu-index="13" id="menu-item-link-110961">Nation &#038; World</a></li>
		<li id="menu-item-110962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110962"><a href="https://www.channel3000.com/news/politics/" data-mp-destination-post-ID="104335" data-mp-destination-post-title="Politics" data-menu-title="sections" data-menu-count="50" data-menu-index="14" id="menu-item-link-110962">Politics</a></li>
		<li id="menu-item-111270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111270"><a href="https://www.channel3000.com/news/opinion/" data-mp-destination-post-ID="110064" data-mp-destination-post-title="Opinion" data-menu-title="sections" data-menu-count="50" data-menu-index="15" id="menu-item-link-111270">Opinion</a></li>
		<li id="menu-item-110964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110964"><a href="https://www.channel3000.com/news/money/" data-mp-destination-post-ID="110071" data-mp-destination-post-title="Money" data-menu-title="sections" data-menu-count="50" data-menu-index="16" id="menu-item-link-110964">Money</a></li>
		<li id="menu-item-110965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110965"><a href="https://www.channel3000.com/news/technology/" data-mp-destination-post-ID="110075" data-mp-destination-post-title="Technology" data-menu-title="sections" data-menu-count="50" data-menu-index="17" id="menu-item-link-110965">Technology</a></li>
		<li id="menu-item-110966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110966"><a href="https://www.channel3000.com/news/automotive/" data-mp-destination-post-ID="110079" data-mp-destination-post-title="Automotive" data-menu-title="sections" data-menu-count="50" data-menu-index="18" id="menu-item-link-110966">Automotive</a></li>
		<li id="menu-item-110967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110967"><a href="https://www.channel3000.com/news/education/" data-mp-destination-post-ID="110082" data-mp-destination-post-title="Education" data-menu-title="sections" data-menu-count="50" data-menu-index="19" id="menu-item-link-110967">Education</a></li>
	</ul>
</li>
	<li id="menu-item-110968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-110968"><a href="https://www.channel3000.com/weather/" data-mp-destination-post-ID="65" data-mp-destination-post-title="Weather" data-menu-title="sections" data-menu-count="50" data-menu-index="20" id="menu-item-link-110968">Weather</a>
	<ul class="sub-menu">
		<li id="menu-item-395267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-395267"><a href="https://www.channel3000.com/weather/forecast/" data-mp-destination-post-ID="111319" data-mp-destination-post-title="Forecast" data-menu-title="sections" data-menu-count="50" data-menu-index="21" id="menu-item-link-395267">Forecast</a></li>
		<li id="menu-item-109173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109173"><a href="/weather/radar" data-mp-destination-post-ID="109173" data-mp-destination-post-title="Radar" data-menu-title="sections" data-menu-count="50" data-menu-index="22" id="menu-item-link-109173">Radar</a></li>
		<li id="menu-item-395271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-395271"><a href="https://www.channel3000.com/weather/traffic/" data-mp-destination-post-ID="111375" data-mp-destination-post-title="Traffic" data-menu-title="sections" data-menu-count="50" data-menu-index="23" id="menu-item-link-395271">Traffic</a></li>
		<li id="menu-item-395273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-395273"><a href="https://www.channel3000.com/weather/alerts/" data-mp-destination-post-ID="111358" data-mp-destination-post-title="Alerts" data-menu-title="sections" data-menu-count="50" data-menu-index="24" id="menu-item-link-395273">Alerts</a></li>
		<li id="menu-item-395274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-395274"><a href="https://www.channel3000.com/weather/school-closings/" data-mp-destination-post-ID="111356" data-mp-destination-post-title="School Closings" data-menu-title="sections" data-menu-count="50" data-menu-index="25" id="menu-item-link-395274">School Closings</a></li>
	</ul>
</li>
	<li id="menu-item-111267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-111267"><a href="https://www.channel3000.com/sports/" data-mp-destination-post-ID="67" data-mp-destination-post-title="Sports" data-menu-title="sections" data-menu-count="50" data-menu-index="26" id="menu-item-link-111267">Sports</a>
	<ul class="sub-menu">
		<li id="menu-item-110969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110969"><a href="https://www.channel3000.com/sports/badgers/" data-mp-destination-post-ID="110131" data-mp-destination-post-title="Badgers" data-menu-title="sections" data-menu-count="50" data-menu-index="27" id="menu-item-link-110969">Badgers</a></li>
		<li id="menu-item-110970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110970"><a href="https://www.channel3000.com/sports/packers/" data-mp-destination-post-ID="110133" data-mp-destination-post-title="Packers" data-menu-title="sections" data-menu-count="50" data-menu-index="28" id="menu-item-link-110970">Packers</a></li>
		<li id="menu-item-110971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110971"><a href="https://www.channel3000.com/sports/high-school-sports/" data-mp-destination-post-ID="110093" data-mp-destination-post-title="High School Sports" data-menu-title="sections" data-menu-count="50" data-menu-index="29" id="menu-item-link-110971">High School</a></li>
	</ul>
</li>
	<li id="menu-item-110975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-110975"><a href="https://www.channel3000.com/entertainment/" data-mp-destination-post-ID="110316" data-mp-destination-post-title="Entertainment" data-menu-title="sections" data-menu-count="50" data-menu-index="30" id="menu-item-link-110975">Entertainment</a>
	<ul class="sub-menu">
		<li id="menu-item-110972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110972"><a href="https://www.channel3000.com/entertainment/movies/" data-mp-destination-post-ID="110318" data-mp-destination-post-title="Movies" data-menu-title="sections" data-menu-count="50" data-menu-index="31" id="menu-item-link-110972">Movies</a></li>
		<li id="menu-item-110973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110973"><a href="https://www.channel3000.com/entertainment/contests/" data-mp-destination-post-ID="110320" data-mp-destination-post-title="Contests" data-menu-title="sections" data-menu-count="50" data-menu-index="32" id="menu-item-link-110973">Contests</a></li>
		<li id="menu-item-110974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110974"><a href="https://www.channel3000.com/entertainment/tv-shows/" data-mp-destination-post-ID="110792" data-mp-destination-post-title="TV Shows" data-menu-title="sections" data-menu-count="50" data-menu-index="33" id="menu-item-link-110974">TV Shows</a></li>
	</ul>
</li>
	<li id="menu-item-111268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-111268"><a href="https://www.channel3000.com/lifestyle/" data-mp-destination-post-ID="110643" data-mp-destination-post-title="Lifestyle" data-menu-title="sections" data-menu-count="50" data-menu-index="34" id="menu-item-link-111268">Lifestyle</a>
	<ul class="sub-menu">
		<li id="menu-item-110977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110977"><a href="https://www.channel3000.com/lifestyle/health/" data-mp-destination-post-ID="110646" data-mp-destination-post-title="Health" data-menu-title="sections" data-menu-count="50" data-menu-index="35" id="menu-item-link-110977">Health</a></li>
		<li id="menu-item-110978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110978"><a href="https://www.channel3000.com/lifestyle/food/" data-mp-destination-post-ID="110650" data-mp-destination-post-title="Food" data-menu-title="sections" data-menu-count="50" data-menu-index="36" id="menu-item-link-110978">Food</a></li>
		<li id="menu-item-110982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110982"><a href="https://www.channel3000.com/lifestyle/time-for-kids/" data-mp-destination-post-ID="110648" data-mp-destination-post-title="Time For Kids" data-menu-title="sections" data-menu-count="50" data-menu-index="37" id="menu-item-link-110982">Time For Kids</a></li>
		<li id="menu-item-110980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110980"><a href="https://www.channel3000.com/do-something-good/" data-mp-destination-post-ID="110755" data-mp-destination-post-title="Do Something Good" data-menu-title="sections" data-menu-count="50" data-menu-index="38" id="menu-item-link-110980">Do Something Good</a></li>
		<li id="menu-item-110981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110981"><a href="https://www.channel3000.com/lifestyle/pets/" data-mp-destination-post-ID="110652" data-mp-destination-post-title="Pets" data-menu-title="sections" data-menu-count="50" data-menu-index="39" id="menu-item-link-110981">Pets</a></li>
	</ul>
</li>
	<li id="menu-item-110983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110983"><a href="https://www.channel3000.com/obituaries/" data-mp-destination-post-ID="110689" data-mp-destination-post-title="Obituaries" data-menu-title="sections" data-menu-count="50" data-menu-index="40" id="menu-item-link-110983">Obits</a></li>
	<li id="menu-item-110984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110984"><a href="https://www.channel3000.com/station/tvw/" data-mp-destination-post-ID="110119" data-mp-destination-post-title="TVW" data-menu-title="sections" data-menu-count="50" data-menu-index="41" id="menu-item-link-110984">TVW</a></li>
	<li id="menu-item-110985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-110985"><a href="https://www.channel3000.com/madison-magazine/" data-mp-destination-post-ID="108904" data-mp-destination-post-title="Madison Magazine" data-menu-title="sections" data-menu-count="50" data-menu-index="42" id="menu-item-link-110985">Madison Magazine</a>
	<ul class="sub-menu">
		<li id="menu-item-110986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110986"><a href="https://www.channel3000.com/madison-magazine/dining-and-drink/" data-mp-destination-post-ID="110770" data-mp-destination-post-title="Dining and Drink" data-menu-title="sections" data-menu-count="50" data-menu-index="43" id="menu-item-link-110986">Dining and Drink</a></li>
		<li id="menu-item-395349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-395349"><a href="https://www.channel3000.com/madison-magazine/best-of-madison/" data-mp-destination-post-ID="111113" data-mp-destination-post-title="Best of Madison" data-menu-title="sections" data-menu-count="50" data-menu-index="44" id="menu-item-link-395349">Best of Madison</a></li>
		<li id="menu-item-110987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110987"><a href="https://www.channel3000.com/madison-magazine/home-and-lifestyle/" data-mp-destination-post-ID="110958" data-mp-destination-post-title="Home and Lifestyle" data-menu-title="sections" data-menu-count="50" data-menu-index="45" id="menu-item-link-110987">Home and Lifestyle</a></li>
		<li id="menu-item-110988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110988"><a href="https://www.channel3000.com/madison-magazine/arts-and-culture/" data-mp-destination-post-ID="110944" data-mp-destination-post-title="Arts and Culture" data-menu-title="sections" data-menu-count="50" data-menu-index="46" id="menu-item-link-110988">Arts and Culture</a></li>
		<li id="menu-item-395350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-395350"><a href="https://www.channel3000.com/madison-magazine/columns/" data-mp-destination-post-ID="110791" data-mp-destination-post-title="Columns" data-menu-title="sections" data-menu-count="50" data-menu-index="47" id="menu-item-link-395350">Columns</a></li>
		<li id="menu-item-110989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110989"><a href="https://www.channel3000.com/madison-magazine/city-life/" data-mp-destination-post-ID="110812" data-mp-destination-post-title="City Life" data-menu-title="sections" data-menu-count="50" data-menu-index="48" id="menu-item-link-110989">City Life</a></li>
		<li id="menu-item-395351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-395351"><a href="https://www.channel3000.com/madison-magazine/events/" data-mp-destination-post-ID="111240" data-mp-destination-post-title="Events" data-menu-title="sections" data-menu-count="50" data-menu-index="49" id="menu-item-link-395351">Events</a></li>
		<li id="menu-item-111216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111216"><a href="https://www.channel3000.com/madison-magazine/about-us/" data-mp-destination-post-ID="109728" data-mp-destination-post-title="About Us" data-menu-title="sections" data-menu-count="50" data-menu-index="50" id="menu-item-link-111216">About Us</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div><p class="mobile-nav-title">Extras</p><div class="menu-side"><ul id="menu-extras" class="menu"><li id="menu-item-118355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-118355"><a href="https://www.channel3000.com/" data-mp-destination-post-ID="6" data-mp-destination-post-title="!Homepage" data-menu-title="extras" data-menu-count="6" data-menu-index="1" id="menu-item-link-118355">Channel3000</a></li>
<li id="menu-item-111263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111263"><a href="https://www.channel3000.com/madison-magazine/" data-mp-destination-post-ID="108904" data-mp-destination-post-title="Madison Magazine" data-menu-title="extras" data-menu-count="6" data-menu-index="2" id="menu-item-link-111263">Madison Magazine</a></li>
<li id="menu-item-118356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118356"><a href="https://www.channel3000.com/station/tvw/" data-mp-destination-post-ID="110119" data-mp-destination-post-title="TVW" data-menu-title="extras" data-menu-count="6" data-menu-index="3" id="menu-item-link-118356">TVW</a></li>
<li id="menu-item-111264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111264"><a href="https://www.channel3000.com/entertainment/contests/" data-mp-destination-post-ID="110320" data-mp-destination-post-title="Contests" data-menu-title="extras" data-menu-count="6" data-menu-index="4" id="menu-item-link-111264">Contests</a></li>
<li id="menu-item-111266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111266"><a href="https://www.channel3000.com/email-sign-up/" data-mp-destination-post-ID="111222" data-mp-destination-post-title="Email Newsletters" data-menu-title="extras" data-menu-count="6" data-menu-index="5" id="menu-item-link-111266">Newsletters</a></li>
<li id="menu-item-118357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118357"><a href="https://www.channel3000.com/news/technology/mobile-apps/" data-mp-destination-post-ID="110259" data-mp-destination-post-title="Mobile Apps" data-menu-title="extras" data-menu-count="6" data-menu-index="6" id="menu-item-link-118357">Apps</a></li>
</ul></div><p class="mobile-nav-title">Watch Now</p><div class="menu-side"><ul id="menu-watch-now" class="menu"><li id="menu-item-108818" class="watch-promo menu-item menu-item-type-post_type menu-item-object-page menu-item-108818"><a href="https://www.channel3000.com/watch-now/" data-mp-destination-post-ID="69" data-mp-destination-post-title="Watch Now" data-menu-title="watch-now" data-menu-count="1" data-menu-index="1" id="menu-item-link-108818">Watch Now <i class="fa fa-play-circle"></i></a></li>
</ul></div>		</div>
		<div id="page-wrap">
			<header class="header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
				<div class="container-fluid">
					<div class="logo-wrapper">
						<div class="wrap">
														<a href="https://www.channel3000.com" id="company-logo" style="background-image: url('https://www.channel3000.com/content/uploads/2019/08/290x72_1549224716182_31873399_ver1.0.png');">Channel3000.com</a>
						</div>
					</div>
				
					<div class="mobile-button-wrapper">
						<div class="wrap">
							<i class="fa fa-bars fa-2x menu-button" id="open-button"></i>
						</div>
					</div>

					<div class="search-form-wrapper">
						<div class="wrap">
							<form role="search" method="get" id="searchform" class="searchform" action="https://www.channel3000.com/" >
	<input type="text" value="" name="s">
	<button type="submit"><i class="fa fa-search"></i></button>
	</form>						</div>
					</div>
			
											<div class="utility-nav-wrapper">
							<div class="wrap">
								<nav class="utility" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
									<ul id="menu-watch-now-1" class="nav top-nav"><li class="watch-promo menu-item menu-item-type-post_type menu-item-object-page menu-item-108818"><a href="https://www.channel3000.com/watch-now/" data-mp-destination-post-ID="69" data-mp-destination-post-title="Watch Now" data-menu-title="watch-now" data-menu-count="1" data-menu-index="1" id="menu-item-link-108818">Watch Now <i class="fa fa-play-circle"></i></a></li>
</ul>								</nav>
							</div>
						</div>
								
											<div class="primary-nav-wrapper">
							<div class="wrap">
								<nav class="primary" data-nav-obj='false' role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
									<ul id="menu-sections-1" class="nav top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108795"><a href="https://www.channel3000.com/news/" data-mp-destination-post-ID="63" data-mp-destination-post-title="News" data-menu-title="sections" data-menu-count="50" data-menu-index="1" id="menu-item-link-108795">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108796"><a href="https://www.channel3000.com/weather/" data-mp-destination-post-ID="65" data-mp-destination-post-title="Weather" data-menu-title="sections" data-menu-count="50" data-menu-index="2" id="menu-item-link-108796">Weather</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108797"><a href="https://www.channel3000.com/sports/" data-mp-destination-post-ID="67" data-mp-destination-post-title="Sports" data-menu-title="sections" data-menu-count="50" data-menu-index="3" id="menu-item-link-108797">Sports</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110925"><a href="https://www.channel3000.com/obituaries/" data-mp-destination-post-ID="110689" data-mp-destination-post-title="Obituaries" data-menu-title="sections" data-menu-count="50" data-menu-index="4" id="menu-item-link-110925">Obits</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-108799"><a href="#" data-mp-destination-post-ID="108799" data-mp-destination-post-title="More " data-menu-title="sections" data-menu-count="50" data-menu-index="5" id="menu-item-link-108799">More <i class="fa fa-caret-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-108800"><a href="https://www.channel3000.com/station/" data-mp-destination-post-ID="77" data-mp-destination-post-title="About Us" data-menu-title="sections" data-menu-count="50" data-menu-index="6" id="menu-item-link-108800">About Us</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110926"><a href="https://www.channel3000.com/station/contact-us/" data-mp-destination-post-ID="79" data-mp-destination-post-title="Contact Us" data-menu-title="sections" data-menu-count="50" data-menu-index="7" id="menu-item-link-110926">Contact Us</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110952"><a href="https://www.channel3000.com/watch-now/" data-mp-destination-post-ID="69" data-mp-destination-post-title="Watch Now" data-menu-title="sections" data-menu-count="50" data-menu-index="8" id="menu-item-link-110952">Watch Newscasts</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110956"><a href="https://www.channel3000.com/news/technology/mobile-apps/" data-mp-destination-post-ID="110259" data-mp-destination-post-title="Mobile Apps" data-menu-title="sections" data-menu-count="50" data-menu-index="9" id="menu-item-link-110956">Mobile Apps</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111269"><a href="https://www.channel3000.com/email-sign-up/" data-mp-destination-post-ID="111222" data-mp-destination-post-title="Email Newsletters" data-menu-title="sections" data-menu-count="50" data-menu-index="10" id="menu-item-link-111269">Email Newsletters</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109163"><a target="_blank" rel="noopener noreferrer" href="https://www.p3da.com/" data-mp-destination-post-ID="109163" data-mp-destination-post-title="Phase 3 Digital" data-menu-title="sections" data-menu-count="50" data-menu-index="11" id="menu-item-link-109163">Phase 3 Digital</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-110960"><a href="https://www.channel3000.com/news/" data-mp-destination-post-ID="63" data-mp-destination-post-title="News" data-menu-title="sections" data-menu-count="50" data-menu-index="12" id="menu-item-link-110960">News</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110961"><a href="https://www.channel3000.com/news/national-and-world-news/" data-mp-destination-post-ID="110116" data-mp-destination-post-title="National And World News" data-menu-title="sections" data-menu-count="50" data-menu-index="13" id="menu-item-link-110961">Nation &#038; World</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110962"><a href="https://www.channel3000.com/news/politics/" data-mp-destination-post-ID="104335" data-mp-destination-post-title="Politics" data-menu-title="sections" data-menu-count="50" data-menu-index="14" id="menu-item-link-110962">Politics</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111270"><a href="https://www.channel3000.com/news/opinion/" data-mp-destination-post-ID="110064" data-mp-destination-post-title="Opinion" data-menu-title="sections" data-menu-count="50" data-menu-index="15" id="menu-item-link-111270">Opinion</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110964"><a href="https://www.channel3000.com/news/money/" data-mp-destination-post-ID="110071" data-mp-destination-post-title="Money" data-menu-title="sections" data-menu-count="50" data-menu-index="16" id="menu-item-link-110964">Money</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110965"><a href="https://www.channel3000.com/news/technology/" data-mp-destination-post-ID="110075" data-mp-destination-post-title="Technology" data-menu-title="sections" data-menu-count="50" data-menu-index="17" id="menu-item-link-110965">Technology</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110966"><a href="https://www.channel3000.com/news/automotive/" data-mp-destination-post-ID="110079" data-mp-destination-post-title="Automotive" data-menu-title="sections" data-menu-count="50" data-menu-index="18" id="menu-item-link-110966">Automotive</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110967"><a href="https://www.channel3000.com/news/education/" data-mp-destination-post-ID="110082" data-mp-destination-post-title="Education" data-menu-title="sections" data-menu-count="50" data-menu-index="19" id="menu-item-link-110967">Education</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-110968"><a href="https://www.channel3000.com/weather/" data-mp-destination-post-ID="65" data-mp-destination-post-title="Weather" data-menu-title="sections" data-menu-count="50" data-menu-index="20" id="menu-item-link-110968">Weather</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-395267"><a href="https://www.channel3000.com/weather/forecast/" data-mp-destination-post-ID="111319" data-mp-destination-post-title="Forecast" data-menu-title="sections" data-menu-count="50" data-menu-index="21" id="menu-item-link-395267">Forecast</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109173"><a href="/weather/radar" data-mp-destination-post-ID="109173" data-mp-destination-post-title="Radar" data-menu-title="sections" data-menu-count="50" data-menu-index="22" id="menu-item-link-109173">Radar</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-395271"><a href="https://www.channel3000.com/weather/traffic/" data-mp-destination-post-ID="111375" data-mp-destination-post-title="Traffic" data-menu-title="sections" data-menu-count="50" data-menu-index="23" id="menu-item-link-395271">Traffic</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-395273"><a href="https://www.channel3000.com/weather/alerts/" data-mp-destination-post-ID="111358" data-mp-destination-post-title="Alerts" data-menu-title="sections" data-menu-count="50" data-menu-index="24" id="menu-item-link-395273">Alerts</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-395274"><a href="https://www.channel3000.com/weather/school-closings/" data-mp-destination-post-ID="111356" data-mp-destination-post-title="School Closings" data-menu-title="sections" data-menu-count="50" data-menu-index="25" id="menu-item-link-395274">School Closings</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-111267"><a href="https://www.channel3000.com/sports/" data-mp-destination-post-ID="67" data-mp-destination-post-title="Sports" data-menu-title="sections" data-menu-count="50" data-menu-index="26" id="menu-item-link-111267">Sports</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110969"><a href="https://www.channel3000.com/sports/badgers/" data-mp-destination-post-ID="110131" data-mp-destination-post-title="Badgers" data-menu-title="sections" data-menu-count="50" data-menu-index="27" id="menu-item-link-110969">Badgers</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110970"><a href="https://www.channel3000.com/sports/packers/" data-mp-destination-post-ID="110133" data-mp-destination-post-title="Packers" data-menu-title="sections" data-menu-count="50" data-menu-index="28" id="menu-item-link-110970">Packers</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110971"><a href="https://www.channel3000.com/sports/high-school-sports/" data-mp-destination-post-ID="110093" data-mp-destination-post-title="High School Sports" data-menu-title="sections" data-menu-count="50" data-menu-index="29" id="menu-item-link-110971">High School</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-110975"><a href="https://www.channel3000.com/entertainment/" data-mp-destination-post-ID="110316" data-mp-destination-post-title="Entertainment" data-menu-title="sections" data-menu-count="50" data-menu-index="30" id="menu-item-link-110975">Entertainment</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110972"><a href="https://www.channel3000.com/entertainment/movies/" data-mp-destination-post-ID="110318" data-mp-destination-post-title="Movies" data-menu-title="sections" data-menu-count="50" data-menu-index="31" id="menu-item-link-110972">Movies</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110973"><a href="https://www.channel3000.com/entertainment/contests/" data-mp-destination-post-ID="110320" data-mp-destination-post-title="Contests" data-menu-title="sections" data-menu-count="50" data-menu-index="32" id="menu-item-link-110973">Contests</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110974"><a href="https://www.channel3000.com/entertainment/tv-shows/" data-mp-destination-post-ID="110792" data-mp-destination-post-title="TV Shows" data-menu-title="sections" data-menu-count="50" data-menu-index="33" id="menu-item-link-110974">TV Shows</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-111268"><a href="https://www.channel3000.com/lifestyle/" data-mp-destination-post-ID="110643" data-mp-destination-post-title="Lifestyle" data-menu-title="sections" data-menu-count="50" data-menu-index="34" id="menu-item-link-111268">Lifestyle</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110977"><a href="https://www.channel3000.com/lifestyle/health/" data-mp-destination-post-ID="110646" data-mp-destination-post-title="Health" data-menu-title="sections" data-menu-count="50" data-menu-index="35" id="menu-item-link-110977">Health</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110978"><a href="https://www.channel3000.com/lifestyle/food/" data-mp-destination-post-ID="110650" data-mp-destination-post-title="Food" data-menu-title="sections" data-menu-count="50" data-menu-index="36" id="menu-item-link-110978">Food</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110982"><a href="https://www.channel3000.com/lifestyle/time-for-kids/" data-mp-destination-post-ID="110648" data-mp-destination-post-title="Time For Kids" data-menu-title="sections" data-menu-count="50" data-menu-index="37" id="menu-item-link-110982">Time For Kids</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110980"><a href="https://www.channel3000.com/do-something-good/" data-mp-destination-post-ID="110755" data-mp-destination-post-title="Do Something Good" data-menu-title="sections" data-menu-count="50" data-menu-index="38" id="menu-item-link-110980">Do Something Good</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110981"><a href="https://www.channel3000.com/lifestyle/pets/" data-mp-destination-post-ID="110652" data-mp-destination-post-title="Pets" data-menu-title="sections" data-menu-count="50" data-menu-index="39" id="menu-item-link-110981">Pets</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110983"><a href="https://www.channel3000.com/obituaries/" data-mp-destination-post-ID="110689" data-mp-destination-post-title="Obituaries" data-menu-title="sections" data-menu-count="50" data-menu-index="40" id="menu-item-link-110983">Obits</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110984"><a href="https://www.channel3000.com/station/tvw/" data-mp-destination-post-ID="110119" data-mp-destination-post-title="TVW" data-menu-title="sections" data-menu-count="50" data-menu-index="41" id="menu-item-link-110984">TVW</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-110985"><a href="https://www.channel3000.com/madison-magazine/" data-mp-destination-post-ID="108904" data-mp-destination-post-title="Madison Magazine" data-menu-title="sections" data-menu-count="50" data-menu-index="42" id="menu-item-link-110985">Madison Magazine</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110986"><a href="https://www.channel3000.com/madison-magazine/dining-and-drink/" data-mp-destination-post-ID="110770" data-mp-destination-post-title="Dining and Drink" data-menu-title="sections" data-menu-count="50" data-menu-index="43" id="menu-item-link-110986">Dining and Drink</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-395349"><a href="https://www.channel3000.com/madison-magazine/best-of-madison/" data-mp-destination-post-ID="111113" data-mp-destination-post-title="Best of Madison" data-menu-title="sections" data-menu-count="50" data-menu-index="44" id="menu-item-link-395349">Best of Madison</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110987"><a href="https://www.channel3000.com/madison-magazine/home-and-lifestyle/" data-mp-destination-post-ID="110958" data-mp-destination-post-title="Home and Lifestyle" data-menu-title="sections" data-menu-count="50" data-menu-index="45" id="menu-item-link-110987">Home and Lifestyle</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110988"><a href="https://www.channel3000.com/madison-magazine/arts-and-culture/" data-mp-destination-post-ID="110944" data-mp-destination-post-title="Arts and Culture" data-menu-title="sections" data-menu-count="50" data-menu-index="46" id="menu-item-link-110988">Arts and Culture</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-395350"><a href="https://www.channel3000.com/madison-magazine/columns/" data-mp-destination-post-ID="110791" data-mp-destination-post-title="Columns" data-menu-title="sections" data-menu-count="50" data-menu-index="47" id="menu-item-link-395350">Columns</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110989"><a href="https://www.channel3000.com/madison-magazine/city-life/" data-mp-destination-post-ID="110812" data-mp-destination-post-title="City Life" data-menu-title="sections" data-menu-count="50" data-menu-index="48" id="menu-item-link-110989">City Life</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-395351"><a href="https://www.channel3000.com/madison-magazine/events/" data-mp-destination-post-ID="111240" data-mp-destination-post-title="Events" data-menu-title="sections" data-menu-count="50" data-menu-index="49" id="menu-item-link-395351">Events</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111216"><a href="https://www.channel3000.com/madison-magazine/about-us/" data-mp-destination-post-ID="109728" data-mp-destination-post-title="About Us" data-menu-title="sections" data-menu-count="50" data-menu-index="50" id="menu-item-link-111216">About Us</a></li>
	</ul>
</li>
</ul>
</li>
</ul>								</nav>
							</div>
						</div>
										
											<div class="secondary-nav-wrapper">
							<div class="wrap">
								<nav class="secondary" data-nav-obj='false' role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
									<ul id="menu-extras-1" class="nav top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-118355"><a href="https://www.channel3000.com/" data-mp-destination-post-ID="6" data-mp-destination-post-title="!Homepage" data-menu-title="extras" data-menu-count="6" data-menu-index="1" id="menu-item-link-118355">Channel3000</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111263"><a href="https://www.channel3000.com/madison-magazine/" data-mp-destination-post-ID="108904" data-mp-destination-post-title="Madison Magazine" data-menu-title="extras" data-menu-count="6" data-menu-index="2" id="menu-item-link-111263">Madison Magazine</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118356"><a href="https://www.channel3000.com/station/tvw/" data-mp-destination-post-ID="110119" data-mp-destination-post-title="TVW" data-menu-title="extras" data-menu-count="6" data-menu-index="3" id="menu-item-link-118356">TVW</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111264"><a href="https://www.channel3000.com/entertainment/contests/" data-mp-destination-post-ID="110320" data-mp-destination-post-title="Contests" data-menu-title="extras" data-menu-count="6" data-menu-index="4" id="menu-item-link-111264">Contests</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111266"><a href="https://www.channel3000.com/email-sign-up/" data-mp-destination-post-ID="111222" data-mp-destination-post-title="Email Newsletters" data-menu-title="extras" data-menu-count="6" data-menu-index="5" id="menu-item-link-111266">Newsletters</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118357"><a href="https://www.channel3000.com/news/technology/mobile-apps/" data-mp-destination-post-ID="110259" data-mp-destination-post-title="Mobile Apps" data-menu-title="extras" data-menu-count="6" data-menu-index="6" id="menu-item-link-118357">Apps</a></li>
</ul>								</nav>
							</div>
						</div>
					
																								<div class="header-weather" id="header-content-0">
								<div class="wrap">
									<link rel="stylesheet" type="text/css" href="https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/weatherservice/css/style.css"><link rel="stylesheet" type="text/css" href="https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/weatherservice/css/media.css"><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css"><link href="https://fonts.googleapis.com/css?family=Montserrat:100,100i,200,200i,300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i&display=swap" rel="stylesheet"><script src="//ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script><div class="page_base4"><div class="miniwidgetc"><a href="/weather" class="minilink"><h1>Madison <span>34<sup>°</sup></span> <img src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/weatherservice/images/28.png" width="45" height="45"></h1></a></div></div>								</div>
							</div>
																						</div>
				
			
			</header>
				<div id="container">
	<div id="content" class="customtemplatewrapper container-fluid">
		<div id="inner-content" class="row">
			<div class="wrapper-top-row col-xs-12">
				<div class="templatera_shortcode"><div class="vc_row row wpb_row vc_row row-fluid row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div data-limit="1" data-delay="5" data-type="single"  data-show-thumb="" class=" gtx-breaking-news  gtx-breaking-news-type-single gtx-breaking-news-container  gtx-breaking-news-limit-1 " style=""></div><script type="text/javascript">gtx_ads_conf.ads["ad-manager-178111-2"]= {"custom_css":"","ad_details":[{"min_width":"768","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"728","dfp_ad_height":"90"},{"dfp_ad_width":"970","dfp_ad_height":"90"},{"dfp_ad_width":"970","dfp_ad_height":"250"}]},{"min_width":"","max_width":"767","dfp_ad_sizes":[{"dfp_ad_width":"320","dfp_ad_height":"50"}]}],"ad_id":"178111","ad_container":"div-ad-manager-178111-2","ad_placement":"leaderboard","ad_name":"ad-manager-178111-2","position":"","article_position":""};</script>
		<div class="ad-manager-placeholder " id="ad-manager-178111-2" data-ad-id="178111">
				<div id="wrapper-div-ad-manager-178111-2" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper ">
					<div id="div-ad-manager-178111-2" class="gtx-dfp-ad-inner-wrapper">
						
	    <script type="text/javascript">
			var slotData = {
				slotID: "ad-manager-178111-2",
				slotName: "/21745780820/wisc/coronavirus",
				placement: "leaderboard",
				position: "",
				sizes: [[728,90],[970,90],[970,250],[320,50]],
				mapkeys: [[768,99999],[0,767]],
				mapbreaks: [[[728,90],[970,90],[970,250]],[[320,50]]]
			}
	    	gtx_ads_conf.lazy.push(slotData);
		</script>
		
					</div>
				</div>
		</div></div></div></div></div></div>			</div>
			<main id="main" class="col-sm-12 col-xs-12 col-md-8" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/Blog">
	<article id="post-555589" class="cf post-555589 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-local-news category-news category-top-stories single  cf" role="article" data-post-id="555589"><div class="basic-content-wrap cf">		<div class="basic-content-wrap cf">
					<h1 class="entry-title">Columbia Correctional Institution worker tests positive for COVID-19</h1>
						<div class="entry-meta-wrapper">
					<div class="entry-meta entry-date">
			<time class="updated entry-time" itemprop="datePublished">March 23, 2020 9:27 AM</time>
		</div>
				                    <div class="entry-meta entry-author">
                        <span>Logan Rude</span> 
                        
                    </div>
                    <div class="entry-meta post-date" id="gtx_custom_author_date_posted">Posted: <time class="updated entry-time" itemprop="datePublished">March 23, 2020 9:27 AM</time></div>
                            <div class="entry-meta post-author">
            <span class="by">by</span>
            <a href='https://www.channel3000.com/author/logan-rude/'>Logan Rude</a>        </div>
        		</div>
		<figure class="gtxfimage alignleft"><img width="770" height="433" src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/uploads/2019/12/columbia-county-correctional-institution-doc-sign-generic-1280-jpg_5308745_ver1-0-1024x576.jpg" class="attachment-large size-large wp-post-image" alt="Columbia Correctional Institution" srcset="https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/uploads/2019/12/columbia-county-correctional-institution-doc-sign-generic-1280-jpg_5308745_ver1-0-1024x576.jpg 1024w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/uploads/2019/12/columbia-county-correctional-institution-doc-sign-generic-1280-jpg_5308745_ver1-0-300x169.jpg 300w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/uploads/2019/12/columbia-county-correctional-institution-doc-sign-generic-1280-jpg_5308745_ver1-0-768x432.jpg 768w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/uploads/2019/12/columbia-county-correctional-institution-doc-sign-generic-1280-jpg_5308745_ver1-0.jpg 1280w" sizes="(max-width: 770px) 100vw, 770px" /></figure><p>PORTAGE, Wis. &#8212; A second Wisconsin Department of Corrections employee has tested positive for COVID-19, according to a news release.</p>
<p>The results were confirmed on Saturday. The employee works at the Columbia Correctional Institution, which is a maximum security facility.</p>
<p>The first DOC worker to test positive for the coronavirus works at the Waupun Correctional Institution. Those results were confirmed Wednesday.</p>
<p>DOC officials said that when they were notified of both positive test results, the facilities suspended some rules to limit movement within the institutions in an attempt to prevent the spread of the disease.</p>
<p>Both employees were directed to self-quarantine and follow the Center for Disease Control&#8217;s guidelines.</p>
<p>As of Monday morning, no other workers or inmates have tested positive. DOC officials said inmates are being monitored closely.</p>
<p>According to the release, any time there is a new confirmed case, all potentially exposed staff are notified and all inmates who were directly exposed are quarantined.</p>
<p class="copyright">COPYRIGHT 2020 BY CHANNEL 3000. ALL RIGHTS RESERVED. THIS MATERIAL MAY NOT BE PUBLISHED, BROADCAST, REWRITTEN OR REDISTRIBUTED.</p><!-- Simple Share Buttons Adder (7.6.19) simplesharebuttons.com --><div class="ssba-modern-2 ssba ssbp-wrap center ssbp--theme-2"><div style="text-align:center"><ul class="ssbp-list"><li class="ssbp-li--facebook"><a data-site="" class="ssba_facebook_share ssbp-facebook ssbp-btn" href="http://www.facebook.com/sharer.php?u=https://www.channel3000.com/columbia-correctional-institution-worker-tests-positive-for-covid-19/"  target="_blank" ><div title="Facebook" class="ssbp-text">Facebook</div></a></li><li class="ssbp-li--twitter"><a data-site="" class="ssba_twitter_share ssbp-twitter ssbp-btn" href="http://twitter.com/share?url=https://www.channel3000.com/columbia-correctional-institution-worker-tests-positive-for-covid-19/&amp;text=Columbia%20Correctional%20Institution%20worker%20tests%20positive%20for%20COVID-19%20"  target=&quot;_blank&quot; ><div title="Twitter" class="ssbp-text">Twitter</div></a></li><li class="ssbp-li--linkedin"><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link ssbp-linkedin ssbp-btn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.channel3000.com/columbia-correctional-institution-worker-tests-positive-for-covid-19/"  target=&quot;_blank&quot; ><div title="Linkedin" class="ssbp-text">Linkedin</div></a></li><li class="ssbp-li--email"><a data-site="email" class="ssba_email_share ssbp-email ssbp-btn" href="mailto:?subject=Columbia%20Correctional%20Institution%20worker%20tests%20positive%20for%20COVID-19&#038;body=%20https://www.channel3000.com/columbia-correctional-institution-worker-tests-positive-for-covid-19/"><div title="email" class="ssbp-text">email</div></a></li></ul></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://www.channel3000.com/columbia-correctional-institution-worker-tests-positive-for-covid-19/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://www.channel3000.com/columbia-correctional-institution-worker-tests-positive-for-covid-19/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>	</div>
</div></article>	<div class="wrapper-article-footer"><div class="templatera_shortcode"><p><div class="vc_row row wpb_row vc_row row-fluid row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<!-- OUTBRAIN -->
<div class="OUTBRAIN" data-src="https://www.channel3000.com/" data-widget-id="TF_6"></div>
<div class="OUTBRAIN" data-src="https://www.channel3000.com/" data-widget-id="AR_20"></div>
		</div>
	</div>
</div></div></div></div></p>
</div></div></main>
			<!-- SIDEBAR (empty by default) -->
							<div id="sidebar1" class="sidebar col-sm-12 col-xs-12 col-md-4" role="complementary">
			<div class="wrapper-right-rail">
				<div class="templatera_shortcode"><p><div class="vc_row row wpb_row vc_row row-fluid row-fluid"><div class="right-rail wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><script type="text/javascript">gtx_ads_conf.ads["ad-manager-109343-2"]= {"custom_css":"","ad_details":[{"min_width":"768","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"300","dfp_ad_height":"250"},{"dfp_ad_width":"300","dfp_ad_height":"600"}]},{"min_width":"","max_width":"767","dfp_ad_sizes":[{"dfp_ad_width":"300","dfp_ad_height":"250"}]}],"ad_id":"109343","ad_container":"div-ad-manager-109343-2","ad_placement":"flex","ad_name":"ad-manager-109343-2","position":"","article_position":""};</script>
		<div class="ad-manager-placeholder " id="ad-manager-109343-2" data-ad-id="109343">
				<div id="wrapper-div-ad-manager-109343-2" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper ">
					<div id="div-ad-manager-109343-2" class="gtx-dfp-ad-inner-wrapper">
						
	    <script type="text/javascript">
			var slotData = {
				slotID: "ad-manager-109343-2",
				slotName: "/21745780820/wisc/coronavirus",
				placement: "flex",
				position: "",
				sizes: [[300,250],[300,600],[300,250]],
				mapkeys: [[768,99999],[0,767]],
				mapbreaks: [[[300,250],[300,600]],[[300,250]]]
			}
	    	gtx_ads_conf.lazy.push(slotData);
		</script>
		
					</div>
				</div>
		</div><style type="text/css" media="screen">
.clt-50 .thumb-wrap {
	width: 100%;
	margin-bottom: 5px;
}

@media only screen and (min-width: 52em) {
.clt-50 .thumb-wrap {
	width: 30%;
	margin: ;
}
}


</style>

<div class="wpb_wrapper">
	<div class="wpb_content_element">
		
		<div id="cl-46-50" 
			class="content-list-wrapper  popular-posts has-title  clt-50 content-list-basic cl-Basic cl-thumb-float-left square " 
			data-cl-template="50">

							<h2>Most Popular</h2>
						
									<!-- Handle each post -->
			<div class="loop-wrapper articles"><article id="post-554269" class="cf post-554269 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-local-breaking-news category-local-news category-news category-top-stories post_content_term-contains-video has-video type-video list post  cf" role="article" data-post-id="554269"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.channel3000.com/cases-of-covid-19-jump-to-382-officials-confirm-61-in-dane-co/" target="_self" rel="bookmark" title="COVID-19 cases jump to 382, officials confirm 61 in Dane Co." data-mp-link-type="content list" data-mp-content-list-index="1" data-mp-content-list-title="Most Popular" data-mp-destination-post-ID="554269" data-mp-destination-title="COVID-19 cases jump to 382, officials confirm 61 in Dane Co."  >COVID-19 cases jump to 382, officials confirm 61 in Dane Co.</a></h3></div></div></article><article id="post-553123" class="cf post-553123 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-health category-local-news category-top-stories list post  cf" role="article" data-post-id="553123"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.channel3000.com/have-diabetes-heres-what-you-should-know-during-the-coronavirus-pandemic/" target="_self" rel="bookmark" title="Have diabetes? Here’s what you should know during the coronavirus pandemic" data-mp-link-type="content list" data-mp-content-list-index="2" data-mp-content-list-title="Most Popular" data-mp-destination-post-ID="553123" data-mp-destination-title="Have diabetes? Here’s what you should know during the coronavirus pandemic"  >Have diabetes? Here’s what you should know during the coronavirus pandemic</a></h3></div></div></article><article id="post-552874" class="cf post-552874 post type-post status-publish format-standard has-post-thumbnail hentry category-crime category-local-news category-top-stories category-traffic list post  cf" role="article" data-post-id="552874"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.channel3000.com/four-people-killed-in-single-vehicle-crash-on-madisons-east-side/" target="_self" rel="bookmark" title="Four people killed in single-vehicle crash on Madison&#8217;s east side" data-mp-link-type="content list" data-mp-content-list-index="3" data-mp-content-list-title="Most Popular" data-mp-destination-post-ID="552874" data-mp-destination-title="Four people killed in single-vehicle crash on Madison&#8217;s east side"  >Four people killed in single-vehicle crash on Madison's east side</a></h3></div></div></article><article id="post-553501" class="cf post-553501 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-news category-top-stories list post  cf" role="article" data-post-id="553501"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.channel3000.com/dhs-281-confirmed-cases-of-covid-19-in-wisconsin/" target="_self" rel="bookmark" title="DHS: 281 confirmed cases of COVID-19 in Wisconsin, 49 in Dane Co." data-mp-link-type="content list" data-mp-content-list-index="4" data-mp-content-list-title="Most Popular" data-mp-destination-post-ID="553501" data-mp-destination-title="DHS: 281 confirmed cases of COVID-19 in Wisconsin, 49 in Dane Co."  >DHS: 281 confirmed cases of COVID-19 in Wisconsin, 49 in Dane Co.</a></h3></div></div></article><article id="post-553858" class="cf post-553858 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-local-news category-newscasts-news-3-at-10 category-sports category-top-stories post_content_term-contains-video has-video type-video list post  cf" role="article" data-post-id="553858"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.channel3000.com/madison-woman-runs-around-lake-monona-five-times-after-ultramarathon-canceled/" target="_self" rel="bookmark" title="Madison woman runs around Lake Monona five times after Ultramarathon canceled" data-mp-link-type="content list" data-mp-content-list-index="5" data-mp-content-list-title="Most Popular" data-mp-destination-post-ID="553858" data-mp-destination-title="Madison woman runs around Lake Monona five times after Ultramarathon canceled"  >Madison woman runs around Lake Monona five times after Ultramarathon canceled</a></h3></div></div></article></div>											</div>

			</div>
</div>

<script type="text/javascript">gtx_ads_conf.ads["ad-manager-99527-3"]= {"custom_css":"","ad_details":[{"min_width":"","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"300","dfp_ad_height":"250"}]}],"ad_id":"99527","ad_container":"div-ad-manager-99527-3","ad_placement":"rectangle","ad_name":"ad-manager-99527-3","position":"","article_position":""};</script>
		<div class="ad-manager-placeholder " id="ad-manager-99527-3" data-ad-id="99527">
				<div id="wrapper-div-ad-manager-99527-3" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper ">
					<div id="div-ad-manager-99527-3" class="gtx-dfp-ad-inner-wrapper">
						
	    <script type="text/javascript">
			var slotData = {
				slotID: "ad-manager-99527-3",
				slotName: "/21745780820/wisc/coronavirus",
				placement: "rectangle",
				position: "",
				sizes: [[300,250]],
				mapkeys: [[0,99999]],
				mapbreaks: [[[300,250]]]
			}
	    	gtx_ads_conf.lazy.push(slotData);
		</script>
		
					</div>
				</div>
		</div><style type="text/css" media="screen">
.clt-50 .thumb-wrap {
	width: 100%;
	margin-bottom: 5px;
}

@media only screen and (min-width: 52em) {
.clt-50 .thumb-wrap {
	width: 30%;
	margin: ;
}
}


</style>

<div class="wpb_wrapper">
	<div class="wpb_content_element">
		
		<div id="cl-44-50" 
			class="content-list-wrapper  has-title  clt-50 content-list-basic cl-Basic cl-thumb-float-left square " 
			data-cl-template="50">

							<h2>Local & Regional News</h2>
						
									<!-- Handle each post -->
			<div class="loop-wrapper articles"><article id="post-555682" class="cf post-555682 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-local-news category-news category-top-stories list post  pinned  cf" role="article" data-post-id="555682"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.channel3000.com/evers-orders-non-essential-wisconsin-businesses-closed/" target="_self" rel="bookmark" title="Evers orders non-essential Wisconsin businesses closed" data-mp-link-type="content list" data-mp-content-list-index="1" data-mp-content-list-title="Local &#038; Regional News" data-mp-destination-post-ID="555682" data-mp-destination-title="Evers orders non-essential Wisconsin businesses closed"  >Evers orders non-essential Wisconsin businesses closed</a></h3></div></div></article><article id="post-555406" class="cf post-555406 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news category-news category-top-stories category-traffic list post  pinned  cf" role="article" data-post-id="555406"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.channel3000.com/dane-county-medical-examiner-identifies-victims-of-fatal-crash-on-northport-drive/" target="_self" rel="bookmark" title="Dane County Medical Examiner identifies victims of fatal crash on Northport Drive" data-mp-link-type="content list" data-mp-content-list-index="2" data-mp-content-list-title="Local &#038; Regional News" data-mp-destination-post-ID="555406" data-mp-destination-title="Dane County Medical Examiner identifies victims of fatal crash on Northport Drive"  >Dane County Medical Examiner identifies victims of fatal crash on Northport Drive</a></h3></div></div></article><article id="post-555589" class="cf post-555589 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-local-news category-news category-top-stories list post  pinned  cf" role="article" data-post-id="555589"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.channel3000.com/columbia-correctional-institution-worker-tests-positive-for-covid-19/" target="_self" rel="bookmark" title="Columbia Correctional Institution worker tests positive for COVID-19" data-mp-link-type="content list" data-mp-content-list-index="3" data-mp-content-list-title="Local &#038; Regional News" data-mp-destination-post-ID="555589" data-mp-destination-title="Columbia Correctional Institution worker tests positive for COVID-19"  >Columbia Correctional Institution worker tests positive for COVID-19</a></h3></div></div></article><article id="post-554269" class="cf post-554269 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-local-breaking-news category-local-news category-news category-top-stories post_content_term-contains-video has-video type-video list post  pinned  cf" role="article" data-post-id="554269"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.channel3000.com/cases-of-covid-19-jump-to-382-officials-confirm-61-in-dane-co/" target="_self" rel="bookmark" title="COVID-19 cases jump to 382, officials confirm 61 in Dane Co." data-mp-link-type="content list" data-mp-content-list-index="4" data-mp-content-list-title="Local &#038; Regional News" data-mp-destination-post-ID="554269" data-mp-destination-title="COVID-19 cases jump to 382, officials confirm 61 in Dane Co."  >COVID-19 cases jump to 382, officials confirm 61 in Dane Co.</a></h3></div></div></article><article id="post-555514" class="cf post-555514 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news category-news category-top-stories list post  pinned  cf" role="article" data-post-id="555514"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.channel3000.com/metro-transit-switches-to-saturday-schedules-every-day-of-the-week/" target="_self" rel="bookmark" title="Metro Transit switches to Saturday schedules every day of the week" data-mp-link-type="content list" data-mp-content-list-index="5" data-mp-content-list-title="Local &#038; Regional News" data-mp-destination-post-ID="555514" data-mp-destination-title="Metro Transit switches to Saturday schedules every day of the week"  >Metro Transit switches to Saturday schedules every day of the week</a></h3></div></div></article></div>											</div>

			</div>
</div>

<script type="text/javascript">gtx_ads_conf.ads["ad-manager-99527-4"]= {"custom_css":"","ad_details":[{"min_width":"","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"300","dfp_ad_height":"250"}]}],"ad_id":"99527","ad_container":"div-ad-manager-99527-4","ad_placement":"rectangle","ad_name":"ad-manager-99527-4","position":"","article_position":""};</script>
		<div class="ad-manager-placeholder " id="ad-manager-99527-4" data-ad-id="99527">
				<div id="wrapper-div-ad-manager-99527-4" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper ">
					<div id="div-ad-manager-99527-4" class="gtx-dfp-ad-inner-wrapper">
						
	    <script type="text/javascript">
			var slotData = {
				slotID: "ad-manager-99527-4",
				slotName: "/21745780820/wisc/coronavirus",
				placement: "rectangle",
				position: "",
				sizes: [[300,250]],
				mapkeys: [[0,99999]],
				mapbreaks: [[[300,250]]]
			}
	    	gtx_ads_conf.lazy.push(slotData);
		</script>
		
					</div>
				</div>
		</div>
	<div class="wpb_raw_code wpb_raw_js" >
		<div class="wpb_wrapper">
			<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/43899/tag"></script>
		</div>
	</div>
</div></div></div></div></p>
</div>			</div>
		</div>
					<div class="wrapper-bottom-row col-xs-12">
				<div class="templatera_shortcode"><p><div class="vc_row row wpb_row vc_row row-fluid row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<script src="https://embed.secondstreetapp.com/Scripts/dist/optin.js" data-ss-embed="optin" data-design-id="1976928" ></script>
		</div>
	</div>
</div></div></div></div></p>
</div>			</div>
		</div>
	</div>
			</div><!-- // #container -->
			

			<footer class="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
			
				<div id="inner-footer" class="container">
					<div class="row">
												<p class="source-org copyright col-xs-12">&copy; 2020 Channel3000.com.</p>
					</div>
				</div>


														<div id="extra-footer" class="container">
						<div class="row" >
													<div class="social-media" id="footer-content-0">
								<a class="logo-icon" href="/">
	<img src="https://www.channel3000.com/content/uploads/2019/08/290x72_1549224716182_31873399_ver1.0.png" alt="Channel 3000 Logo"></a>
	<a class="envelope-icon" href="https://www.channel3000.com/news/submit"><i class="fa fa-envelope icon"></i><span style="text-indent: -99999px; position: absolute;">Email</span></a>
	<a class="twitter-icon" href="https://twitter.com/WISCTV_News3"><i class="fa fa-twitter icon"></i><span style="text-indent: -99999px; position: absolute;">Twitter</span></a>
	<a class="facebook-icon" href="https://www.facebook.com/channel3000"><i class="fa fa-facebook icon"></i><span style="text-indent: -99999px; position: absolute;">Facebook</span></a>
	<a class="pinterest-icon" href="https://www.pinterest.com/wisctvnews3/"><i class="fa fa-pinterest icon"></i><span style="text-indent: -99999px; position: absolute;">Pinterest</span></a>
	<a class="instagram-icon" href="https://www.instagram.com/channel3000/"><i class="fa fa-instagram icon"></i><span style="text-indent: -99999px; position: absolute;">Instagram</span></a>
	<a class="youtube-icon" href="https://www.youtube.com/user/WiscTvChannel3000/videos"><i class="fa fa-youtube icon"></i><span style="text-indent: -99999px; position: absolute;">YouTube</span></a></div>							</div>
																				<div class="" id="footer-content-1">
								
<div class="footer-mega-col ">
	<div class="footer-mega-col-wrap">
		<aside id="custom_html-2" class="widget_text fmgcp-grid-3 live-tv widget fmgcp-columns widget_custom_html"><div class="textwidget custom-html-widget"><h2>Live TV</h2>
<p style="text-align: center;"><a class="btn btn-default btn-lg" href="/watch-now/">Watch Now <i class="fa fa-play-circle"></i></a></p>
<p style="text-align: center;"><a class="btn btn-default btn-lg" href="https://www.youtube.com/playlist?list=PLUPUMtH-2R2JmacCUyT20nU4iIw7bBfL7">View Archive <i class="fa fa-play-circle"></i></a></p>
<span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span></div></aside><aside id="custom_html-3" class="widget_text fmgcp-grid-3 footer-station-info widget fmgcp-columns widget_custom_html"><div class="textwidget custom-html-widget"><h2>Channel 3000</h2>
<ul>
 	<li><a href="/news/news-3-investigates/call-for-action-form/">Submit a consumer complaint to <em>Call For Action</em></a></li>
 	<li><a href="/news/news-3-links/">Find a link seen on <em>News 3 Now</em></a></li>
 	<li><a href="/email-sign-up/#//">Newsletters</a></li>
 	<li><a href="/news/technology/mobile-apps/">Apps &amp; Downloads</a></li>
 	<li><a href="/station/meet-the-team/">Meet The Staff</a></li>
</ul></div></aside><aside id="custom_html-4" class="widget_text fmgcp-grid-3 community-resources widget fmgcp-columns widget_custom_html"><div class="textwidget custom-html-widget"><h2>Community Resources</h2>
<ul>
 	<li><a href="/weather/school-closings/">School Closings</a></li>
 	<li><a href="/madison-magazine/events">Community Calendar</a></li>
 	<li><a href="/?page_id=248389&preview=true#">Wisconsin Traffic Fatalities Map</a></li>
</ul></div></aside><aside id="custom_html-6" class="widget_text fmgcp-grid-1 footer-divider widget fmgcp-columns widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside id="nav_menu-2" class="fmgcp-grid-6  widget fmgcp-columns widget_nav_menu"><div class="menu-home-footer-container"><ul id="menu-home-footer" class="menu"><li id="menu-item-118363" class="footer-title menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-118363"><a href="https://www.channel3000.com/" data-mp-destination-post-ID="6" data-mp-destination-post-title="!Homepage" data-menu-title="home-footer" data-menu-count="9" data-menu-index="1" id="menu-item-link-118363">Home</a></li>
<li id="menu-item-108819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108819"><a href="https://www.channel3000.com/station/" data-mp-destination-post-ID="77" data-mp-destination-post-title="About Us" data-menu-title="home-footer" data-menu-count="9" data-menu-index="2" id="menu-item-link-108819">About Us</a></li>
<li id="menu-item-108820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108820"><a href="https://www.channel3000.com/station/contact-us/" data-mp-destination-post-ID="79" data-mp-destination-post-title="Contact Us" data-menu-title="home-footer" data-menu-count="9" data-menu-index="3" id="menu-item-link-108820">Contact Us</a></li>
<li id="menu-item-178095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178095"><a href="https://www.channel3000.com/station/tvw/" data-mp-destination-post-ID="110119" data-mp-destination-post-title="TVW" data-menu-title="home-footer" data-menu-count="9" data-menu-index="4" id="menu-item-link-178095">TVW</a></li>
<li id="menu-item-178096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178096"><a href="https://www.channel3000.com/email-sign-up/" data-mp-destination-post-ID="111222" data-mp-destination-post-title="Email Newsletters" data-menu-title="home-footer" data-menu-count="9" data-menu-index="5" id="menu-item-link-178096">Email Newsletters</a></li>
<li id="menu-item-108823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108823"><a href="https://www.channel3000.com/station/meet-the-team/" data-mp-destination-post-ID="81" data-mp-destination-post-title="Meet the Team" data-menu-title="home-footer" data-menu-count="9" data-menu-index="6" id="menu-item-link-108823">Meet the Team</a></li>
<li id="menu-item-178097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178097"><a href="https://www.channel3000.com/news/technology/mobile-apps/" data-mp-destination-post-ID="110259" data-mp-destination-post-title="Mobile Apps" data-menu-title="home-footer" data-menu-count="9" data-menu-index="7" id="menu-item-link-178097">Mobile Apps</a></li>
<li id="menu-item-178098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178098"><a href="https://www.channel3000.com/do-something-good/" data-mp-destination-post-ID="110755" data-mp-destination-post-title="Do Something Good" data-menu-title="home-footer" data-menu-count="9" data-menu-index="8" id="menu-item-link-178098">Do Something Good</a></li>
<li id="menu-item-178105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178105"><a href="https://www.channel3000.com/rss-2/" data-mp-destination-post-ID="178102" data-mp-destination-post-title="RSS" data-menu-title="home-footer" data-menu-count="9" data-menu-index="9" id="menu-item-link-178105">RSS</a></li>
</ul></div></aside><aside id="nav_menu-3" class="fmgcp-grid-6  widget fmgcp-columns widget_nav_menu"><div class="menu-news-footer-container"><ul id="menu-news-footer" class="menu"><li id="menu-item-118366" class="footer-title menu-item menu-item-type-post_type menu-item-object-page menu-item-118366"><a href="https://www.channel3000.com/news/" data-mp-destination-post-ID="63" data-mp-destination-post-title="News" data-menu-title="news-footer" data-menu-count="14" data-menu-index="1" id="menu-item-link-118366">News</a></li>
<li id="menu-item-178107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178107"><a href="https://www.channel3000.com/news/news-3-investigates/call-for-action-form/" data-mp-destination-post-ID="178060" data-mp-destination-post-title="Call for Action Form" data-menu-title="news-footer" data-menu-count="14" data-menu-index="2" id="menu-item-link-178107">Call for Action</a></li>
<li id="menu-item-178050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178050"><a href="https://www.channel3000.com/photo-galleries/" data-mp-destination-post-ID="110817" data-mp-destination-post-title="Photo Galleries" data-menu-title="news-footer" data-menu-count="14" data-menu-index="3" id="menu-item-link-178050">Photo Galleries</a></li>
<li id="menu-item-111085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111085"><a href="https://www.channel3000.com/news/national-and-world-news/" data-mp-destination-post-ID="110116" data-mp-destination-post-title="National And World News" data-menu-title="news-footer" data-menu-count="14" data-menu-index="4" id="menu-item-link-111085">National And World News</a></li>
<li id="menu-item-111086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111086"><a href="https://www.channel3000.com/news/politics/" data-mp-destination-post-ID="104335" data-mp-destination-post-title="Politics" data-menu-title="news-footer" data-menu-count="14" data-menu-index="5" id="menu-item-link-111086">Politics</a></li>
<li id="menu-item-111087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111087"><a href="https://www.channel3000.com/news/politics/elections/" data-mp-destination-post-ID="109813" data-mp-destination-post-title="Elections" data-menu-title="news-footer" data-menu-count="14" data-menu-index="6" id="menu-item-link-111087">Elections</a></li>
<li id="menu-item-111088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111088"><a href="https://www.channel3000.com/news/crime/" data-mp-destination-post-ID="110329" data-mp-destination-post-title="Crime" data-menu-title="news-footer" data-menu-count="14" data-menu-index="7" id="menu-item-link-111088">Crime</a></li>
<li id="menu-item-111089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111089"><a href="https://www.channel3000.com/news/news-3-investigates/" data-mp-destination-post-ID="110062" data-mp-destination-post-title="News 3 Investigates" data-menu-title="news-footer" data-menu-count="14" data-menu-index="8" id="menu-item-link-111089">News 3 Investigates</a></li>
<li id="menu-item-111091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111091"><a href="https://www.channel3000.com/news/opinion/" data-mp-destination-post-ID="110064" data-mp-destination-post-title="Opinion" data-menu-title="news-footer" data-menu-count="14" data-menu-index="9" id="menu-item-link-111091">Opinion</a></li>
<li id="menu-item-111092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111092"><a href="https://www.channel3000.com/news/money/" data-mp-destination-post-ID="110071" data-mp-destination-post-title="Money" data-menu-title="news-footer" data-menu-count="14" data-menu-index="10" id="menu-item-link-111092">Money</a></li>
<li id="menu-item-111093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111093"><a href="https://www.channel3000.com/news/technology/" data-mp-destination-post-ID="110075" data-mp-destination-post-title="Technology" data-menu-title="news-footer" data-menu-count="14" data-menu-index="11" id="menu-item-link-111093">Technology</a></li>
<li id="menu-item-111094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111094"><a href="https://www.channel3000.com/news/automotive/" data-mp-destination-post-ID="110079" data-mp-destination-post-title="Automotive" data-menu-title="news-footer" data-menu-count="14" data-menu-index="12" id="menu-item-link-111094">Automotive</a></li>
<li id="menu-item-111095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111095"><a href="https://www.channel3000.com/news/education/" data-mp-destination-post-ID="110082" data-mp-destination-post-title="Education" data-menu-title="news-footer" data-menu-count="14" data-menu-index="13" id="menu-item-link-111095">Education</a></li>
<li id="menu-item-111096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111096"><a href="https://www.channel3000.com/news/education/topnotch-teachers/" data-mp-destination-post-ID="110340" data-mp-destination-post-title="Topnotch Teachers" data-menu-title="news-footer" data-menu-count="14" data-menu-index="14" id="menu-item-link-111096">Topnotch Teachers</a></li>
</ul></div></aside><aside id="nav_menu-4" class="fmgcp-grid-6  widget fmgcp-columns widget_nav_menu"><div class="menu-sports-footer-container"><ul id="menu-sports-footer" class="menu"><li id="menu-item-118368" class="footer-title menu-item menu-item-type-post_type menu-item-object-page menu-item-118368"><a href="https://www.channel3000.com/sports/" data-mp-destination-post-ID="67" data-mp-destination-post-title="Sports" data-menu-title="sports-footer" data-menu-count="6" data-menu-index="1" id="menu-item-link-118368">Sports</a></li>
<li id="menu-item-111120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111120"><a href="https://www.channel3000.com/sports/packers/" data-mp-destination-post-ID="110133" data-mp-destination-post-title="Packers" data-menu-title="sports-footer" data-menu-count="6" data-menu-index="2" id="menu-item-link-111120">Packers</a></li>
<li id="menu-item-111121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111121"><a href="https://www.channel3000.com/sports/badgers/" data-mp-destination-post-ID="110131" data-mp-destination-post-title="Badgers" data-menu-title="sports-footer" data-menu-count="6" data-menu-index="3" id="menu-item-link-111121">Badgers</a></li>
<li id="menu-item-111097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111097"><a href="https://www.channel3000.com/sports/high-school-sports/" data-mp-destination-post-ID="110093" data-mp-destination-post-title="High School Sports" data-menu-title="sports-footer" data-menu-count="6" data-menu-index="4" id="menu-item-link-111097">High School Sports</a></li>
<li id="menu-item-111119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111119"><a href="https://www.nba.com/bucks/" data-mp-destination-post-ID="111119" data-mp-destination-post-title="Bucks" data-menu-title="sports-footer" data-menu-count="6" data-menu-index="5" id="menu-item-link-111119">Bucks</a></li>
<li id="menu-item-111118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111118"><a href="https://www.mlb.com/brewers" data-mp-destination-post-ID="111118" data-mp-destination-post-title="Brewers" data-menu-title="sports-footer" data-menu-count="6" data-menu-index="6" id="menu-item-link-111118">Brewers</a></li>
</ul></div></aside><aside id="nav_menu-5" class="fmgcp-grid-6  widget fmgcp-columns widget_nav_menu"><div class="menu-weather-footer-container"><ul id="menu-weather-footer" class="menu"><li id="menu-item-118369" class="footer-title menu-item menu-item-type-post_type menu-item-object-page menu-item-118369"><a href="https://www.channel3000.com/weather/" data-mp-destination-post-ID="65" data-mp-destination-post-title="Weather" data-menu-title="weather-footer" data-menu-count="7" data-menu-index="1" id="menu-item-link-118369">Weather</a></li>
<li id="menu-item-178055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178055"><a href="https://www.channel3000.com/weather/forecast/" data-mp-destination-post-ID="111319" data-mp-destination-post-title="Forecast" data-menu-title="weather-footer" data-menu-count="7" data-menu-index="2" id="menu-item-link-178055">Forecast</a></li>
<li id="menu-item-178052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178052"><a href="https://www.channel3000.com/weather/radar/" data-mp-destination-post-ID="111321" data-mp-destination-post-title="Radar" data-menu-title="weather-footer" data-menu-count="7" data-menu-index="3" id="menu-item-link-178052">Radar</a></li>
<li id="menu-item-178056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178056"><a href="https://www.channel3000.com/weather/alerts/" data-mp-destination-post-ID="111358" data-mp-destination-post-title="Alerts" data-menu-title="weather-footer" data-menu-count="7" data-menu-index="4" id="menu-item-link-178056">Alerts</a></li>
<li id="menu-item-178054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178054"><a href="https://www.channel3000.com/weather/school-closings/" data-mp-destination-post-ID="111356" data-mp-destination-post-title="School Closings" data-menu-title="weather-footer" data-menu-count="7" data-menu-index="5" id="menu-item-link-178054">School Closings</a></li>
<li id="menu-item-178053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178053"><a href="https://www.channel3000.com/weather/skycams/" data-mp-destination-post-ID="111360" data-mp-destination-post-title="SkyCams" data-menu-title="weather-footer" data-menu-count="7" data-menu-index="6" id="menu-item-link-178053">SkyCams</a></li>
<li id="menu-item-178057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178057"><a href="https://www.channel3000.com/weather/almanac/" data-mp-destination-post-ID="111373" data-mp-destination-post-title="Almanac" data-menu-title="weather-footer" data-menu-count="7" data-menu-index="7" id="menu-item-link-178057">Almanac</a></li>
</ul></div></aside><aside id="nav_menu-6" class="fmgcp-grid-6  widget fmgcp-columns widget_nav_menu"><div class="menu-entertainment-footer-container"><ul id="menu-entertainment-footer" class="menu"><li id="menu-item-118370" class="footer-title menu-item menu-item-type-post_type menu-item-object-page menu-item-118370"><a href="https://www.channel3000.com/entertainment/" data-mp-destination-post-ID="110316" data-mp-destination-post-title="Entertainment" data-menu-title="entertainment-footer" data-menu-count="5" data-menu-index="1" id="menu-item-link-118370">Entertainment</a></li>
<li id="menu-item-111098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111098"><a href="https://www.channel3000.com/entertainment/movies/" data-mp-destination-post-ID="110318" data-mp-destination-post-title="Movies" data-menu-title="entertainment-footer" data-menu-count="5" data-menu-index="2" id="menu-item-link-111098">Movies</a></li>
<li id="menu-item-111099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111099"><a href="https://www.channel3000.com/entertainment/contests/" data-mp-destination-post-ID="110320" data-mp-destination-post-title="Contests" data-menu-title="entertainment-footer" data-menu-count="5" data-menu-index="3" id="menu-item-link-111099">Contests</a></li>
<li id="menu-item-111101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111101"><a href="https://www.channel3000.com/entertainment/tv-shows/" data-mp-destination-post-ID="110792" data-mp-destination-post-title="TV Shows" data-menu-title="entertainment-footer" data-menu-count="5" data-menu-index="4" id="menu-item-link-111101">TV Shows</a></li>
<li id="menu-item-111105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111105"><a href="https://www.channel3000.com/entertainment/tv-shows/cbs-video-player/" data-mp-destination-post-ID="110771" data-mp-destination-post-title="CBS Video Player" data-menu-title="entertainment-footer" data-menu-count="5" data-menu-index="5" id="menu-item-link-111105">CBS Video Player</a></li>
</ul></div></aside><aside id="nav_menu-7" class="fmgcp-grid-6  widget fmgcp-columns widget_nav_menu"><div class="menu-lifestyle-footer-container"><ul id="menu-lifestyle-footer" class="menu"><li id="menu-item-118371" class="footer-title menu-item menu-item-type-post_type menu-item-object-page menu-item-118371"><a href="https://www.channel3000.com/lifestyle/" data-mp-destination-post-ID="110643" data-mp-destination-post-title="Lifestyle" data-menu-title="lifestyle-footer" data-menu-count="5" data-menu-index="1" id="menu-item-link-118371">Lifestyle</a></li>
<li id="menu-item-111107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111107"><a href="https://www.channel3000.com/lifestyle/" data-mp-destination-post-ID="110643" data-mp-destination-post-title="Lifestyle" data-menu-title="lifestyle-footer" data-menu-count="5" data-menu-index="2" id="menu-item-link-111107">Lifestyle</a></li>
<li id="menu-item-111108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111108"><a href="https://www.channel3000.com/lifestyle/time-for-kids/" data-mp-destination-post-ID="110648" data-mp-destination-post-title="Time For Kids" data-menu-title="lifestyle-footer" data-menu-count="5" data-menu-index="3" id="menu-item-link-111108">Time For Kids</a></li>
<li id="menu-item-111109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111109"><a href="https://www.channel3000.com/lifestyle/food/" data-mp-destination-post-ID="110650" data-mp-destination-post-title="Food" data-menu-title="lifestyle-footer" data-menu-count="5" data-menu-index="4" id="menu-item-link-111109">Food</a></li>
<li id="menu-item-111110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111110"><a href="https://www.channel3000.com/lifestyle/pets/" data-mp-destination-post-ID="110652" data-mp-destination-post-title="Pets" data-menu-title="lifestyle-footer" data-menu-count="5" data-menu-index="5" id="menu-item-link-111110">Pets</a></li>
</ul></div></aside><aside id="custom_html-5" class="widget_text fmgcp-grid-1 legal-links widget fmgcp-columns widget_custom_html"><div class="textwidget custom-html-widget"><a href="/about-us/terms-of-use">Terms of Service</a> | <a href="/about-us/privacy-policy/">Privacy Policy</a> | <a href="/station/advertise-with-us/">Advertise</a> | <a href="https://morganmurphymedia.com/current-openings/">Jobs</a></div></aside>	</div>
</div>							</div>
																				<div class="custom-copyright" id="footer-content-2">
								<a href="https://morganmurphymedia.com/" target="_blank">© <span>2020</span>, Morgan Murphy Media.</a>							</div>
																			</div>
					</div>
								<div class="powered-by-container">
					<a href="http://www.townnews.com/" target="_blank"><img class="powered-by" src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/themes/gtxcel/library/images/poweredby-townnews.png" alt="Powered by Townnews"></a>							
				</div>
			</footer>
			
		</div></div> <!-- // #page-wrap -->
				<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
							ga('create', 'UA-3014778-35', 'auto'); // Publisher's tracker
				ga('set', 'dimension1', '555589');  // Post ID
				ga('set', 'dimension2', 'Columbia Correctional Institution worker tests positive for COVID-19');  // Post Title
				ga('send', 'pageview');
								</script><link rel='stylesheet' id='js_composer_front-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/mu-plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='templatera_inline-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/mu-plugins/templatera/assets/css/front_style.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/simple-share-buttons-adder/css/ssba.css' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
.ssba img
								{border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
					.ssbp-list li a {height: 48px!important; width: 48px!important; 
					}
					.ssbp-list li a:hover {
					}
						
					.ssbp-list li a::before {line-height: 48px!important;; font-size: 18px;}
					.ssbp-list li a:hover::before {}
					.ssbp-list li {
					margin-left: 12px!important;
					}
					
					.ssba-share-text {
					font-size: 12px;  font-weight: normal; font-family: inherit;
						}.ssbp-wrap {
    width:100%;
    padding-top:15px;
}

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/gtx-expand-search/expand-search.js?ver=1.0'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/themes/gtxcel/library/js/bootstrap/bootstrap.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/themes/gtxcel/library/js/scripts.js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/mu-plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/mu-plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/automatic-copyright-year/script.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/www.channel3000.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.channel3000.com/wp-content/plugins/geobase/geobase.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/www.channel3000.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.channel3000.com/wp-content/plugins/geobase/vc_geobasemap/vc_geobasemap.js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js'></script>
<script type='text/javascript' src='https://www.channel3000.com/wp-content/plugins/geobase/js/geolocation-marker.js'></script>
<script type='text/javascript' src='https://www.channel3000.com/wp-content/plugins/geobase/vc_geobasemap/vc_geobasemap.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gtx_ad_man = {"ajaxurl":"https:\/\/www.channel3000.com\/wp-admin\/admin-ajax.php","lazy_loading_ads":"0","dfp_base_path":"\/21745780820\/wisc\/","dfp_path":"\/21745780820\/wisc\/coronavirus","show_lightbox_ads":null,"lightbox_ad_width":null,"lightbox_ad_height":null,"a9_enabled":"1","aps_pubid":"3086"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/gtx-ad-manager/ad-manager-aps.js?ver=2019.11.19'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/gtx-gallery/js/gtx-ugc.js?ver=2018.04.17'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/gtx-gallery/justified-gallery/assets/js/jquery.justifiedGallery.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/jquery.mousewheel.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/photoswipe-ui-default.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/photoswipe.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/jquery.photoswipe.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/simple-share-buttons-adder/js/ssba.js'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var trackingConf = {"categories":"[\"Coronavirus\",\"Local News\",\"News\",\"Top Stories\"]","author":"[\"Logan Rude\"]","post_id":"555589","post id":"555589","type":"article view","page_type":"single","is_webview":"false","title":"Columbia Correctional Institution worker tests positive for COVID-19"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/gtx-mixpanel/js/mixpanel-track.js?ver=2018.5.25'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/plugins/gtx-scheduled-elements/scheduled-elements.js?ver=2018.08.10'></script>
<script type='text/javascript' src='https://www.channel3000.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.channel3000.com/content/mu-plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.5'></script>
<script type="text/javascript">(function($){$(document).ready(function(){var $gallery=$('.dgwt-jg-gallery'),$item=$('.dgwt-jg-item');if($gallery.length>0&&$item.length>0){$item.children('img').each(function(){if(typeof $(this).attr('srcset')!=='undefined'){$(this).attr('data-jg-srcset',$(this).attr('srcset'));$(this).removeAttr('srcset')}});$gallery.justifiedGallery({lastRow:'nojustify',captions:!1,margins:3,rowHeight:160,maxRowHeight:-1,thumbnailPath:function(currentPath,width,height,image){if(typeof $(image).data('jg-srcset')==='undefined'){return currentPath}var srcset=$(image).data('jg-srcset');if($(image).length>0&&srcset.length>0){var path,sizes=[],sizesTemp=[],urls=srcset.split(",");if(urls.length>0){for(i=0;i<urls.length;i++){var url,sizeW,item=urls[i].trim().split(" ");if(typeof item[0]!='undefined'&&typeof item[1]!='undefined'){var sizeW=item[1].replace('w','');sizesTemp[sizeW]={width:item[1].replace('w',''),url:item[0]}}}for(i=0;i<sizesTemp.length;i++){if(sizesTemp[i]){sizes.push(sizesTemp[i])}}}for(i=0;i<sizes.length;i++){if(sizes[i].width>=width){return sizes[i].url}}return currentPath}else{return currentPath}}}).on('jg.complete',function(e){$item.each(function(){$(this).on('mouseenter mouseleave',function(e){var $this=$(this),width=$this.width(),height=$this.height();var x=(e.pageX-$this.offset().left-(width/2))*(width>height?(height/width):1),y=(e.pageY-$this.offset().top-(height/2))*(height>width?(width/height):1);var dir_num=Math.round((((Math.atan2(y,x)*(180/Math.PI))+180)/90)+3)%4,directions=['top','right','bottom','left'];if(e.type==='mouseenter'){$this.removeClass(function(index,css){return(css.match(/(^|\s)hover-out-\S+/g)||[]).join(' ')});$this.addClass('hover-in-'+directions[dir_num])}if(e.type==='mouseleave'){$this.removeClass(function(index,css){return(css.match(/(^|\s)hover-in-\S+/g)||[]).join(' ')});$this.addClass('hover-out-'+directions[dir_num])}})})})}})}(jQuery))</script><script type="text/javascript">(function($){$(document).ready(function(){var $gallery=$('.dgwt-jg-gallery'),$item=$('.dgwt-jg-item');if($gallery.length>0&&$item.length>0){$gallery.photoswipe({shareButtons:[{id:'facebook',label:'Share on Facebook',url:'https://www.facebook.com/sharer/sharer.php?u={{image_url}}'},{id:'twitter',label:'Tweet',url:'https://twitter.com/intent/tweet?&url={{url}}'},{id:'pinterest',label:'Pin it',url:'http://www.pinterest.com/pin/create/button/?url={{url}}&media={{image_url}}'},{id:'download',label:'Download image',url:'{{raw_image_url}}',download:!0}]})}})}(jQuery))</script>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>

		</div><div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)"><span style="text-indent: -99999px; position: absolute;">Close</span></button>
				<button class="pswp__button pswp__button--share" title="Share"><span style="text-indent: -99999px; position: absolute;">Share</span></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"><span style="text-indent: -99999px; position: absolute;">Toggle Fullscreen</span></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out"><span style="text-indent: -99999px; position: absolute;">Zoom in/out</span></button>
				<div class="pswp__preloader"><div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> <span style="text-indent: -99999px; position: absolute;">Previous</span></button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> <span style="text-indent: -99999px; position: absolute;">Next</span></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
                <div class="pswp__ad_placeholder"></div>
            </div>

		</div>
	</div>
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=138069019570371&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
				<script>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</script>
					
		<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-155UsT_Yy1Za-"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-155UsT_Yy1Za-.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->			</body>

</html>
